




<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Én uke uten mobil | studvest.no</title>
<link rel="pingback" href="http://www.studvest.no/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="studvest.no &raquo; Feed" href="http://www.studvest.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="studvest.no &raquo; Comments Feed" href="http://www.studvest.no/comments/feed/" />
<link rel='stylesheet' id='jquery.bxslider-css'  href='http://www.studvest.no/wp-content/plugins/bxslider-integration/assets/css/bxslider-integration.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.studvest.no/wp-includes/css/dashicons.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.studvest.no/wp-includes/css/jquery-ui-dialog.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://www.studvest.no/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.studvest.no/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-fontawesome-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/fontawesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-framework-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/framework/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-layouts-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/layouts/layouts.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-grid-responsive-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-lightbox-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/lightbox/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-mixitup-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/mixitup/mixed.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.studvest.no/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.4' type='text/css' media='all' />
<style type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab:700|Open+Sans:600&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.studvest.no/wp-content/plugins/wp-polls/polls-css.css?ver=2.69' type='text/css' media='all' />
<style type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ae2f29;
	border: 1px solid #ae2f29;
}

</style>
<link rel='stylesheet' id='x-stack-css'  href='http://www.studvest.no/wp-content/themes/x/framework/css/site/stacks/renew.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400&#038;subset=latin%2Clatin-ext&#038;ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-fa-icon-classes-css'  href='http://www.studvest.no/wp-content/plugins/cornerstone/assets/css/site/fa-icon-classes.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.studvest.no/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/bxslider-integration/assets/js/bxslider-integration.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/fittext/js/jquery.fittext.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/js/masonry/masonry.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/js/lightbox/lightbox-2.6.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/js/mixitup/jquery.mixitup.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/js/custom.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.2.80'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/cornerstone/assets/js/dist/site/cs-head.min.js?ver=1.0.11'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/grid-gallery-ready/src/GirdGallery/Colorbox/jquery-colorbox/jquery.colorbox-min.js'></script>
<link rel='canonical' href='http://www.studvest.no/en-uke-uten-mobil/' />
<link rel='shortlink' href='http://www.studvest.no/?p=54091' />
<meta property="fb:app_id" content="336572293172803"/><!-- Instagram Feed CSS -->
<style type="text/css">
.sbi_photo {

margin-bottom: 10px;

}

#sb_instagram {

margin-bottom: 30px;

}
</style>
<meta property="og:site_name" content="studvest.no"><meta property="og:title" content="Én uke uten mobil | studvest.no">				<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.studvest.no/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=2cc90a67de&id=54091';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.studvest.no/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.11) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="336572293172803"/>
<meta property="og:url" content="http://www.studvest.no/en-uke-uten-mobil/"/>
<meta property="og:title" content="Én uke uten mobil"/>
<meta property="og:site_name" content="studvest.no"/>
<meta property="og:description" content="Distraksjonen jeg blir utsatt for av telefonen når jeg skal lese eller bare kose meg med venner er stor. Fristelsen til å sjekke telefonen er der alltid, uan"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.studvest.no/wp-content/uploads/Nanna-uten-mobil_TSA_05-640x427.jpg"/>
<meta property="og:image" content="http://www.studvest.no/wp-content/uploads/Nanna-uten-mobil_TSA_02-640x427.jpg"/>
<meta property="og:image" content="http://www.studvest.no/wp-content/uploads/Nanna-uten-mobil_TSA_05-640x427.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<style id="x-generated-css" type="text/css">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</style>  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45" async="async"></script>
<script type="text/javascript" src="http://www.studvest.no/wp-content/themes/dt-the7/custom/masonry.pkgd.min.js"></script>
	<script type="text/javascript" src="http://www.studvest.no/wp-content/themes/dt-the7/custom/imagesloaded.pkgd.min.js"></script>
		
		
<script type="text/javascript">
	
	

	function setMasonry() {
		
	imagesLoaded( '.wraplisting', function() { 
		
var container = document.querySelector('.wraplisting');
var msnry = new Masonry( container, {
  // options
  
  gutter: '.loadmore_gutter',
  itemSelector: '.loadmore_wrapper',
  transitionDuration: 0


   
});










});


}








</script>



















	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-819354-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="single single-post postid-54091 single-format-standard x-renew x-navbar-static-active x-full-width-layout-active x-content-sidebar-active wpb-js-composer js-comp-ver-4.4.2 vc_responsive x-v4_3_0 cornerstone-v1_0_11">
  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
    

  <div class="x-topbar">
    <div class="x-topbar-inner x-container max width">
     
      <div class="topad"><div style='margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: #FFFFFF; border: '><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: #FFFFFF; border: '><div id='c2761_96_1' class='sam-container sam-place' data-sam='0'><a  id='a97_96' class='sam_ad' href='http://nynorskavissenter.no/' target='_blank' ><img src='http://www.studvest.no/wp-content/uploads/Forside-nynorsk-avissenter1.jpg'  alt=''  /></a></div></div></div></div></div>
    
      <div class="x-social-global"></div>    </div>
  </div>

    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          <a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>



<a href="http://www.studvest.no/" class="x-brand img" title="">
  <img src="//www.studvest.no/wp-content/uploads/studvest_logo_normal1.png" alt=""></a>


          


<a class="facebook_button" target="_blank" href="https://www.facebook.com/studvest"><img src="http://www.studvest.no/wp-content/themes/x/framework/img/facebook-4-32.png"/></a>
<a class="twitter_button" target="_blank" href="https://twitter.com/studvestno"><img src="http://www.studvest.no/wp-content/themes/x/framework/img/twitter-4-32.png"/></a>
<a class="instagram_button" target="_blank" href="https://www.instagram.com/studvest/"><img src="http://www.studvest.no/wp-content/themes/x/framework/img/instagram-4-32.png"/></a>
<div class="subfield"><div class="sone"><div class="stwoo"><div class="menu-undermeny-container"><ul id="menu-undermeny" class="menu"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.studvest.no/tipsoss/">Tips oss</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="http://www.studvest.no/arkiv/">Arkiv</a></li>
<li id="menu-item-29901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29901"><a href="http://www.studvest.no/annonsere/">Annonsere</a></li>
<li id="menu-item-29936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29936"><a href="http://www.studvest.no/wp-login.php">Logg inn</a></li>
</ul></div></div></div></div>
<nav class="x-nav-wrap desktop" role="navigation">
  <ul id="menu-meny" class="x-nav"><li id="menu-item-29770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29770"><a href="http://www.studvest.no/nyhet-2/"><span>Nyhet</span></a></li>
<li id="menu-item-29769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29769"><a href="http://www.studvest.no/kultur-2/"><span>Kultur</span></a></li>
<li id="menu-item-29768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29768"><a href="http://www.studvest.no/magasin-2/"><span>Magasin</span></a></li>
<li id="menu-item-29767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29767"><a href="http://www.studvest.no/meninger-2/"><span>Meninger</span></a></li>
<li id="menu-item-44860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44860"><a href="http://www.studvest.no/utenriks/"><span>Utenriks</span></a></li>
<li id="menu-item-29766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29766"><a href="http://www.studvest.no/engelsk/"><span>English</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>


<div class="x-nav-wrap mobile collapse">
  <ul id="menu-meny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29770"><a href="http://www.studvest.no/nyhet-2/"><span>Nyhet</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29769"><a href="http://www.studvest.no/kultur-2/"><span>Kultur</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29768"><a href="http://www.studvest.no/magasin-2/"><span>Magasin</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29767"><a href="http://www.studvest.no/meninger-2/"><span>Meninger</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44860"><a href="http://www.studvest.no/utenriks/"><span>Utenriks</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29766"><a href="http://www.studvest.no/engelsk/"><span>English</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>		  
        </div>
      </div>
    </div>
  </div>


  </header>

    
  
    <header class="x-header-landmark">
      <div class="x-container max width">
        <div class="x-landmark-breadcrumbs-wrap">
          <div class="x-landmark">

                      
              <h1 class="h-landmark"><span>Studvests</span></h1>

                      
          </div>

          
          
        </div>
      </div>
    </header>

    
  <div class="x-container max width offset">
    <div class="x-main left" role="main">

              
<article id="post-54091" class="post-54091 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-avhengig tag-facebook tag-instagram tag-iphone tag-mobilbank tag-mobilfri tag-nokia tag-smarttelefon tag-snapchat tag-sosiale-medier tag-usosial tag-vekkerklokke">
  <div class="entry-wrap">
  
  <h1 class="h1-size">Én uke uten mobil</h1><img width="1320" height="881" src="http://www.studvest.no/wp-content/uploads/Nanna-uten-mobil_TSA_06.jpg" class="attachment-full" alt="Nanna-uten-mobil_TSA_06" /><p class="postimage-caption">SOSIAL. Nanna føler seg litt ensom uten smarttelefonen sin – særlig når alle andre har en egen smarttelefon å leke med. FOTO: TORIL SUNDE APELTHUN</p><p class="ingress_tekst">Hvor lenge kan man egentlig klare seg uten mobil i dagens høyteknologiske samfunn? Kulturjournalist Nanna Skram la vekk smarttelefonen fra mandag til fredag for å finne det ut. <br />
</p><p class="byline"><a href="http://www.studvest.no/forfatter/?bruker=169" title="Posts by Nanna Skram" class="url fn" rel="author">Nanna Skram</a> - 28. March 2017</p><div class="addthis_sharing_toolbox"></div><p>Distraksjonen jeg blir utsatt for av telefonen når jeg skal lese eller bare kose meg med venner er stor. Fristelsen til å sjekke telefonen er der alltid, uansett om jeg bare skal sjekke om det er lagt ut en ny powerpoint av foreleser, eller om jeg og vennene mine skal finne noen på Facebook. Er jeg mer tilstede i hverdagen uten en smarttelefon? Jeg bestemte meg for å prøve å finne det ut. Fra mandag til fredag skulle mobilen min ligge i en boks på rommet mitt, og den eneste teknologien jeg skulle ha tilgang til, var laptopen. Slik gikk det:</p>
<h5>Mandag</h5>
<p><span style="font-weight: 400;"><strong>09.41</strong>: Ettersom jeg la telefonen avslått i en boks søndag kveld, har jeg liten sjanse til å våkne uten alarmen min. Skrekken over å ikke vite hva klokken er, og hvor mange forelesninger jeg muligens har forsovet meg til, er ikke en god følelse. Jeg karrer meg ut av sengen, åpner pcen og finner ut at jeg mest sannsynlig blir litt sen til første forelesning. Planen videre inkluderer å låne en vekkerklokke av noen, og kjøpe den billigste klokken jeg kan finne.</span><span style="font-weight: 400;"><br />
</span> <span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><strong>15:00:</strong> Jeg er på bussen. Rastløsheten er slående. Ingen musikk på øret og ingen Instagram å scrolle nedover. Sitatet «Jeg så en mann på toget i dag. Han hadde ingen smartphone. Han bare satt der og så ut av vinduet. Som en psykopat», er i dag noe jeg kan relatere til.</span></p>
<div id="attachment_54097" style="width: 650px" class="wp-caption alignleft"><a href="http://www.studvest.no/wp-content/uploads/Nanna-uten-mobil_TSA_02.jpg"><img class="wp-image-54097 size-large" src="http://www.studvest.no/wp-content/uploads/Nanna-uten-mobil_TSA_02-640x427.jpg" alt="Nanna-uten-mobil_TSA_02" width="640" height="427" /></a><p class="wp-caption-text">TORTELLINISKUFFELSE. Uten bank-appen på mobilen er det vanskelig å få overført penger fra sparekontoen mens man er i butikken. FOTO: TORIL SUNDE PELTHUN</p></div>
<h5>Tirsdag</h5>
<p><span style="font-weight: 400;"><strong>12.07:</strong> Jeg er på vei hjem og går innom en butikk for å kjøpe med meg middag. Kyllingsalat står på menyen. Jeg vandrer rundt i butikken og plukker med meg det jeg trenger: salat, tomater, paprika, avokado og kylling. Plutselig slår tanken meg om prisen på dette måltidet. Å «bare overføre litt fra sparekonto» er ikke en mulighet i dag, kommer jeg på. Skuffet og irritert blir jeg pent nødt til å legge alt tilbake, for så å hente en pakke med tortellinis. 24 kroner har jeg i hvert fall på kortet.</span></p>
<h5>Onsdag</h5>
<p><span style="font-weight: 400;">Ettersom jeg i dag ikke har noen forelesninger, har jeg prøvd å lese hjemme. Dette viste seg å være vanskeligere enn forventet. Til tross for en god frokost og uendelige mengder kaffe, savner jeg mine jevnlige sjekker på telefonen, hvor jeg pleier å snappe folk om hvor flink jeg er som leser, få støtte fra andre i samme situasjon og så smått begynne å planlegge helgen. Så langt har dette vært min største utfordring.</span></p>
<h5>Torsdag</h5>
<div id="attachment_54098" style="width: 650px" class="wp-caption alignright"><a href="http://www.studvest.no/wp-content/uploads/Nanna-uten-mobil_TSA_05.jpg"><img class="wp-image-54098 size-large" src="http://www.studvest.no/wp-content/uploads/Nanna-uten-mobil_TSA_05-640x427.jpg" alt="Nanna-uten-mobil_TSA_05" width="640" height="427" /></a><p class="wp-caption-text">ER DET SÅNN VERDEN SER UT? Nanna får mye tid til å se ut av vinduet når hun ikke har mobilen sin på bussen. FOTO: TORIL SUNDE APELTHUN</p></div>
<p><span style="font-weight: 400;"><strong>14.20:</strong> Jeg sitter i forelesning, og holder vel ærlig talt på å sovne. Jeg har allerede hentet meg en gratis kopp kaffe fra Ad Fontes, men det hjelper ikke. Hadde jeg hatt telefonen min kunne jeg sett noe skandaløst på Facebook for å få tankene vekk fra grammatikk i to minutter. Jeg ender opp med å gå ut på badet og skvette litt vann i ansiktet.</span><span style="font-weight: 400;"><br />
</span> <span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;"><strong>19.36:</strong> I et voksent forsøk på å spare penger og lese, har jeg holdt meg hjemme for kvelden. Tanken på hva de andre gjør på i kveld plager meg, spesielt siden jeg ikke kan følge med på noe som helst. Med en god dose selvmedlidenhet lager jeg meg en kveldsmat som ender opp med å se vanvittig delikat ut. Jeg har så lyst å ta et bilde av den at tanken på å finne frem boksen med telefonen min for første gang melder seg for alvor.</span><span style="font-weight: 400;"><br />
</span></p>
<h5>Fredag</h5>
<p><span style="font-weight: 400;"><strong>16.21:</strong> Det lille eksperimentet mitt er snart over. Jeg gleder meg til å holde min alt-mulig-telefon i hånden igjen. For det er nettopp den følelsen jeg sitter igjen med. Musikk, bilder, kommunikasjon og penger: Alt en student egentlig trenger for å komme seg gjennom dagen. Graden av problemer jeg har støtt på har vel strengt tatt ikke vært ekstrem, men jeg må likevel innrømme at jeg har følt meg ensom. Jeg har rett og slett blitt mindre sosial på én uke, noe som er både urovekkende og interessant.</span></p>
<p><span style="font-weight: 400;">På den positive siden har jeg lært at uten telefon må man strukturere hverdagen på en bedre måte. Man må vite når det går busser, hvor mye penger man har og godta at en vanlig vekkerklokke ikke slumrer. Mengden skolearbeid jeg har fått gjort denne uken har også vært mye større enn i en vanlig uke, og å slippe den kontinuerlige distraksjonen fra en lysende telefon har vært et friskt pust. Man trenger nødvendigvis ikke å skru av telefonen og legge den i en boks, men å ta den på flymodus og legge den til side er et godt tips hvis du har mye å lese!</span></p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.studvest.no/en-uke-uten-mobil/" data-num-posts="30" data-width="100%" data-colorscheme="light"></div>  
  
  
   
  </div>
</article>
        
      
    </div>

          


  <aside class="x-sidebar right" role="complementary">
          
<!-- WordPress Popular Posts Plugin v3.2.2 [W] [weekly] [views] [regular] -->
<div id="wpp-2" class="widget popular-posts">
<h4 class="h-widget">Mest lest siste uken</h4>
<ul class="wpp-list">
<li><a href="http://www.studvest.no/en-jusstudents-arroganse/" title="En jusstudents arroganse" class="wpp-post-title" target="_self">En jusstudents arroganse</a> </li>
<li><a href="http://www.studvest.no/hold-deg-til-manus-du-buroe/" title="Hold deg til manus du, Burøe!" class="wpp-post-title" target="_self">Hold deg til manus du, Burøe!</a> </li>
<li><a href="http://www.studvest.no/en-jusstudents-bekjennelser/" title="En jusstudents bekjennelser" class="wpp-post-title" target="_self">En jusstudents bekjennelser</a> </li>
<li><a href="http://www.studvest.no/storstilt-besok-pa-uib/" title="Storstilt besøk på UiB" class="wpp-post-title" target="_self">Storstilt besøk på UiB</a> </li>
<li><a href="http://www.studvest.no/nachspiel-ekspertene/" title="Nachspiel-ekspertene" class="wpp-post-title" target="_self">Nachspiel-ekspertene</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.2.2 -->
<div id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h4 class="h-widget">Last ned papirutgaven</h4><p><a href="http://issuu.com/studvest/docs/studvest_web_05_2017" rel="attachment wp-att-53479"><img class="size-medium wp-image-53479 aligncenter" src="http://www.studvest.no/wp-content/uploads/forside5-320x428.jpg" alt="forside#5" width="320" height="428" /></a></p>
<!-- / WYSIWYG Widgets --></div><div id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div id="sb_instagram" class="sbi sbi_col_1" style="max-width: 640px; width:100%; " data-id="288720981" data-num="1" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;0&quot;}'><div id="sbi_images" style="padding: 0px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load" style="padding-top: 5px"><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Følg oss</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"288720981.3a81a9f.087e97b70b734c00b199d1f398582a7f"};</script><script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.7'></script>
<!-- / WYSIWYG Widgets --></div><div id="simple_ads_manager_block_widget-12" class="widget simple_ads_manager_block_widget"><div style='margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: ; border: none'><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: ; border: none'><div id='c4144_71_3' class='sam-container sam-place' data-sam='0'><a  href='http://www.bergenkino.no/incoming/article1311461.ece' target='_blank' ><img src='http://www.studvest.no/wp-content/uploads/Studvest-Julieta.jpg'  alt=''  /></a></div></div></div></div></div><div id="simple_ads_manager_block_widget-13" class="widget simple_ads_manager_block_widget"><div style='margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: ; border: '><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: ; border: '><div id='c9178_103_9' class='sam-container sam-place' data-sam='0'><img src='http://www.studvest.no/wp-content/uploads/PPU-nett.jpg'  alt=''  /></div></div></div></div></div>      </aside>

    
  </div>



  
    

  <a class="x-scroll-top right fade" href="#top" title="Back to Top">
    <i class="x-icon-angle-up" data-x-icon="&#xf106;"></i>
  </a>

  <script>

  jQuery(document).ready(function($) {

    var windowObj            = $(window);
    var body                 = $('body');
    var bodyOffsetBottom     = windowObj.scrollBottom();             // 1
    var bodyHeightAdjustment = body.height() - bodyOffsetBottom;     // 2
    var bodyHeightAdjusted   = body.height() - bodyHeightAdjustment; // 3
    var scrollTopAnchor      = $('.x-scroll-top');

    function sizingUpdate(){
      var bodyOffsetTop = windowObj.scrollTop();
      if ( bodyOffsetTop > ( bodyHeightAdjusted * 0.75 ) ) {
        scrollTopAnchor.addClass('in');
      } else {
        scrollTopAnchor.removeClass('in');
      }
    }

    windowObj.bind('scroll', sizingUpdate).resize(sizingUpdate);
    sizingUpdate();

    scrollTopAnchor.click(function(){
      $('html,body').animate({ scrollTop: 0 }, 850, 'easeInOutExpo');
      return false;
    });

  });

  </script>

  

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="text-8" class="widget widget_text">			<div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Martin Sorge
Folkvord</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>555 45 206 / 986 94 091</span>
<br/>
<br/>
<b>Nyhetsredaktør</b><br><span>Adrian Brudvik</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>555 45 148 / 994 44 798</span>
<br>
<br>
<b>Annonseansvarlig</b><br><span>Ole Eivind Osestad-Røvik</span><br><a href="mailto:annonse.studvest@gmail.com">annonse.studvest@gmail.com</a><br><span>473 51 294</span><br></div>
		</div></div><div class="x-column x-md x-1-3"><div id="text-10" class="widget widget_text">			<div class="textwidget"><b>Kulturredaktør</b><br><span>Live Vedeler Nilsen</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>555 45 233 / 481 80 491</span>
<br>
<br>
<b>Fotoredaktør</b><br><span>Lene Risholt Thorbjørnsen</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>555 45 221 / 901 84 559</span><br><br>
<b>Adresse</b><br>
<span>Studvest, Parkveien 1</span><br>
<span>Studentsenteret, 5007 Bergen</span><br>
<a href="mailto:post@studvest.no">post@studvest.no</a></div>
		</div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text">			<div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img src="http://www.studvest.no/wp-content/themes/dt-the7/images/vtb.png" /><br></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og 
<a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span></div>
		</div></div>
    </div>
  </footer>


  

  
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="http://www.studvest.no/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
            </form>
          </div>
        </div>
      </div>

      
  </div> <!-- END #top.site -->

  
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/wpdialog.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","alm_nonce":"a63ae5740a","pluginurl":"http:\/\/www.studvest.no\/wp-content\/plugins\/ajax-load-more","scrolltop":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.studvest.no\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/wp-polls/polls-js.js?ver=2.69'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/comment-reply.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/cornerstone/assets/js/dist/site/cs-body.min.js?ver=1.0.11'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
  
</body>
</html>