





<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><!--<![endif]-->

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Nå kan ventetiden hos psykolog bli kortere | STUDVEST</title>
<link rel="pingback" href="http://www.studvest.no/xmlrpc.php">
<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[505,574] -->
<link rel="canonical" href="http://www.studvest.no/flertall-for-a-gi-en-halv-million-til-psykisk-helse/" />
<meta property="og:title" content="Nå kan ventetiden hos psykolog bli kortere" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.studvest.no/flertall-for-a-gi-en-halv-million-til-psykisk-helse/" />
<meta property="og:image" content="http://www.studvest.no/wp-content/uploads/2017/12/Helsestasjonen_LRT_071-640x426.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:site_name" content="STUDVEST" />
<meta property="og:description" content="– Dersom dette forslaget blir en realitet, er det fantastiske nyheter for studentene." />
<meta property="article:published_time" content="2017-12-13T16:22:38Z" />
<meta property="article:modified_time" content="2017-12-13T16:22:38Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Nå kan ventetiden hos psykolog bli kortere" />
<meta name="twitter:description" content="– Dersom dette forslaget blir en realitet, er det fantastiske nyheter for studentene." />
<meta name="twitter:image" content="http://www.studvest.no/wp-content/uploads/2017/12/Helsestasjonen_LRT_071-640x426.jpg" />
<meta itemprop="image" content="http://www.studvest.no/wp-content/uploads/2017/12/Helsestasjonen_LRT_071-640x426.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="http://www.studvest.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="http://www.studvest.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.studvest.no/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='http://www.studvest.no/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.studvest.no/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.studvest.no/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='http://www.studvest.no/wp-content/themes/x/framework/css/dist/site/stacks/renew.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='x-cranium-migration-css'  href='http://www.studvest.no/wp-content/themes/x/framework/legacy/cranium/css/dist/site/renew.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='http://www.studvest.no/wp-content/themes/x-child/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"59149","token":"e7226b4c77"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/cornerstone/assets/dist/js/site/cs-head.js?ver=2.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"eed75bec73","ajaxurl":"http:\/\/www.studvest.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.studvest.no/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/themes/x/framework/legacy/cranium/js/dist/site/x-head.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.studvest.no/wp-json/' />
<link rel='shortlink' href='http://www.studvest.no/?p=59149' />
<link rel="alternate" type="application/json+oembed" href="http://www.studvest.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.studvest.no%2Fflertall-for-a-gi-en-halv-million-til-psykisk-helse%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.studvest.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.studvest.no%2Fflertall-for-a-gi-en-halv-million-til-psykisk-helse%2F&#038;format=xml" />
<meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><style id="x-generated-css" type="text/css">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</style>	 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> 
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
	<script>
    $( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
    });
 
   
    </script>
    
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
  
</head>

<body class="post-template-default single single-post postid-59149 single-format-standard x-renew x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-navbar-fixed-top-active x-v5_2_5 x-child-theme-active cornerstone-v2_1_7">

  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
    

  <div class="x-topbar">
    <div class="x-topbar-inner x-container max width">
            <p class="p-info"><a href="https://www.nhh.no/en/study-programmes/phd-programme-at-nhh/"><img width="3200" height="625" src='http://www.studvest.no/wp-content/uploads/2017/11/Topbanner-Studvest_768x150px-NHH_2017-2018.jpg' alt='' title='Topbanner Studvest_768x150px-NHH_2017-2018' /></a></p>
            <div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="_blank"><i class="x-icon-instagram" data-x-icon="&#xf16d;" aria-hidden="true"></i></a></div>    </div>
  </div>

    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          
<h1 class="visually-hidden">STUDVEST</h1>
<a href="http://www.studvest.no/" class="x-brand text" title="Studentavisen i Bergen">
  STUDVEST</a>           
<a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
  
  <div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div>
  <ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.studvest.no/nyhet/"><span>Nyhet</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.studvest.no/kultur/"><span>Kultur</span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.studvest.no/meninger/"><span>Meninger</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.studvest.no/magasin/"><span>Magasin</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.studvest.no/english/"><span>English</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>

<div class="x-nav-wrap mobile collapse">
  <ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.studvest.no/nyhet/"><span>Nyhet</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.studvest.no/kultur/"><span>Kultur</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.studvest.no/meninger/"><span>Meninger</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="http://www.studvest.no/magasin/"><span>Magasin</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.studvest.no/english/"><span>English</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>



        </div>
      </div>
    </div>
  </div>

  </header>

    
  <div class="x-container max width offset">
  
<header class="entry-header">
    <h1 class="entry-title">Flertall for å gi en halv million til psykisk helse</h1>
    </header>    <div class="x-main left" role="main">

              
<article id="post-59149" class="post-59149 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhet">
  <div class="entry-wrap">
        
	<div class="entry-featured"><img width="640" height="426" src="http://www.studvest.no/wp-content/uploads/2017/12/Helsestasjonen_LRT_071-640x426.jpg" class="attachment-large size-large" alt="" /><p class="wp-caption-text">Med det nye forslaget kan kanskje ventetiden hos psykolog bli kortere. ARKIVFOTO: LENE RISHOLT THORBJØRNSEN</p></div><div class="ingress_innside"><p>I et felles forslag til kommunebudsjettet ønsker Venstre, Arbeiderpartiet, KrF og Senterpartiet å gi 500.000 kroner til studenters psykiske helse. </p></div><div class="postdate">Publisert: 13. Dec 16:22</div><div class="byline_mobile"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_name"><a href="http://www.studvest.no/author/brudvik/">Adrian Brudvik</a></div>			


                
				
                
            </div><!-- .author-info -->
        </div></div><div class="addthis_sharing_toolbox"></div><div class="biginfo"></div>	
    


<div class="entry-content content">


  <p>– Studenters psykiske helse har vært en viktig prioritering og kampsak for studenter i Bergen i mange år, sier Mia Milde, leder av Velferdstinget Vest.</p>
<p>Tidligere har Velferdstinget tatt til orde for å øke semesteravgiften for å kunne øke det psykiske helsetilbudet.</p>
<p>Nå kan det se ut til at pengene kommer fra et annet sted. I kommunestyret er det nå flertall for å gi 500.000 kroner fra kommunebudsjettet til studentsamskipnadens arbeid for studenters psykiske helse.</p>
<p>Studentenes helse- og trivselsundersøkelse, som sist ble utgitt i 2014, viser at hver femte student rapporterer om alvorlige psykiske symptomplager.</p>
<p>– Dersom dette forslaget blir en realitet, er det fantastiske nyheter for studentene. Midlene vil kunne hjelpe til med å korte ned ventetiden hos psykolog, sier Milde.</p>
<p>Denne ventetiden blir ifølge Velferdstingslederen opptil tre ganger så lang i eksamensperioder, fordi det er ekstra mye press på studentene da.</p>
<ul>
<li><em><strong>Les også: <a href="http://www.studvest.no/kvarteret-har-delt-trakasserings-meldingene/">Dette er de trakasserende meldingene som ble sendt på Kvarteret</a></strong></em></li>
</ul>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=http://www.studvest.no/flertall-for-a-gi-en-halv-million-til-psykisk-helse/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="http://www.studvest.no/flertall-for-a-gi-en-halv-million-til-psykisk-helse/" data-numposts="100" data-width="100%" data-colorscheme="light"></div>  

</div>


	
		
	
	
  </div>
</article>        
      
    </div>

          


  <aside class="x-sidebar right" role="complementary">
    	
	
	
	
	
	<div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="http://www.studvest.no/wp-content/uploads/2017/10/Adrian-Brudvik.jpg" alt=""></div><div class="postauthorbox_name"><a href="http://www.studvest.no/author/brudvik/">Adrian Brudvik</a></div><div class="postauthorbox_bio">Tekst&nbsp;</div><div class="postauthorbox_email"><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a></div>			


                
				
                
            </div><!-- .author-info -->
        </div></div>	
	
	
	
	
      <div id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.studvest.no/annonsere"><img class="alignleft wp-image-59135 size-full" src="http://www.studvest.no/wp-content/uploads/2017/05/anonnsere.jpg" alt="" width="223" height="140" /><br />
</a></p>
<!-- / WYSIWYG Widgets --></div>
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [regular] -->

<div id="wpp-2" class="widget popular-posts">
<h4 class="h-widget">Mest lest denne uken</h4>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.studvest.no/kvarteret-har-delt-trakasserings-meldingene/" title="Kvarteret har delt trakasserings-meldingene" target="_self"><img src="http://www.studvest.no/wp-content/uploads/wordpress-popular-posts/59060-featured-80x80.jpg" width="80" height="80" alt="Kvarteret har delt trakasserings-meldingene" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.studvest.no/kvarteret-har-delt-trakasserings-meldingene/" title="Kvarteret har delt trakasserings-meldingene" class="wpp-post-title" target="_self">Kvarteret har delt trakasserings-meldingene</a>
</li>
<li>
<a href="http://www.studvest.no/forbud-mot-sosiale-opptak/" title="Innfører forbud mot sosiale opptak" target="_self"><img src="http://www.studvest.no/wp-content/uploads/wordpress-popular-posts/58951-featured-80x80.jpg" width="80" height="80" alt="Innfører forbud mot sosiale opptak" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.studvest.no/forbud-mot-sosiale-opptak/" title="Innfører forbud mot sosiale opptak" class="wpp-post-title" target="_self">Innfører forbud mot sosiale opptak</a>
</li>
<li>
<a href="http://www.studvest.no/legene-pa-hoyden-endret-legeerklaering-etter-telefon-fra-utleier/" title="Legene på Høyden endret legeerklæring etter telefon fra utleier" target="_self"><img src="http://www.studvest.no/wp-content/uploads/wordpress-popular-posts/58396-featured-80x80.jpg" width="80" height="80" alt="Legene på Høyden endret legeerklæring etter telefon fra utleier" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.studvest.no/legene-pa-hoyden-endret-legeerklaering-etter-telefon-fra-utleier/" title="Legene på Høyden endret legeerklæring etter telefon fra utleier" class="wpp-post-title" target="_self">Legene på Høyden endret legeerklæring etter telefon fra utleier</a>
</li>
<li>
<a href="http://www.studvest.no/a-guide-to-drunk-food-in-bergen/" title="A Guide to Drunk Food in Bergen" target="_self"><img src="http://www.studvest.no/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width="80" height="80" alt="A Guide to Drunk Food in Bergen" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a>
<a href="http://www.studvest.no/a-guide-to-drunk-food-in-bergen/" title="A Guide to Drunk Food in Bergen" class="wpp-post-title" target="_self">A Guide to Drunk Food in Bergen</a>
</li>
<li>
<a href="http://www.studvest.no/skrekkhistorier-fra-kollektiv/" title="Skrekkhistorier fra kollektiv" target="_self"><img src="http://www.studvest.no/wp-content/uploads/wordpress-popular-posts/58935-featured-80x80.png" width="80" height="80" alt="Skrekkhistorier fra kollektiv" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.studvest.no/skrekkhistorier-fra-kollektiv/" title="Skrekkhistorier fra kollektiv" class="wpp-post-title" target="_self">Skrekkhistorier fra kollektiv</a>
</li>
</ul>

</div>
<div id="text-7" class="widget widget_text"><h4 class="h-widget">Les siste papirutgave</h4>			<div class="textwidget"><iframe style="width:100%; height:400px;" src="//e.issuu.com/embed.html#4420281/55358916" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_1" style="max-width: 640px; width:100%; " data-id="288720981" data-num="1" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;&quot;}'><div class="sb_instagram_header" style="padding: 0px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load" style="padding-top: 5px"><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Følg oss på Instagram</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"288720981.3a81a9f.087e97b70b734c00b199d1f398582a7f"};</script><script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script></div>
		</div><div class="widget studv-widget"><a href="https://www.bergenkino.no/incoming/article1333893.ece"><img width="180" height="500" src='http://www.studvest.no/wp-content/uploads/2017/08/Studvest-solsidan.jpg' alt='' title='Studvest-solsidan' /></a></div><div id="text-8" class="widget widget_text"><h4 class="h-widget">Skjer det noe folk bør vite om? Tips oss:</h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/flertall-for-a-gi-en-halv-million-til-psykisk-helse/#wpcf7-f55021-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="55021" />
<input type="hidden" name="_wpcf7_version" value="4.9.2" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Emne<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Melding<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><label> Epost (valgfritt)<br />
    <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LeJrTYUAAAAAJQ1DFtsu-cxmGQ83q1hrqHum3k0" data-size="compact" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeJrTYUAAAAAJQ1DFtsu-cxmGQ83q1hrqHum3k0" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div>      </aside>

    
  </div>




  

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text">			<div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Martin Sorge
Folkvord</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>555 45 206 / 986 94 091</span>
<br/>
<br/>
<b>Nyhetsredaktør</b><br><span>Adrian Brudvik</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>994 44 798</span>
<br>
<br>
<b>Annonseansvarlig</b><br><span>Ole Eivind Osestad-Røvik</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>473 51 294</span><br></div>
		</div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text">			<div class="textwidget"><b>Kulturredaktør</b><br><span>Siren Gunnarshaug</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>941 85 832</span>
<br>
<br>
<b>Fotoredaktør</b><br><span>Toril Sunde Apelthun</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>993 62 906</span><br><br>
<b>Adresse</b><br>
<span>Studvest, Parkveien 1</span><br>
<span>Studentsenteret, 5007 Bergen</span><br>
<a href="mailto:post@studvest.no">post@studvest.no</a></div>
		</div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text">			<div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img src="http://www.studvest.no/wp-content/themes/x-child/images/vtb.png" /><br></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og 
<a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br>
<a href="http://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div>
		</div></div>
    </div>
  </footer>


  

    
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="http://www.studvest.no/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
            </form>
          </div>
        </div>
      </div>

      
    </div> <!-- END .x-site -->

    
  </div> <!-- END .x-root -->

<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.studvest.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"30f553b2de","is_admin":"","is_mobile":"1","ajaxurl":"http:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"1","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.5'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/cornerstone/assets/dist/js/site/cs-body.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/themes/x/framework/legacy/cranium/js/dist/site/x-body.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
  
</body>
</html>