




<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>God undervisning kommer også fra hjertet! | studvest.no</title>
<link rel="pingback" href="http://www.studvest.no/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="studvest.no &raquo; Feed" href="http://www.studvest.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="studvest.no &raquo; Comments Feed" href="http://www.studvest.no/comments/feed/" />
<link rel='stylesheet' id='jquery.bxslider-css'  href='http://www.studvest.no/wp-content/plugins/bxslider-integration/assets/css/bxslider-integration.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.studvest.no/wp-includes/css/dashicons.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.studvest.no/wp-includes/css/jquery-ui-dialog.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://www.studvest.no/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.studvest.no/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-fontawesome-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/fontawesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-framework-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/framework/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-layouts-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/layouts/layouts.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-grid-responsive-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-lightbox-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/lightbox/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-mixitup-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/mixitup/mixed.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.studvest.no/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.4' type='text/css' media='all' />
<style type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab:700|Open+Sans:600&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.studvest.no/wp-content/plugins/wp-polls/polls-css.css?ver=2.69' type='text/css' media='all' />
<style type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ae2f29;
	border: 1px solid #ae2f29;
}

</style>
<link rel='stylesheet' id='x-stack-css'  href='http://www.studvest.no/wp-content/themes/x/framework/css/site/stacks/renew.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400&#038;subset=latin%2Clatin-ext&#038;ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-fa-icon-classes-css'  href='http://www.studvest.no/wp-content/plugins/cornerstone/assets/css/site/fa-icon-classes.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.studvest.no/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/bxslider-integration/assets/js/bxslider-integration.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/fittext/js/jquery.fittext.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/js/masonry/masonry.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/js/lightbox/lightbox-2.6.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/js/mixitup/jquery.mixitup.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/js/custom.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.studvest.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.studvest.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","level":"3","clauses":"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"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.2.80'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/cornerstone/assets/js/dist/site/cs-head.min.js?ver=1.0.11'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/grid-gallery-ready/src/GirdGallery/Colorbox/jquery-colorbox/jquery.colorbox-min.js'></script>
<link rel='canonical' href='http://www.studvest.no/god-undervisning-kommer-ogsa-fra-hjertet/' />
<link rel='shortlink' href='http://www.studvest.no/?p=50352' />
<meta property="fb:app_id" content="336572293172803"/><!-- Instagram Feed CSS -->
<style type="text/css">
.sbi_photo {

margin-bottom: 10px;

}

#sb_instagram {

margin-bottom: 30px;

}
</style>
<meta property="og:site_name" content="studvest.no"><meta property="og:title" content="God undervisning kommer også fra hjertet! | studvest.no">				<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.studvest.no/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e6d6bb524d&id=50352';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.studvest.no/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.11) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="336572293172803"/>
<meta property="og:url" content="http://www.studvest.no/god-undervisning-kommer-ogsa-fra-hjertet/"/>
<meta property="og:title" content="God undervisning kommer også fra hjertet!"/>
<meta property="og:site_name" content="studvest.no"/>
<meta property="og:description" content="  Da Studvest kontaktet meg om hva jeg mener om Det matematisk-naturvitenskaplige fakultets prøveordning der gode undervisere kan søke om lønnsopprykk, sva"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.studvest.no/wp-content/uploads/forelesningssak_KPA_062-640x426.jpg"/>
<meta property="og:image" content="http://www.studvest.no/wp-content/uploads/Jan_Petter_Hansen_UiB-320x400.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<style id="x-generated-css" type="text/css">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</style>  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45" async="async"></script>
<script type="text/javascript" src="http://www.studvest.no/wp-content/themes/dt-the7/custom/masonry.pkgd.min.js"></script>
	<script type="text/javascript" src="http://www.studvest.no/wp-content/themes/dt-the7/custom/imagesloaded.pkgd.min.js"></script>
		
		
<script type="text/javascript">
	
	

	function setMasonry() {
		
	imagesLoaded( '.wraplisting', function() { 
		
var container = document.querySelector('.wraplisting');
var msnry = new Masonry( container, {
  // options
  
  gutter: '.loadmore_gutter',
  itemSelector: '.loadmore_wrapper',
  transitionDuration: 0


   
});










});


}








</script>



















	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-819354-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="single single-post postid-50352 single-format-standard x-renew x-navbar-static-active x-full-width-layout-active x-content-sidebar-active wpb-js-composer js-comp-ver-4.4.2 vc_responsive x-v4_3_0 cornerstone-v1_0_11">
  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
    

  <div class="x-topbar">
    <div class="x-topbar-inner x-container max width">
     
      <div class="topad"><div style='margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: #FFFFFF; border: '><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: #FFFFFF; border: '><div id='c9960_0_1' class='sam-container sam-place' data-sam='0'></div></div></div></div></div>
    
      <div class="x-social-global"></div>    </div>
  </div>

    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          <a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>



<a href="http://www.studvest.no/" class="x-brand img" title="">
  <img src="//www.studvest.no/wp-content/uploads/studvest_logo_normal1.png" alt=""></a>


          


<a class="facebook_button" target="_blank" href="https://www.facebook.com/studvest"><img src="http://www.studvest.no/wp-content/themes/x/framework/img/facebook-4-32.png"/></a>
<a class="twitter_button" target="_blank" href="https://twitter.com/studvestno"><img src="http://www.studvest.no/wp-content/themes/x/framework/img/twitter-4-32.png"/></a>
<a class="instagram_button" target="_blank" href="https://www.instagram.com/studvest/"><img src="http://www.studvest.no/wp-content/themes/x/framework/img/instagram-4-32.png"/></a>
<div class="subfield"><div class="sone"><div class="stwoo"><div class="menu-undermeny-container"><ul id="menu-undermeny" class="menu"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.studvest.no/tipsoss/">Tips oss</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="http://www.studvest.no/arkiv/">Arkiv</a></li>
<li id="menu-item-29901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29901"><a href="http://www.studvest.no/annonsere/">Annonsere</a></li>
<li id="menu-item-29936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29936"><a href="http://www.studvest.no/wp-login.php">Logg inn</a></li>
</ul></div></div></div></div>
<nav class="x-nav-wrap desktop" role="navigation">
  <ul id="menu-meny" class="x-nav"><li id="menu-item-29770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29770"><a href="http://www.studvest.no/nyhet-2/"><span>Nyhet</span></a></li>
<li id="menu-item-29769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29769"><a href="http://www.studvest.no/kultur-2/"><span>Kultur</span></a></li>
<li id="menu-item-29768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29768"><a href="http://www.studvest.no/magasin-2/"><span>Magasin</span></a></li>
<li id="menu-item-29767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29767"><a href="http://www.studvest.no/meninger-2/"><span>Meninger</span></a></li>
<li id="menu-item-44860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44860"><a href="http://www.studvest.no/utenriks/"><span>Utenriks</span></a></li>
<li id="menu-item-29766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29766"><a href="http://www.studvest.no/engelsk/"><span>English</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>


<div class="x-nav-wrap mobile collapse">
  <ul id="menu-meny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29770"><a href="http://www.studvest.no/nyhet-2/"><span>Nyhet</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29769"><a href="http://www.studvest.no/kultur-2/"><span>Kultur</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29768"><a href="http://www.studvest.no/magasin-2/"><span>Magasin</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29767"><a href="http://www.studvest.no/meninger-2/"><span>Meninger</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44860"><a href="http://www.studvest.no/utenriks/"><span>Utenriks</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29766"><a href="http://www.studvest.no/engelsk/"><span>English</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>		  
        </div>
      </div>
    </div>
  </div>


  </header>

    
  
    <header class="x-header-landmark">
      <div class="x-container max width">
        <div class="x-landmark-breadcrumbs-wrap">
          <div class="x-landmark">

                      
              <h1 class="h-landmark"><span>Studvests</span></h1>

                      
          </div>

          
          
        </div>
      </div>
    </header>

    
  <div class="x-container max width offset">
    <div class="x-main left" role="main">

              
<article id="post-50352" class="post-50352 post type-post status-publish format-standard has-post-thumbnail hentry category-meninger tag-forelesere tag-forelesning tag-fremragende-undervisere tag-undervisning">
  <div class="entry-wrap">
  
  <h1 class="h1-size">God undervisning kommer også fra hjertet!</h1><img width="2000" height="1333" src="http://www.studvest.no/wp-content/uploads/forelesningssak_KPA_05.jpg" class="attachment-full" alt="forelesningssak_KPA_05" /><p class="postimage-caption">ARKIVFOTO: KATARINA PARTEKA AARSNES</p><p class="ingress_tekst">Professor Jan Petter Hansen tror at nok en søknadsprosess heller vil bidra til mer konkurranse enn til samarbeid mellom underviserne.</p><p class="byline"><a href="http://www.studvest.no/forfatter/?bruker=39" title="Posts by Leserinnlegg" class="url fn" rel="author">Leserinnlegg</a> - 7. February 2017</p><div class="addthis_sharing_toolbox"></div><div id="attachment_50367" style="width: 187px" class="wp-caption alignleft"><a href="http://www.studvest.no/god-undervisning-kommer-ogsa-fra-hjertet/jan_petter_hansen_uib/" rel="attachment wp-att-50367"><img class=" wp-image-50367" src="http://www.studvest.no/wp-content/uploads/Jan_Petter_Hansen_UiB-320x400.jpg" alt="TEKST AV: Jan Petter Hansen, professor ved Institutt for fysikk og teknologi ved UiB. FOTO: UIB" width="177" height="221" /></a><p class="wp-caption-text">TEKST AV: Jan Petter Hansen, professor ved Institutt for fysikk og teknologi ved UiB.<br />FOTO: UIB</p></div>
<p><strong>Da Studvest kontaktet</strong> meg om <a href="http://www.studvest.no/god-undervisning-kan-ikke-kjopes/">hva jeg mener</a> om Det matematisk-naturvitenskaplige fakultets prøveordning der gode undervisere kan søke om lønnsopprykk, svarte jeg slik:</p>
<p><strong>«Jeg kan godt</strong> svare på spørsmålet, men tror ikke jeg har veldig  sterke meninger om saken. Undervisning er en vesentlig del av jobben vår, og gjør vi den godt så synes jeg det bør telle med i regulære lokale lønnsforhandlinger uten at man lager et nytt lønnsopprykksspor. Motargumentet er kanskje at ordningen skal heve prestisjen ved å undervise, men undervisningsprisene som utdeles kunne jo blitt gjort mer prestisjefylt gjennom større/flere priser. Bottom line så tror jeg ikke god undervisning kan kjøpes, den kommer fra hjertet.»</p>
<p><strong>Siste setning falt</strong> kollegene Arild Raaheim, Vigdis Vandvik, Oddfrid Kårstad og Lucas Jeno så tungt for hjertet at de i <a href="http://www.studvest.no/god-undervisning-kommer-ikke-fra-hjertet/">et innlegg i Studvest</a> både avviser hjertets betydning og gir sin forklaring på hva som er begrunnelsen for ordningen: Å bidra til en felles undervisningskultur, utvikling av undervisningskvalitet og å øke undervisningens status, blant annet gjennom etablering av et pedagogisk akademi for fremragende undervisere. Jeg tror dette er et uønsket resultat av det søknadsregimet vi lever under. Hvordan mer konkurranse på nok et område skal reversere denne tendensen, begriper jeg ikke.</p>
<ul>
<li><strong><em><a href="http://www.studvest.no/sviktar-dei-darlege-undervisarane/">Den nye ordningen svikter de dårlige underviserne</a></em></strong></li>
</ul>
<p><strong>Jeg er på</strong> ingen måte motstander av gode tiltak for å synliggjøre at undervisning er en viktig del av den jobben vi som faglig ansatte ved UiB gjør, og jeg hilser høyere status for den grunnleggende undervisningen velkommen. Det jeg reagerer på med denne ordningen, er at jeg ikke tror at det å konkurrere mot hverandre i søknadsform på nok et område vil bidra til mer fellesskap blant underviserne. Flere tiår med stadig økende konkurranse om forskningsmidler har også bidratt til mindre fellesskap og liten interesse for alle aktiviteter som ikke gir individuell suksess. Det har resultert i liten deltakelse og engasjement rundt fellesseminar og annen kulturbygging. Jeg tror dette er et uønsket resultat av det søknadsregimet vi lever under. Hvordan mer konkurranse på nok et område skal reversere denne tendensen, begriper jeg ikke. Ei heller er jeg sikker på om det er beste måte å bruke pengene på, ettersom god undervisning også forutsetter lokaler som faktisk er tilrettelagt for god undervisning, jamfør auditoriefløyen i Allégaten.</p>
<p><strong>Enda mer stusser</strong> jeg når mine meningsmotstandere beskriver hva som kjennetegner god undervisning: «All undervisning må planlegges og koordineres i samarbeid med kolleger». Javel, men det er ulik grad av samarbeid og koordinering i et laboratoriekurs for begynnerstudenter enn i et kurs i generell relativitetsteori. Den unike delen av undervisningstilbudet som bare et fåtall av våre kolleger faktisk har kompetanse til å gi, er selvfølgelig også «deres kurs» ettersom gjennomføring av den typen undervisning står og faller på kompetansen som akkurat den professoren har.</p>
<ul>
<li><strong><em><a href="http://www.studvest.no/meritteringsordningen-handler-ikke-bare-om-pengene/">«Fremragende undervisere» skal også gjøre de dårlige underviserne bedre, skriver UiB-student</a></em></strong></li>
</ul>
<p><strong>Ufullstendig finner jeg</strong> også omtalen av forskningsbasert undervisning. Raaheim et. al. fremhever her evnen til å tilrettelegge for læring og å sette seg inn i læringslitteratur. For meg er kjernen i forskningsbasert undervisning noe helt annet: Det er undervisning som utføres av engasjerte fagpersoner som gjennom sitt kjennskap til forskningsfronten, kan ta i bruk eksempler som knytter en rød tråd helt fra begynneremnet de underviser i til brennaktuelle faglige forskningsproblemstillinger eller -anvendelser.</p>
<p><strong>Når det er</strong> sagt, så kan det jo godt hende at matnat-fakultetets ordning blir en suksess, og det kan også hende jeg selv søker om å få denne gulroten i fremtiden. Men selv om jeg er enig i mange av målsettingene som fakultetet ønsker å oppnå, så er jeg enda mer i stuss om valgt medisin er rett etter å ha lest Raaheim et. al. sitt innlegg i Studvest og seinere Raaheim sitt <a href="http://www.bt.no/btmeninger/debatt/A-trollbinde-publikum-er-ikke-nok-329539b.html">soloinnlegg i Bergens Tidende</a>: De synes å bære preg av å ville tre et variert undervisnings- og læringslandskap gjennom en endimensjonal Pink Floydsk kvern hvor det er lærernes harde og konstante planleggingsarbeid sammen med sine kolleger som fører verden fremover. Derfor avvises det at god undervisning også kommer fra hjertet. Og for å svare på deres motspørsmål, jeg tror at også god forskning og formidling kommer fra hjertet. At det kreves hardt arbeid i tillegg, er en selvfølgelighet.</p>
<p><strong>Og med fare</strong> for at Raaheim legger nok et eksempel til sin liste over personlig synsing fra sine kolleger, vil jeg avslutte med å si at jeg selv alltid ble mest motivert av gode lærere som i tillegg til en plan også strålte av kjærlighet til faget sitt. Det var de utrolig engasjerte mattelærerne jeg hadde på ungdomskolen og på videregående som førte meg til realfag på universitetet, og det var en uforglemmelig fysikk<em>foreleser </em>som motiverte meg til videre studier i kvantefysikk. Jeg vet ikke i hvilken grad de fulgte Raaheim sine undervisningssystemer og studerte læringslitteraturen, men jeg vet at det var på grunn av dem jeg arbeidet natt og dag for å lære det som i dag er mitt fag.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.studvest.no/god-undervisning-kommer-ogsa-fra-hjertet/" data-num-posts="30" data-width="100%" data-colorscheme="light"></div>  
  
  
   
  </div>
</article>
        
      
    </div>

          


  <aside class="x-sidebar right" role="complementary">
          
<!-- WordPress Popular Posts Plugin v3.2.2 [W] [weekly] [views] [regular] -->
<div id="wpp-2" class="widget popular-posts">
<h4 class="h-widget">Mest lest siste uken</h4>
<ul class="wpp-list">
<li><a href="http://www.studvest.no/chill-du-far-jobb-uansett/" title="Chill, du får jobb uansett" class="wpp-post-title" target="_self">Chill, du får jobb uansett</a> </li>
<li><a href="http://www.studvest.no/hvis-utveksling-er-kjipt-da/" title="Hvis utveksling er kjipt, da?" class="wpp-post-title" target="_self">Hvis utveksling er kjipt, da?</a> </li>
<li><a href="http://www.studvest.no/studentene-kan-redde-garage/" title="Studentene kan redde Garage" class="wpp-post-title" target="_self">Studentene kan redde Garage</a> </li>
<li><a href="http://www.studvest.no/studentersamfunnet-raser-mot-utenriksdepartementet/" title="Studentersamfunnet raser mot Utenriksdepartementet" class="wpp-post-title" target="_self">Studentersamfunnet raser mot Utenriksdepartementet</a> </li>
<li><a href="http://www.studvest.no/kan-snart-sette-egne-opptakskrav/" title="Kan snart sette egne opptakskrav" class="wpp-post-title" target="_self">Kan snart sette egne opptakskrav</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.2.2 -->
<div id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h4 class="h-widget">Last ned papirutgaven</h4><p><a href="https://issuu.com/studvest/docs/studvest_web_02_2017"><img class="wp-image-50262 size-medium aligncenter" src="http://www.studvest.no/wp-content/uploads/Forside21-320x423.jpg" alt="" width="320" height="423" /></a></p>
<!-- / WYSIWYG Widgets --></div><div id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div id="sb_instagram" class="sbi sbi_col_1" style="max-width: 640px; width:100%; " data-id="288720981" data-num="1" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;0&quot;}'><div id="sbi_images" style="padding: 0px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load" style="padding-top: 5px"><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Følg oss</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"288720981.3a81a9f.087e97b70b734c00b199d1f398582a7f"};</script><script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.7'></script>
<!-- / WYSIWYG Widgets --></div><div id="simple_ads_manager_block_widget-12" class="widget simple_ads_manager_block_widget"><div style='margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: ; border: none'><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: ; border: none'><div id='c5820_71_3' class='sam-container sam-place' data-sam='0'><a  href='http://www.bergenkino.no/incoming/article1302395.ece' target='_blank' ><img src='http://www.studvest.no/wp-content/uploads/Studvest-Julieta.jpg'  alt=''  /></a></div></div></div></div></div>      </aside>

    
  </div>



  
    

  <a class="x-scroll-top right fade" href="#top" title="Back to Top">
    <i class="x-icon-angle-up" data-x-icon="&#xf106;"></i>
  </a>

  <script>

  jQuery(document).ready(function($) {

    var windowObj            = $(window);
    var body                 = $('body');
    var bodyOffsetBottom     = windowObj.scrollBottom();             // 1
    var bodyHeightAdjustment = body.height() - bodyOffsetBottom;     // 2
    var bodyHeightAdjusted   = body.height() - bodyHeightAdjustment; // 3
    var scrollTopAnchor      = $('.x-scroll-top');

    function sizingUpdate(){
      var bodyOffsetTop = windowObj.scrollTop();
      if ( bodyOffsetTop > ( bodyHeightAdjusted * 0.75 ) ) {
        scrollTopAnchor.addClass('in');
      } else {
        scrollTopAnchor.removeClass('in');
      }
    }

    windowObj.bind('scroll', sizingUpdate).resize(sizingUpdate);
    sizingUpdate();

    scrollTopAnchor.click(function(){
      $('html,body').animate({ scrollTop: 0 }, 850, 'easeInOutExpo');
      return false;
    });

  });

  </script>

  

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="text-8" class="widget widget_text">			<div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Martin Sorge
Folkvord</span><br><a href="mailto:ansvarlig.redaktor@studvest.no">ansvarlig.redaktor@studvest.no</a><br><span>555 45 206 / 986 94 091</span>
<br/>
<br/>
<b>Nyhetsredaktør</b><br><span>Adrian Brudvik</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>555 45 148 / 994 44 798</span>
<br>
<br>
<b>Annonseansvarlig</b><br><span>Mehrvan Emami</span><br><a href="mailto:annonse.studvest@gmail.com">annonse.studvest@gmail.com</a><br><span>414 88 127</span><br></div>
		</div></div><div class="x-column x-md x-1-3"><div id="text-10" class="widget widget_text">			<div class="textwidget"><b>Kulturredaktør</b><br><span>Live Vedeler Nilsen</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>555 45 233 / 481 80 491</span>
<br>
<br>
<b>Fotoredaktør</b><br><span>Lene Risholt Thorbjørnsen</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>555 45 221 / 901 84 559</span><br><br>
<b>Adresse</b><br>
<span>Studvest, Parkveien 1</span><br>
<span>Studentsenteret, 5007 Bergen</span><br>
<a href="mailto:post@studvest.no">post@studvest.no</a></div>
		</div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text">			<div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img src="http://www.studvest.no/wp-content/themes/dt-the7/images/vtb.png" /><br></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og 
<a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span></div>
		</div></div>
    </div>
  </footer>


  

  
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="http://www.studvest.no/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
            </form>
          </div>
        </div>
      </div>

      
  </div> <!-- END #top.site -->

  
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/wpdialog.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","alm_nonce":"19ed5c454a","pluginurl":"http:\/\/www.studvest.no\/wp-content\/plugins\/ajax-load-more","scrolltop":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.studvest.no\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/wp-polls/polls-js.js?ver=2.69'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/comment-reply.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/cornerstone/assets/js/dist/site/cs-body.min.js?ver=1.0.11'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
  
</body>
</html>