





<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><!--<![endif]-->

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Ble slått ned på gaten etter han hadde sex på TV | STUDVEST</title>
<link rel="pingback" href="https://www.studvest.no/xmlrpc.php">
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[505,571] -->
<link rel="canonical" href="https://www.studvest.no/ble-slatt-ned-pa-gaten-etter-han-hadde-sex-pa-tv/" />
<meta property="og:title" content="Aksel hadde sex på TV. Så ble han slått ned på gaten." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.studvest.no/ble-slatt-ned-pa-gaten-etter-han-hadde-sex-pa-tv/" />
<meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2018/11/081118_Sex-på-TV_JK_0009.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:site_name" content="STUDVEST" />
<meta property="og:description" content="Tok opp kampen mot porno og viste hvordan «ekte» sex ser ut." />
<meta property="article:published_time" content="2018-12-09T19:55:38Z" />
<meta property="article:modified_time" content="2018-12-09T19:57:12Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Aksel hadde sex på TV. Så ble han slått ned på gaten." />
<meta name="twitter:description" content="Tok opp kampen mot porno og viste hvordan «ekte» sex ser ut." />
<meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2018/11/081118_Sex-på-TV_JK_0009.jpg" />
<meta itemprop="image" content="https://www.studvest.no/wp-content/uploads/2018/11/081118_Sex-på-TV_JK_0009.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.studvest.no/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://www.studvest.no/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.studvest.no/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.studvest.no/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='x-stack-css'  href='https://www.studvest.no/wp-content/themes/x/framework/css/dist/site/stacks/renew.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='x-cranium-migration-css'  href='https://www.studvest.no/wp-content/themes/x/framework/legacy/cranium/css/dist/site/renew.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='https://www.studvest.no/wp-content/themes/x-child/style.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=6.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"74502","token":"13569c65e1","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=6.0.4'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/cornerstone/assets/dist/js/site/cs-head.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"df54275123","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.studvest.no/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/legacy/cranium/js/dist/site/x-head.min.js?ver=6.0.4'></script>
<link rel='https://api.w.org/' href='https://www.studvest.no/wp-json/' />
<link rel='shortlink' href='https://www.studvest.no/?p=74502' />
<link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fble-slatt-ned-pa-gaten-etter-han-hadde-sex-pa-tv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fble-slatt-ned-pa-gaten-etter-han-hadde-sex-pa-tv%2F&#038;format=xml" />
<meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">		<style type="text/css" id="wp-custom-css">
			.envirabox-title {

text-align: center!important;
font-size: 18px!important;


}		</style>
	<style id="x-generated-css">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</style>	 <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> 
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
	<link rel="stylesheet" href="http://www.studvest.no/wp-content/themes/x-child/valgometer/valgomat.css">
	<script src="http://www.studvest.no/wp-content/themes/x-child/valgometer/js/TextAssist.js"></script>
  <script src="http://www.studvest.no/wp-content/themes/x-child/valgometer/js/Panel.js"></script>
  <script src="http://www.studvest.no/wp-content/themes/x-child/valgometer/js/Credit.js"></script>
  <script src="http://www.studvest.no/wp-content/themes/x-child/valgometer/js/valgomat.js"></script>
	
	<script>
    $( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
    });
 
   
    </script>
    
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
  
</head>

<body class="post-template-default single single-post postid-74502 single-format-standard browser-iphone os-ios aesop-core aesop-on-x-&ndash;-child-theme x-renew x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-navbar-fixed-top-active x-v6_0_4 x-child-theme-active cornerstone-v3_0_4">

  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
    

  <div class="x-topbar">
    <div class="x-topbar-inner x-container max width">
            <div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="_blank"><i class="x-icon-instagram" data-x-icon="&#xf16d;" aria-hidden="true"></i></a></div>    </div>
  </div>

    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          
<h1 class="visually-hidden">STUDVEST</h1>
<a href="https://www.studvest.no/" class="x-brand text" title="Studentavisen i Bergen">
  STUDVEST</a>           
<a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
<div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div>
  <ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>

<div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar">
  <ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>

        </div>
      </div>
    </div>
  </div>

  </header>

    
  <div class="x-container max width offset">
  
<header class="entry-header">
    <h1 class="entry-title">Ble slått ned på gaten etter han hadde sex på TV</h1>
    </header>    <div class="x-main left" role="main">

              
<article id="post-74502" class="post-74502 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-blind-vold tag-line-fikser-kroppen tag-nrk tag-porno tag-sex-pa-tv">
  <div class="entry-wrap">
        
	<div class="entry-featured"><img width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2018/11/081118_Sex-på-TV_JK_0009-720x480.jpg" class="attachment-large size-large" alt="" /><p class="wp-caption-text">STADIG GJENKJENT. Aksel Kloster blir gjenkjent på gaten og spurt om å ta bilder med fremmede på byen etter å ha vært med i programmet «Line fikser kroppen».</p></div><div class="ingress_innside"><p>Studenten ville likevel gjort det igjen. – Jeg føler jeg har bidratt til at unge kan få et bedre syn på egen kropp og helse. </p></div><div class="postdate">Publisert: 9. Dec 19:55</div><div class="byline_mobile"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/ghstudvest-no/">Guro Halleraker</a></div>			


                
				
                
            </div><!-- .author-info -->
        <div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/kosler/">Josef Kosler</a></div>			


                
				
                
            </div><!-- .author-info -->
        </div></div><div class="addthis_sharing_toolbox"></div><br/><div style="position: relative; display: block; height: 0; padding: 0;overflow: hidden; padding-bottom: 320px;"><iframe width="663" height="320" style="position: absolute; top: 0; left: 0; bottom: 0; height: 100%; width: 100%; border: 0;" src="https://karriere.no/partner/2/studvest-studentavisa-i-bergen-688081/promote/pm-728937"></iframe></div><br/><div class="biginfo"></div>	
    


<div class="entry-content content">


  <p><span style="font-weight: 400;">I november 2017 ble NRK-serien «Line fikser kroppen» sendt på TV. Til episoden «Tissen» legger programleder Line <span>Elvsåshagen </span>ut en utlysning på Facebook på jakt etter vanlige mennesker som kan ha «ekte og vanlig sex» på TV. </span></p>
<p><span style="font-weight: 400;">Blant et titalls søkere var det bergensstudenten Aksel Kloster og kjæresten hans som trakk det lengste strået. </span></p>
<p><span style="font-weight: 400;">– Vi ville vise at majoriteten av mennesker er uten plastikk på seg. Porno er veldig iscenesatt, og alt blir dratt til det ekstreme. Det representerer ikke hvordan sex mellom to som er glad i hverandre er, eller burde være, sier Kloster til Studvest. </span></p>
<h5>Nordmenn er flittige konsumenter av porno</h5>
<p><span style="font-weight: 400;">Ett år har gått siden Kloster gjorde sin TV-debut. Nå forteller han at han hadde kroppskomplekser da han selv debuterte seksuelt, på grunn av det urealistiske bildet porno skaper.</span></p>
<p><i><span style="font-weight: 400;">– Ser du på porno selv?</span></i></p>
<div id="attachment_74696" style="width: 370px" class="wp-caption alignright"><a href="https://www.studvest.no/wp-content/uploads/2018/11/line-fikser-kroppen.jpeg"><img class="wp-image-74696 size-medium" src="https://www.studvest.no/wp-content/uploads/2018/11/line-fikser-kroppen-360x202.jpeg" alt="" width="360" height="202" /></a><p class="wp-caption-text">LINE FIKSER KROPPEN. I episoden «Tissen» tar programleder Line Elvsåshagen et oppgjør med porno. Det er i den episoden Kloster og kjæresten hans har sex på TV. PRESSEFOTO: NRK</p></div>
<p><span style="font-weight: 400;">– Da jeg var yngre så jeg på porno nesten hver kveld, men nå gjør jeg det veldig sjeldent, sier han.</span></p>
<p>Verdens mest besøkte pornoside, Pornhub, <a href="https://www.pornhub.com/insights/norway-insights">fører årlig statistikk</a> på hvem som bruker nettsiden og hvor de kommer fra. Norge er på 26. plass i verden i bruk av Pornhub, til tross for at vi er et lite land.</p>
<ul>
<li><a href="https://www.studvest.no/penger-kan-bidra-til-a-avgjore-resultatet-av-prosjektene/"><strong><em>Mener de må bruke av egne penger for å få gode resultater på skolen</em></strong></a></li>
</ul>
<p>Søkeordene nordmenn hyppigst taster inn på pornosiden er «norwegian», «norsk» og «step sister». De tre kategoriene nordmenn har sett mest på er «lesbian», «MILF» og «(18+) Teen».</p>
<p>28 prosent av de norske pornobrukerne er 18-24 år gamle, mens 23 prosent er 25-34 år gamle.</p>
<h5>God respons, men endte på legevakten</h5>
<p><span style="font-weight: 400;">Studenten forteller at responsen i etterkant av «Line fikser kroppen» har vært nesten utelukkende positiv. Utenom én opplevelse. </span></p>
<p><span style="font-weight: 400;">Andre juledag i fjor skulle Kloster kjøpe seg en burger etter han hadde vært på byen. </span></p>
<p><span style="font-weight: 400;">– Da kom to karer bort og spurte om det var jeg som hadde hatt sex på TV. Jeg svarte «ja», og før jeg visste ordet av det slo de meg ned. Mens jeg lå nede sparket de og slo til meg, forteller Kloster. </span></p>
<p><span style="font-weight: 400;">Han forklarer at han ikke husker stort mer av hendelsen fordi han fikk hjernerystelse og knakk nesen. </span></p>
<div id="attachment_74583" style="width: 1510px" class="wp-caption alignnone"><a href="https://www.studvest.no/wp-content/uploads/2018/11/081118_Sex-på-TV_JK_0025.jpg"><img class="wp-image-74583 size-full" src="https://www.studvest.no/wp-content/uploads/2018/11/081118_Sex-på-TV_JK_0025.jpg" alt="" width="1500" height="1000" /></a><p class="wp-caption-text">GJESTFRI. Aksel Kloster byr oss på kaffe og te i den sentrale leiligheten sin, hvor han bor med sine kompiser.</p></div>
<p><span style="font-weight: 400;">– Men jeg husker at det kom bort en fyr som skjønte hva som hadde skjedd. Han fraktet meg til legevakten og var med meg hele kvelden. </span></p>
<p><span style="font-weight: 400;">Kloster anmeldte saken, som senere ble henlagt. </span><span style="font-weight: 400;">Nå sier han at han ville hatt sex på TV igjen, til tross for at han ble utsatt for blind vold. </span></p>
<p><span style="font-weight: 400;">– Det var veldig gøy å være med på «Line fikser kroppen», og jeg føler jeg har bidratt til at unge kan få et bedre syn på egen kropp og helse.</span></p>
<h5>Var som en helt vanlig tirsdag</h5>
<p><span style="font-weight: 400;">Kloster forteller at innspillingen av programmet var veldig stress, helt til han og damen begynte å ha sex. </span></p>
<p><span style="font-weight: 400;">– Da vi først var i gang, var det akkurat som en vanlig tirsdag.</span></p>
<p><span style="font-weight: 400;">En måned etter innspillingen fløy Kloster og kjæresten til Oslo for å se på førsteutkastet av videoen.</span></p>
<ul>
<li><a href="https://www.studvest.no/singel-eivind-elsker-utfordringer/"><strong><em>«Singel»-Eivind om TV-debuten </em></strong></a></li>
</ul>
<p><span style="font-weight: 400;">– Det var både gøy og kleint. Det føltes nesten som å ha sex på TV en gang til, sier han. </span></p>
<p><span style="font-weight: 400;">Han forteller at de fikk ta stor del i klippeprosessen, men at de aldri fikk det akkurat som de ville. </span><span style="font-weight: 400;">NRKs redigering med musikken gjorde akten litt mer klissete, synes Kloster. </span></p>
<p><span style="font-weight: 400;">– Men jeg føler vi har oppnådd det vi ønsket, og NRK vet nok best, legger han til. </span></p>
<h5>Støtte fra familien</h5>
<div id="attachment_74614" style="width: 370px" class="wp-caption alignright"><a href="https://www.studvest.no/wp-content/uploads/2018/11/081118_Sex-på-TV_JK_0089.jpg"><img class="wp-image-74614 size-medium" src="https://www.studvest.no/wp-content/uploads/2018/11/081118_Sex-på-TV_JK_0089-360x240.jpg" alt="" width="360" height="240" /></a><p class="wp-caption-text">FREMDELES KJÆRESTER. Kloster mener hemmeligheten bak et sterkt forhold er åpenhet og ærlighet.</p></div>
<p><span style="font-weight: 400;">Kloster forteller at han var usikker på hvordan familien kom til å reagere etter at hyrdestunden var over og den skulle kringkastes på nasjonal TV. </span></p>
<p><span style="font-weight: 400;">– Pappa har ikke kommentert det ennå, han bare tuller med «Aksel-TV» når nakenhet forekommer på TV-skjermen. Mamma ble utrolig sjokkert, men syntes etter hvert at det var en bra greie, forteller Kloster. </span></p>
<p><span style="font-weight: 400;">Moren har nemlig hele livet fortalt sønnen sin at porno ikke er ekte, forteller Kloster.</span></p>
<p><span style="font-weight: 400;">– De siste årene har jeg forstått at hun har et poeng.</span></p>
<h5>Ett år senere</h5>
<p>Kloster fikk psykologhjelp av NRK etter overfallet på gaten i fjor, noe han forteller at har hjulpet veldig. Han er ikke lenger redd for å gå alene ute i mørket.</p>
<p><span style="font-weight: 400;">– I tillegg har flere kommet bort til meg i etterkant av programmet og takket for at vi gjorde det vi gjorde, og det varmer hjertet mye.</span></p>
<p><span style="font-weight: 400;">Kloster og kjæresten er fremdeles sammen, og han mener at denne opplevelsen har forsterket forholdet deres. Hun ønsket ikke å bli intervjuet til denne saken.</span></p>
<ul>
<li><a href="https://www.studvest.no/en-utrolig-morsom-og-utfordrende-treningsform/"><em><strong>– Noen tror det er stripping jeg holder på med</strong></em></a></li>
<li><strong><em><a href="https://www.studvest.no/to-av-tre-uib-studentar-har-ikkje-plass-pa-lesesalen/">Her må du komme tidlig om du vil få pult </a></em></strong></li>
</ul>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/ble-slatt-ned-pa-gaten-etter-han-hadde-sex-pa-tv/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/ble-slatt-ned-pa-gaten-etter-han-hadde-sex-pa-tv/" data-numposts="100" data-width="100%" data-colorscheme="light"></div>  

</div>


  <footer class="entry-footer cf">
    <p><i class="x-icon-tags" data-x-icon="&#xf02c;"></i>Tags:<a href="https://www.studvest.no/tag/blind-vold/" rel="tag">Blind vold</a>, <a href="https://www.studvest.no/tag/line-fikser-kroppen/" rel="tag">Line fikser kroppen</a>, <a href="https://www.studvest.no/tag/nrk/" rel="tag">NRK</a>, <a href="https://www.studvest.no/tag/porno/" rel="tag">Porno</a>, <a href="https://www.studvest.no/tag/sex-pa-tv/" rel="tag">Sex på TV</a></p>  </footer>
	
		
	
	
  </div>
</article>        
      
    </div>

          


  <aside class="x-sidebar right" role="complementary">
    	
	
	
	
	
	<div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2018/09/Guro-Halleraker.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/ghstudvest-no/">Guro Halleraker</a></div><div class="postauthorbox_bio">Tekst&nbsp;</div><div class="postauthorbox_email"><a href="mailto:gh@studvest.no">gh@studvest.no</a></div>			


                
				
                
            </div><!-- .author-info -->
        <div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2018/02/Josef-Kosler.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/kosler/">Josef Kosler</a></div><div class="postauthorbox_bio">Foto&nbsp;</div><div class="postauthorbox_email"><a href="mailto:kosler@studvest.no">kosler@studvest.no</a></div>			


                
				
                
            </div><!-- .author-info -->
        </div></div>	
	
	
	
	
      <div id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.studvest.no/annonsere"><img class="alignleft wp-image-59135 size-full" src="https://www.studvest.no/wp-content/uploads/2017/05/anonnsere.jpg" alt="" width="223" height="140" /><br />
</a></p>
<!-- / WYSIWYG Widgets --></div>
<div id="wpp-2" class="widget popular-posts">
<h4 class="h-widget">Mest lest denne uken</h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li class="current">
<a  title="Ble slått ned på gaten etter han hadde sex på TV" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/74502-featured-80x80.jpg" width="80" height="80" alt="Ble slått ned på gaten etter han hadde sex på TV" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a  title="Ble slått ned på gaten etter han hadde sex på TV" class="wpp-post-title" target="_self">Ble slått ned på gaten etter han hadde sex på TV</a>
</li>
<li>
<a href="https://www.studvest.no/vraker-forslag-som-ville-gitt-student-kaffe-hele-dagen/" title="Vraker forslag som ville gitt student-kaffe hele dagen" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/75704-featured-80x80.jpg" width="80" height="80" alt="Vraker forslag som ville gitt student-kaffe hele dagen" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.studvest.no/vraker-forslag-som-ville-gitt-student-kaffe-hele-dagen/" title="Vraker forslag som ville gitt student-kaffe hele dagen" class="wpp-post-title" target="_self">Vraker forslag som ville gitt student-kaffe hele dagen</a>
</li>
<li>
<a href="https://www.studvest.no/rektor-har-et-eget-tarn-fylt-med-saccosekker/" title="Rektor har et eget tårn fylt med saccosekker" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/75084-featured-80x80.jpg" width="80" height="80" alt="Rektor har et eget tårn fylt med saccosekker" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.studvest.no/rektor-har-et-eget-tarn-fylt-med-saccosekker/" title="Rektor har et eget tårn fylt med saccosekker" class="wpp-post-title" target="_self">Rektor har et eget tårn fylt med saccosekker</a>
</li>
<li>
<a href="https://www.studvest.no/studenter-klager-pa-kalde-lesesaler-og-royking-pa-hf/" title="Studenter klager på kalde lesesaler og røyking på HF" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/75602-featured-80x80.jpg" width="80" height="80" alt="Studenter klager på kalde lesesaler og røyking på HF" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.studvest.no/studenter-klager-pa-kalde-lesesaler-og-royking-pa-hf/" title="Studenter klager på kalde lesesaler og røyking på HF" class="wpp-post-title" target="_self">Studenter klager på kalde lesesaler og røyking på HF</a>
</li>
<li>
<a href="https://www.studvest.no/penger-kan-bidra-til-a-avgjore-resultatet-av-prosjektene/" title="– Penger kan bidra til å avgjøre resultatet av prosjektene" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/75600-featured-80x80.jpg" width="80" height="80" alt="– Penger kan bidra til å avgjøre resultatet av prosjektene" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.studvest.no/penger-kan-bidra-til-a-avgjore-resultatet-av-prosjektene/" title="– Penger kan bidra til å avgjøre resultatet av prosjektene" class="wpp-post-title" target="_self">– Penger kan bidra til å avgjøre resultatet av prosjektene</a>
</li>
</ul>

</div>
<div id="text-7" class="widget widget_text"><h4 class="h-widget">Les siste papirutgave</h4>			<div class="textwidget"><div data-configid="4420281/65805954" style="width:100%; height:300px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_1" style="max-width: 640px; width:100%; " data-id="288720981" data-num="1" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;288720981&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;false&quot;,&quot;callback&quot;: &quot;MDg3ZTk3YjcwYjczN.GMwMGIxOTlkMWYzOTg1ODJhN2Y=&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;}'><div class="sb_instagram_header" style="padding: 0px; padding-bottom: 0;"></div><div id="sbi_images"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden" style="padding-top: 5px"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Følg oss på Instagram</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"288720981.M2E4MWE5Zg==.MDg3ZTk3YjcwYjczN.GMwMGIxOTlkMWYzOTg1ODJhN2Y=", "font_method":"svg"};</script><script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.1'></script></div>
		</div><div class="widget studv-widget"><a href="https://www.bergenkino.no/incoming/article1378858.ece"><img width="180" height="500" src='https://www.studvest.no/wp-content/uploads/2017/08/Studvest-den-tiden-på-året.jpg' alt=''  /></a></div><div class="widget studv-widget">
<!-- iframe plugin v.4.3 wordpress.org/plugins/iframe/ -->
<iframe src="https://www.tankeogteknikk.no/qmedia/bergen.php" width="100%" height="630" scrolling="no" class="iframe-class" frameborder="0"></iframe>

</div><div id="text-8" class="widget widget_text"><h4 class="h-widget">Skjer det noe folk bør vite om? Tips oss:</h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/ble-slatt-ned-pa-gaten-etter-han-hadde-sex-pa-tv/#wpcf7-f55021-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="55021" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Emne<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Melding<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><label> Epost (valgfritt)<br />
    <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LeJrTYUAAAAAJQ1DFtsu-cxmGQ83q1hrqHum3k0" data-size="compact" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeJrTYUAAAAAJQ1DFtsu-cxmGQ83q1hrqHum3k0" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p>
<p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p>
<!-- / WYSIWYG Widgets --></div>      </aside>

    
  </div>




  

  <footer class="x-colophon top">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text">			<div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Maria Rud Halvorsen</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>555 45 206 / 481 95 792</span>
<br/>
<br/>
<b>Nyhetsredaktør</b><br><span>Erlend Otterå</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>917 37 731</span>
<br>
<br>
<b>Annonseansvarlig</b><br><span>Victor Jørgensen</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>452 33 099</span><br></div>
		</div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text">			<div class="textwidget"><b>Kulturredaktør</b><br><span>Erik Aasebø</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>922 72 012</span>
<br>
<br>
<b>Fotoredaktør</b><br><span>Julie Helene Günther</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>908 12 827</span><br><br>
<b>Adresse</b><br>
<span>Studvest, Parkveien 1</span><br>
<span>Studentsenteret, 5007 Bergen</span><br>
<a href="mailto:post@studvest.no">post@studvest.no</a></div>
		</div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text">			<div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img src="https://www.studvest.no/wp-content/themes/x-child/images/vtb.png" /><br></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og 
<a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br>
<a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div>
		</div></div>
    </div>
  </footer>


  

    
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
            </form>
          </div>
        </div>
      </div>

      
    </div> <!-- END .x-site -->

    
  </div> <!-- END .x-root -->

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";
</script>
<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<link rel='stylesheet' id='soundcite-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.studvest.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"9af4db0c38","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"1","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.1.2.1'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=6.0.4'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/cornerstone/assets/dist/js/site/cs-body.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/legacy/cranium/js/dist/site/x-body.min.js?ver=6.0.4'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>