





<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><!--<![endif]-->

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Den relativt seriøse dokunsttesten | STUDVEST</title>
<link rel="pingback" href="https://www.studvest.no/xmlrpc.php">
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[505,557] -->
<link rel="canonical" href="https://www.studvest.no/den-relativt-seriose-dokunsttesten/" />
<meta property="og:title" content="De har anmeldt dokunsten i studentbergen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.studvest.no/den-relativt-seriose-dokunsttesten/" />
<meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2018/10/20181410_Dokunst_JHG_282-720x480.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:site_name" content="STUDVEST" />
<meta property="og:description" content="– Enda en kuk. Jeg vet ikke hva jeg skal si om denne her engang." />
<meta property="article:published_time" content="2018-10-18T15:15:26Z" />
<meta property="article:modified_time" content="2018-10-18T15:20:13Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="De har anmeldt dokunsten i studentbergen" />
<meta name="twitter:description" content="– Enda en kuk. Jeg vet ikke hva jeg skal si om denne her engang." />
<meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2018/10/20181410_Dokunst_JHG_282-720x480.jpg" />
<meta itemprop="image" content="https://www.studvest.no/wp-content/uploads/2018/10/20181410_Dokunst_JHG_282-720x480.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.studvest.no/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://www.studvest.no/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.studvest.no/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.studvest.no/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ai-core-style-css'  href='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='x-stack-css'  href='https://www.studvest.no/wp-content/themes/x/framework/css/dist/site/stacks/renew.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='x-cranium-migration-css'  href='https://www.studvest.no/wp-content/themes/x/framework/legacy/cranium/css/dist/site/renew.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='https://www.studvest.no/wp-content/themes/x-child/style.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=6.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"71918","token":"6ef783c14a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=6.0.4'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/cornerstone/assets/dist/js/site/cs-head.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"8b37422ac4","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.studvest.no/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/legacy/cranium/js/dist/site/x-head.min.js?ver=6.0.4'></script>
<link rel='https://api.w.org/' href='https://www.studvest.no/wp-json/' />
<link rel='shortlink' href='https://www.studvest.no/?p=71918' />
<link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fden-relativt-seriose-dokunsttesten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fden-relativt-seriose-dokunsttesten%2F&#038;format=xml" />
<meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">		<style type="text/css" id="wp-custom-css">
			.envirabox-title {

text-align: center!important;
font-size: 18px!important;


}		</style>
	<style id="x-generated-css">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</style>	 <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> 
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
	<link rel="stylesheet" href="http://www.studvest.no/wp-content/themes/x-child/valgometer/valgomat.css">
	<script src="http://www.studvest.no/wp-content/themes/x-child/valgometer/js/TextAssist.js"></script>
  <script src="http://www.studvest.no/wp-content/themes/x-child/valgometer/js/Panel.js"></script>
  <script src="http://www.studvest.no/wp-content/themes/x-child/valgometer/js/Credit.js"></script>
  <script src="http://www.studvest.no/wp-content/themes/x-child/valgometer/js/valgomat.js"></script>
	
	<script>
    $( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
    });
 
   
    </script>
    
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
  
</head>

<body class="post-template-default single single-post postid-71918 single-format-standard browser-iphone os-ios aesop-core aesop-on-x-&ndash;-child-theme x-renew x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-navbar-fixed-top-active x-v6_0_4 x-child-theme-active cornerstone-v3_0_4">

  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
    

  <div class="x-topbar">
    <div class="x-topbar-inner x-container max width">
            <p class="p-info"><a href="https://ibok.no/ibokprisen"><img width="1536" height="300" src='https://www.studvest.no/wp-content/uploads/2018/09/ibokprisen-3.jpg' alt=''  /></a></p>
            <div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="_blank"><i class="x-icon-instagram" data-x-icon="&#xf16d;" aria-hidden="true"></i></a></div>    </div>
  </div>

    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          
<h1 class="visually-hidden">STUDVEST</h1>
<a href="https://www.studvest.no/" class="x-brand text" title="Studentavisen i Bergen">
  STUDVEST</a>           
<a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
<div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div>
  <ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>

<div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar">
  <ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>

        </div>
      </div>
    </div>
  </div>

  </header>

    
  <div class="x-container max width offset">
  
<header class="entry-header">
    <h1 class="entry-title">Den relativt seriøse dokunsttesten</h1>
    </header>    <div class="x-main left" role="main">

              
<article id="post-71918" class="post-71918 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-baesj tag-dokunst tag-fitte tag-kmd tag-kuk tag-kunst tag-tiss tag-toaletter">
  <div class="entry-wrap">
        
	<div class="entry-featured"><img width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2018/10/20181410_Dokunst_JHG_215-720x480.jpg" class="attachment-large size-large" alt="" /><p class="wp-caption-text">EKSPERTPANEL. Hanna Pherson og Sofie Gustafsson vurderte toalettkunst i KMDs lokaler. FOTO: JULIE HELENE GÜNTHER</p></div><div class="ingress_innside"><p>Skribler du på veggen når du sitter på toalettet? Kanskje er din tegning vinneren i årets (potensielt) viktigste kunsttest! Vi testet nemlig dokunsten på fakultetene. </p></div><div class="postdate">Publisert: 18. Oct 15:15</div><div class="byline_mobile"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/bokstudvest-no/">Bendik Osland Kalsnes</a></div>			


                
				
                
            </div><!-- .author-info -->
        <div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/yhsstudvest-no/">Ylva Helene Schwenke</a></div>			


                
				
                
            </div><!-- .author-info -->
        </div></div><div class="addthis_sharing_toolbox"></div><br/><div style="position: relative; display: block; height: 0; padding: 0;overflow: hidden; padding-bottom: 300px;"><iframe width="663" height="300" style="position: absolute; top: 0; left: 0; bottom: 0; height: 100%; width: 100%; border: 0;" src="https://karriere.no/partner/2/studvest-studentavisa-i-bergen-688081/promote/pm-728937"></iframe></div><br/><div class="biginfo"></div>	
    


<div class="entry-content content">


  <p><span style="font-weight: 400;">Der kunstsamleren Erling Kagge krysset New Yorks kloakksystemer for å utforske byens sjel, valgte vi å se på toalettkunsten som et uttrykk for hva som kjennetegner denne byen under skyen. </span></p>
<p><span style="font-weight: 400;">Ekspedisjonen gjennom studentbergens ulike toaletter på let etter dokunst viste seg å være en relativt strabasiøs affære. Den sosiale angsten som ankom idet man entret et toalett med flere andre gjester, bare for å åpne alle avlukkene, titte, og – som regel med uforrettet sak – snu og gå ut igjen. Det ble sendt noen blikk i vår retning som uttrykte det som kunne minne om en blanding av forundring og en slags forakt, men la gå, kunsten skal kreve litt.</span></p>
<h5>Juryen</h5>
<p><span style="font-weight: 400;">Til å bedømme all den kunsten vi fant, valgte vi to kunststudenter fra fakultet for kunst, musikk og design (KMD): </span></p>
<div id="attachment_71959" style="width: 730px" class="wp-caption alignnone"><a href="https://www.studvest.no/wp-content/uploads/2018/10/20181410_Dokunst_JHG_282.jpg"><img class="wp-image-71959 size-large" src="https://www.studvest.no/wp-content/uploads/2018/10/20181410_Dokunst_JHG_282-720x480.jpg" alt="" width="720" height="480" /></a><p class="wp-caption-text">KUNSTSTUDENTER. Hanna Pherson (til venstre) og Sofie Gustafsson. FOTO: JULIE HELENE GÜNTHER</p></div>
<p><span style="font-weight: 400;">Hanna Pherson er en av flere internasjonale studenter ved KMD. Den 25 år gamle skåningen bor i Bergen på andre året, og tar en bachelor i performancekunst. Hun oppdaget sin forkjærlighet for kunst da hun var 18 år. Om det sier hun: «Det fantes aldri noe annet alternativ».</span></p>
<p><span style="font-weight: 400;">Sofie Gustafsson er 24 år gammel og fra Sundsvall i Sverige. Hun har bodd i Bergen siden semesterstart i år, og går førsteåret på en bachelor – også i performancekunst. Hun jobber også mye med video og installasjoner. </span></p>
<p><span style="font-weight: 400;">Kunsterfaringen – og interessen – kom godt med da studentene måtte se gjennom de håndplukkende verkene vi hadde samlet sammen, og raskt gikk samlingen fra over femti bidrag til kun fem. De fikk ikke vite hvilket fakultet verket tilhørte før de ga score. </span></p>
<ul>
<li><a href="https://www.studvest.no/den-relativt-seriose-studentbartesten/"><strong><em>Den relativt seriøse studentbartesten</em></strong></a></li>
</ul>
<p><span style="font-weight: 400;">I sedvanlig kunstånd valgte vi selvsagt ikke å bedømme kunstverkene med den konvensjonelle 1-10-skalaen eller pertentlige terningkast, men gikk heller for en skala mellom 1-9, rett og slett for å provosere.</span></p>
<h5>Her fant vi ikke dokunst</h5>
<p>Det ble imidlertid en del leting etter toalettkunst uten resultat. Turen innom HVL var heller skuffende. Når det gjelder BI og NHH var mangelen på dokunst ikke særlig overraskende. Hvorvidt det skyldes mangel på kreativitet eller en kollektiv forstoppelse vites ikke, dog burde sistnevnte kanskje resultert i et og annet verk. Kunstverk altså.</p>
<div id="attachment_71910" style="width: 348px" class="wp-caption alignnone"><a href="https://www.studvest.no/wp-content/uploads/2018/10/image1.jpeg"><img class="wp-image-71910 size-medium" src="https://www.studvest.no/wp-content/uploads/2018/10/image1-338x600.jpeg" alt="" width="338" height="600" /></a><p class="wp-caption-text">STERILT. Høyskolen, BI, NHH, Juridisk- og psykologisk fakultet var alle svake på dokunstfronten. FOTO: BENDIK OSLAND KALSNES</p></div>
<p>På Det medisinske fakultet var det også glissent. Mon tro om legestudentene har blitt hjernevasket til at også toalettene skal holdes rene og sterile. Toalettene, dere! Kunstens høyborg. Det faktum at vi ble kastet ut av fakultetet gjorde oss likevel litt mistenksomme: Finnes det kanskje noe avantgardekunst her som omverden ikke er klar for enda …? Å ja, legestudenter, ja. Neppe.</p>
<p>Over til kunststudentenes favoritter.</p>
<h5>5. Plass:</h5>
<p>Handikaptoalett på Det samfunnsvitenskapelige fakultet (SV)</p>
<div id="attachment_72009" style="width: 1510px" class="wp-caption alignnone"><a href="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_YLVA-3.jpg"><img class="wp-image-72009 size-full" src="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_YLVA-3.jpg" alt="" width="1500" height="1125" /></a><p class="wp-caption-text">BARNSLIG. Kanskje har det lurt seg inn et barn på SV-fakultetet med et arsenal av farger i pennalet. FOTO: YLVA HELENE SCHWENKE</p></div>
<p><span style="font-weight: 400;">Hanna: Det er tydelig at dette ikke er noen som bare har tatt med seg en tusj for å tegne litt. Det ser jo ut som at de har kommet med maling og pensel, for å gjøre det litt finere. Motivet er litt som man brukte å tegne da vi var barn – et tre og en sol, som også er et øye. </span></p>
<p><span style="font-weight: 400;">Sofie: Dette ser ut som et jævlig trist kjellertoalett, så det er fint med litt friske farger. Men jeg liker ikke gubben – det hadde vært bedre om han ikke var der.</span></p>
<p><em>Vurdering: 5 av 9</em></p>
<h5>4. Plass:</h5>
<p>Dametoalett på Det matematisk-naturvitenskapelige fakultet (MatNat)</p>
<div id="attachment_72012" style="width: 1510px" class="wp-caption alignnone"><a href="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_YLVA.jpg"><img class="wp-image-72012 size-full" src="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_YLVA.jpg" alt="" width="1500" height="1125" /></a><p class="wp-caption-text">ELEFANT. Kanskje er dette en metafor for at dyra skal tjene menneskene? I dette tilfellet elefantens støttenner som knagger for klær. FOTO: YLVA HELENE SCHWENKE</p></div>
<p><span style="font-weight: 400;">Hanna: Denne synes jeg var ganske nice. Bonus for navn og kreativitet. Det ser ut som at knaggene skal være støttennene. </span></p>
<p><span style="font-weight: 400;">Sofie: Jo, det er fint å ha en tittel. Men jeg synes helt ærlig at den er litt kjedelig. </span></p>
<p><em>Vurdering: 6 av 9</em></p>
<h5>3. Plass:</h5>
<p>Dametoalett på Det humanistiske fakultet (HF)</p>
<div id="attachment_72218" style="width: 1510px" class="wp-caption alignnone"><a href="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_Ylva.jpg"><img class="wp-image-72218 size-full" src="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_Ylva.jpg" alt="" width="1500" height="1125" /></a><p class="wp-caption-text">GRESS PÅ HF. Noen valgte å se etter litt lykke bak do, og tok seg bryet til å skrive en respons til kunsten. Det falt i god jord hos dommerne. FOTO: YLVA HELENE SCHWENKE</p></div>
<p><span style="font-weight: 400;">Hanna: Dette er morsomt. Her er det noen som har skrevet “la lykken gro som gresset bak do”, og så er det noen som har sett om det er det og skrevet et svar. Det blir mer performativt. Og jeg lurer: Er det noen som har lagt “gress” på toalettet og skrevet det til sin venn, eller bare er sjenerøse og vil gi det til en fremmed? Eller er det noen som bare vil lure noen. </span></p>
<p><span style="font-weight: 400;">Sofie: Ja, denne liker jeg! Det som gjør den er “fant ikke noe gress” og en trist smiley. Det handler ikke om estetikk i dette tilfellet, men om konteksten. </span></p>
<p><em>Vurdering: 7 av 9</em></p>
<h5>2. Plass:</h5>
<p>Dametoalett på MatNat</p>
<div id="attachment_72008" style="width: 1510px" class="wp-caption alignnone"><a href="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_YLVA-2.jpg"><img class="wp-image-72008 size-full" src="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_YLVA-2.jpg" alt="" width="1500" height="1125" /></a><p class="wp-caption-text">DEG. Den simpleste form for humor: Å peke på noe rart/stygt og si &#8220;Dette er deg&#8221;. Her er det imidlertid en ganske raff tegning av et ansikt, noe anmelderne satte pris på. FOTO: YLVA HELENE SCHWENKE</p></div>
<p><span style="font-weight: 400;">Hanna: Dette er gøy. Jeg ser for meg at det er to stykker som har vært der inne, og den ene har gått på kurs for å lære seg å tegne ansikter. Jeg ser for meg situasjonen der den ene sier “nå skal jeg tegne deg”. </span></p>
<p><span style="font-weight: 400;">Sofie: Haha, ja. Det er kjapt skisserte, men det er også mange herlige linjer. Det kjennes ut som at det har vært et “moment” når denne har blitt laget.</span></p>
<p><em>Vurdering: 7 av 9</em></p>
<h5>Og vinneren:</h5>
<p>Handikaptoalett på Det samfunnsvitenskapelige fakultet (SV)</p>
<div id="attachment_72010" style="width: 1510px" class="wp-caption alignnone"><a href="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_YLVA-4.jpg"><img class="wp-image-72010 size-full" src="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_YLVA-4.jpg" alt="" width="1500" height="1125" /></a><p class="wp-caption-text">VINNEREN. Det er ikke så lett å tyde hva som står mellom linjene her – og kanskje er det hele poenget med dette kunstverket. En subtil metafor om at man bør være mer direkte i livet. FOTO: YLVA HELENE SCHWENKE</p></div>
<p><span style="font-weight: 400;">Hanna: Åh, denne liker jeg! Er det en TV? Eller en radio? Unikt motiv er det i alle fall, spesielt til å være på et toalett. </span></p>
<p><span style="font-weight: 400;">Sofie: Personen som har tegnet denne har en helt spesiell stil. Det er en sånn greie man enten liker veldig godt, eller ikke liker. Men dette er min favoritt! </span></p>
<p><em>Vurdering: 8 av 9</em></p>
<h5>Og de obligatoriske …</h5>
<p>Til slutt: Det er vanskelig å komme utenom kjønnsorgan når det gjelder toalettkunst – det rett og slett bugner av dem på nesten ethvert toalett. Kanskje går våre primære instinkter hånd i hånd, der toalettbesøk fasiliterer tanker om peniser og vaginaer som i noen tilfeller havner på toalettveggen.</p>
<p><strong>Penis på herretoalettet, MatNat:</strong></p>
<div id="attachment_72034" style="width: 1510px" class="wp-caption alignnone"><a href="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_Josef-Kosler-21.jpg"><img class="wp-image-72034 size-full" src="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_Josef-Kosler-21.jpg" alt="" width="1500" height="729" /></a><p class="wp-caption-text">PENIS. På dette toalettet har en kunstnerisk anlagt student tatt seg tid til å tegne et årete mesterverk. FOTO: JOSEF KOSLER</p></div>
<p><span style="font-weight: 400;">Hanna: Enda en kuk. Jeg vet ikke hva jeg skal si om denne her engang. Terningkast </span><span style="font-weight: 400;">én. Alt som er skrevet etterpå gir ingenting mer til verket. </span></p>
<p><span style="font-weight: 400;">Sofie: Jeg blir bare irritert. Den er bra tegnet, men den som har tegnet det burde bruke talentet sitt på noe bedre enn dette her. </span></p>
<p><em>Vurdering: 1 av 9</em></p>
<p><strong>Vagina på dametoalettet, HF:</strong></p>
<div id="attachment_72011" style="width: 1510px" class="wp-caption alignnone"><a href="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_YLVA-5.jpg"><img class="wp-image-72011 size-full" src="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_YLVA-5.jpg" alt="" width="1500" height="1125" /></a><p class="wp-caption-text">VAGINA. Kunststudente er lei av å se kjønnsorgan på toalettveggene, likevel tyder vurderingen på at vagina er å foretrekke. FOTO: YLVA HELENE SCHWENKE</p></div>
<p><span style="font-weight: 400;">Hanna: Nei, denne får én. Den er ganske stygg, og jeg skjønner ikke poenget med å ha en vagina på en toalettvegg. Jeg kan ikke si at det </span><i><span style="font-weight: 400;">ikke</span></i><span style="font-weight: 400;"> er kunst, men jeg bare … ja. Hva er greia? </span></p>
<p><span style="font-weight: 400;">Sofie: Det er kanskje fint å få et avbrekk i alle kukene som alltid er tegnet på veggene på alle toalett? At det blitt litt oppfriskende med litt fitte. Hallo, ikke sitér meg på det! Eller. Faen, go ahead. Men den kan jo få en … firer fra meg? </span></p>
<p><em>Vurdering: 3 av 9</em></p>
<h5>Her er kunsten som ikke kom med</h5>
<p>Med over 50 konkurrerende bidrag, var det ikke lett å komme gjennom nåløyet i konkurransen. Spesielt på MatNats herretoalett var det spekket med skriblerier, tegninger &#8211; ja, til og med dikt &#8211; på veggene. Her har vi valgt ut et lite knippe som <em>ikke</em> ble valgt ut til pallplassering og vurdering.</p>
<div id="attachment_72021" style="width: 508px" class="wp-caption alignnone"><a href="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_Josef-Kosler-8.jpg"><img class="wp-image-72021 size-large" src="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_Josef-Kosler-8-498x1024.jpg" alt="" width="498" height="1024" /></a><p class="wp-caption-text">TISSETRENGT. Er dettte et selvportrett, mon tro? FOTO: JOSEF KOSLER</p></div>
<div id="attachment_72019" style="width: 1510px" class="wp-caption alignnone"><img class="wp-image-72019 size-full" src="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_Josef-Kosler-6.jpg" alt="" width="1500" height="729" /><p class="wp-caption-text">KJÆRLEIK. Noen har et tydeligere budskap enn andre. FOTO: JOSEF KOSLER</p></div>
<div id="attachment_72031" style="width: 739px" class="wp-caption alignnone"><a href="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_Josef-Kosler-18.jpg"><img class="wp-image-72031 size-full" src="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_Josef-Kosler-18.jpg" alt="" width="729" height="1500" /></a><p class="wp-caption-text">LEVENDE DOVEGG-KULTUR. Det er tydelig at noen på MatNat jobber hardt for å opprettholde de levende doveggene, akkompagnert av litt abstrakt kunst. FOTO: JOSEF KOSLER</p></div>
<div id="attachment_72033" style="width: 1510px" class="wp-caption alignnone"><a href="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_Josef-Kosler-20.jpg"><img class="wp-image-72033 size-full" src="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_Josef-Kosler-20.jpg" alt="" width="1500" height="729" /></a><p class="wp-caption-text">SKUMMEL. Er dette et spøkelse? En ridder? Eller begge deler? Det kan du fundere på mens du gjør ditt fornødne på MatNat. FOTO: JOSEF KOSLER</p></div>
<div id="attachment_72032" style="width: 1510px" class="wp-caption alignnone"><a href="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_Josef-Kosler-19.jpg"><img class="wp-image-72032 size-full" src="https://www.studvest.no/wp-content/uploads/2018/10/Dokunst_Josef-Kosler-19.jpg" alt="" width="1500" height="729" /></a><p class="wp-caption-text">FLERE KUNSTFORMER. &#8220;Det raude eplet&#8221; var det eneste diktet vi fanget opp i jakten på dokunsten. FOTO: JOSEF KOSLER</p></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/den-relativt-seriose-dokunsttesten/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/den-relativt-seriose-dokunsttesten/" data-numposts="100" data-width="100%" data-colorscheme="light"></div>  

</div>


  <footer class="entry-footer cf">
    <p><i class="x-icon-tags" data-x-icon="&#xf02c;"></i>Tags:<a href="https://www.studvest.no/tag/baesj/" rel="tag">bæsj</a>, <a href="https://www.studvest.no/tag/dokunst/" rel="tag">dokunst</a>, <a href="https://www.studvest.no/tag/fitte/" rel="tag">fitte</a>, <a href="https://www.studvest.no/tag/kmd/" rel="tag">kmd</a>, <a href="https://www.studvest.no/tag/kuk/" rel="tag">kuk</a>, <a href="https://www.studvest.no/tag/kunst/" rel="tag">kunst</a>, <a href="https://www.studvest.no/tag/tiss/" rel="tag">tiss</a>, <a href="https://www.studvest.no/tag/toaletter/" rel="tag">toaletter</a></p>  </footer>
	
		
	
	
  </div>
</article>        
      
    </div>

          


  <aside class="x-sidebar right" role="complementary">
    	
	
	
	
	
	<div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2018/09/Bendik-Osland-Kalsnes.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/bokstudvest-no/">Bendik Osland Kalsnes</a></div><div class="postauthorbox_bio">Tekst&nbsp;</div><div class="postauthorbox_email"><a href="mailto:bok@studvest.no">bok@studvest.no</a></div>			


                
				
                
            </div><!-- .author-info -->
        <div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2018/09/Ylva-Schwence.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/yhsstudvest-no/">Ylva Helene Schwenke</a></div><div class="postauthorbox_bio">Tekst&nbsp;</div><div class="postauthorbox_email"><a href="mailto:yhs@studvest.no">yhs@studvest.no</a></div>			


                
				
                
            </div><!-- .author-info -->
        </div></div>	
	
	
	
	
      <div id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.studvest.no/annonsere"><img class="alignleft wp-image-59135 size-full" src="https://www.studvest.no/wp-content/uploads/2017/05/anonnsere.jpg" alt="" width="223" height="140" /><br />
</a></p>
<!-- / WYSIWYG Widgets --></div>
<div id="wpp-2" class="widget popular-posts">
<h4 class="h-widget">Mest lest denne uken</h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.studvest.no/en-forestilling-man-far-bakoversveis-av/" title="En forestilling man får bakoversveis av" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/71879-featured-80x80.jpg" width="80" height="80" alt="En forestilling man får bakoversveis av" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.studvest.no/en-forestilling-man-far-bakoversveis-av/" title="En forestilling man får bakoversveis av" class="wpp-post-title" target="_self">En forestilling man får bakoversveis av</a>
</li>
<li>
<a href="https://www.studvest.no/meiner-ny-stipend-regel-vil-skape-meir-prestasjonspress/" title="Meiner ny stipend-regel vil skape meir prestasjonspress" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/71365-featured-80x80.jpg" width="80" height="80" alt="Meiner ny stipend-regel vil skape meir prestasjonspress" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.studvest.no/meiner-ny-stipend-regel-vil-skape-meir-prestasjonspress/" title="Meiner ny stipend-regel vil skape meir prestasjonspress" class="wpp-post-title" target="_self">Meiner ny stipend-regel vil skape meir prestasjonspress</a>
</li>
<li>
<a href="https://www.studvest.no/siden-nyttar-har-kvarteret-hatt-60-narkotikahendelser/" title="Siden nyttår har Kvarteret hatt 60 narkotikahendelser" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/71681-featured-80x80.jpg" width="80" height="80" alt="Siden nyttår har Kvarteret hatt 60 narkotikahendelser" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.studvest.no/siden-nyttar-har-kvarteret-hatt-60-narkotikahendelser/" title="Siden nyttår har Kvarteret hatt 60 narkotikahendelser" class="wpp-post-title" target="_self">Siden nyttår har Kvarteret hatt 60 narkotikahendelser</a>
</li>
<li>
<a href="https://www.studvest.no/klesmerket-er-babyen-min/" title="– Klesmerket er babyen min" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/68151-featured-80x80.jpg" width="80" height="80" alt="– Klesmerket er babyen min" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.studvest.no/klesmerket-er-babyen-min/" title="– Klesmerket er babyen min" class="wpp-post-title" target="_self">– Klesmerket er babyen min</a>
</li>
<li class="current">
<a  title="Den relativt seriøse dokunsttesten" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/71918-featured-80x80.jpg" width="80" height="80" alt="Den relativt seriøse dokunsttesten" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a  title="Den relativt seriøse dokunsttesten" class="wpp-post-title" target="_self">Den relativt seriøse dokunsttesten</a>
</li>
</ul>

</div>
<div id="text-7" class="widget widget_text"><h4 class="h-widget">Les siste papirutgave</h4>			<div class="textwidget"><div data-configid="4420281/65217575" style="width:100%; height:300px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_1" style="max-width: 640px; width:100%; " data-id="288720981" data-num="1" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;288720981&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;false&quot;,&quot;callback&quot;: &quot;MDg3ZTk3YjcwYjczN.GMwMGIxOTlkMWYzOTg1ODJhN2Y=&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;}'><div class="sb_instagram_header" style="padding: 0px; padding-bottom: 0;"></div><div id="sbi_images"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden" style="padding-top: 5px"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Følg oss på Instagram</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"288720981.M2E4MWE5Zg==.MDg3ZTk3YjcwYjczN.GMwMGIxOTlkMWYzOTg1ODJhN2Y=", "font_method":"svg"};</script><script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.1'></script></div>
		</div><div class="widget studv-widget"><a href="https://www.bergenkino.no/incoming/article1364814.ece"><img width="180" height="500" src='https://www.studvest.no/wp-content/uploads/2017/08/Studvest-bad-times.jpg' alt=''  /></a></div><div class="widget studv-widget">
<!-- iframe plugin v.4.3 wordpress.org/plugins/iframe/ -->
<iframe src="https://www.tankeogteknikk.no/qmedia/bergen.php" width="100%" height="530" scrolling="no" class="iframe-class" frameborder="0"></iframe>

</div><div id="text-8" class="widget widget_text"><h4 class="h-widget">Skjer det noe folk bør vite om? Tips oss:</h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/den-relativt-seriose-dokunsttesten/#wpcf7-f55021-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="55021" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Emne<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Melding<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><label> Epost (valgfritt)<br />
    <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LeJrTYUAAAAAJQ1DFtsu-cxmGQ83q1hrqHum3k0" data-size="compact" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeJrTYUAAAAAJQ1DFtsu-cxmGQ83q1hrqHum3k0" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p>
<p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p>
<!-- / WYSIWYG Widgets --></div>      </aside>

    
  </div>




  

  <footer class="x-colophon top">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text">			<div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Maria Rud Halvorsen</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>555 45 206 / 481 95 792</span>
<br/>
<br/>
<b>Nyhetsredaktør</b><br><span>Erlend Otterå</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>917 37 731</span>
<br>
<br>
<b>Annonseansvarlig</b><br><span>Victor Jørgensen</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>452 33 099</span><br></div>
		</div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text">			<div class="textwidget"><b>Kulturredaktør</b><br><span>Erik Aasebø</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>922 72 012</span>
<br>
<br>
<b>Fotoredaktør</b><br><span>Julie Helene Günther</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>908 12 827</span><br><br>
<b>Adresse</b><br>
<span>Studvest, Parkveien 1</span><br>
<span>Studentsenteret, 5007 Bergen</span><br>
<a href="mailto:post@studvest.no">post@studvest.no</a></div>
		</div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text">			<div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img src="https://www.studvest.no/wp-content/themes/x-child/images/vtb.png" /><br></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og 
<a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br>
<a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div>
		</div></div>
    </div>
  </footer>


  

    
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
            </form>
          </div>
        </div>
      </div>

      
    </div> <!-- END .x-site -->

    
  </div> <!-- END .x-root -->

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";
</script>
<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<link rel='stylesheet' id='soundcite-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.studvest.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"db5e9d237e","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"1","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.1.2.1'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=6.0.4'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/cornerstone/assets/dist/js/site/cs-body.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/legacy/cranium/js/dist/site/x-body.min.js?ver=6.0.4'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>