<!DOCTYPE html> <!--[if IE 9]><html class="no-js ie9" lang="en-US"
 prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.studvest.no/xmlrpc.php"><link media="all" href="https://www.studvest.no/wp-content/cache/autoptimize/css/autoptimize_f92dff210f4bc6a325f0cf326839ab59.css" rel="stylesheet" /><title>Et plaster med kraft | STUDVEST</title><link rel="canonical" href="https://www.studvest.no/et-plaster-med-kraft/" /><meta property="og:site_name" content="STUDVEST" /><meta property="og:type" content="article" /><meta property="og:title" content="Magnus &amp; Marie: P-plaster" /><meta property="og:description" content="Hvordan kan et lite plaster hindre graviditet?" /><meta property="og:url" content="https://www.studvest.no/et-plaster-med-kraft/" /><meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2021/09/P_Plaster_72ppi.png" /><meta property="og:image:secure_url" content="https://www.studvest.no/wp-content/uploads/2021/09/P_Plaster_72ppi.png" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1000" /><meta property="article:published_time" content="2021-09-26T17:40:05Z" /><meta property="article:modified_time" content="2021-09-28T08:01:54Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="www.studvest.no" /><meta name="twitter:title" content="Magnus &amp; Marie: P-plaster" /><meta name="twitter:description" content="Hvordan kan et lite plaster hindre graviditet?" /><meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2021/09/P_Plaster_72ppi.png" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.studvest.no\/#website","url":"https:\/\/www.studvest.no\/","name":"STUDVEST","publisher":{"@id":"https:\/\/www.studvest.no\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.studvest.no\/#organization","name":"STUDVEST","url":"https:\/\/www.studvest.no\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.studvest.no\/et-plaster-med-kraft\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.studvest.no\/#listItem","position":"1","item":{"@id":"https:\/\/www.studvest.no\/#item","name":"Home","url":"https:\/\/www.studvest.no\/"},"nextItem":"https:\/\/www.studvest.no\/et-plaster-med-kraft\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.studvest.no\/et-plaster-med-kraft\/#listItem","position":"2","item":{"@id":"https:\/\/www.studvest.no\/et-plaster-med-kraft\/#item","name":"Et plaster med kraft","url":"https:\/\/www.studvest.no\/et-plaster-med-kraft\/"},"previousItem":"https:\/\/www.studvest.no\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.studvest.no\/author\/bormer\/#author","url":"https:\/\/www.studvest.no\/author\/bormer\/","name":"Marie B\u00f8rmer"},{"@type":"WebPage","@id":"https:\/\/www.studvest.no\/et-plaster-med-kraft\/#webpage","url":"https:\/\/www.studvest.no\/et-plaster-med-kraft\/","name":"Et plaster med kraft | STUDVEST","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/www.studvest.no\/#website"},"breadcrumb":{"@id":"https:\/\/www.studvest.no\/et-plaster-med-kraft\/#breadcrumblist"},"author":"https:\/\/www.studvest.no\/et-plaster-med-kraft\/#author","creator":"https:\/\/www.studvest.no\/et-plaster-med-kraft\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.studvest.no\/#mainImage","url":"https:\/\/www.studvest.no\/wp-content\/uploads\/2021\/09\/P_Plaster_72ppi.png","width":"1500","height":"1000"},"primaryImageOfPage":{"@id":"https:\/\/www.studvest.no\/et-plaster-med-kraft\/#mainImage"},"datePublished":"2021-09-26T17:40:05+00:00","dateModified":"2021-09-28T08:01:54+00:00"},{"@type":"Article","@id":"https:\/\/www.studvest.no\/et-plaster-med-kraft\/#article","name":"Et plaster med kraft | STUDVEST","headline":"Et plaster med kraft","author":{"@id":"https:\/\/www.studvest.no\/author\/bormer\/#author"},"publisher":{"@id":"https:\/\/www.studvest.no\/#organization"},"datePublished":"2021-09-26T17:40:05+00:00","dateModified":"2021-09-28T08:01:54+00:00","articleSection":"Magasin, Bormer, hofbauer, Elva","mainEntityOfPage":{"@id":"https:\/\/www.studvest.no\/et-plaster-med-kraft\/#webpage"},"isPartOf":{"@id":"https:\/\/www.studvest.no\/et-plaster-med-kraft\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.studvest.no\/#articleImage","url":"https:\/\/www.studvest.no\/wp-content\/uploads\/2021\/09\/P_Plaster_72ppi.png","width":"1500","height":"1000"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":139575,"token":"61eadaa0bc","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://www.studvest.no/wp-json/" /><link rel="alternate" type="application/json" href="https://www.studvest.no/wp-json/wp/v2/posts/139575" /><link rel='shortlink' href='https://www.studvest.no/?p=139575' /><link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fet-plaster-med-kraft%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fet-plaster-med-kraft%2F&#038;format=xml" /><meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1518846,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <script data-ad-client="ca-pub-6051661779810386" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts /> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script> <meta name="google-site-verification" content="4Q3RVLVfqeLatuexPMe6dkR176EnMtJVbVjWF9ydrDo" /> <script>$( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
		
		
	
		
		
		
		
		
	
	
});
 
		
	
		
		
    });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');</script> <script src='https://www.google.com/recaptcha/api.js'></script> </head><body class="post-template-default single single-post postid-139575 single-format-standard browser-unknown aesop-core aesop-on-x-&ndash;-child-theme x-renew x-child-theme-active x-full-width-layout-active x-full-width-active x-post-meta-disabled aa-prefix-studv- x-navbar-fixed-top-active cornerstone-v5_3_3 x-v8_3_3"><div id="top" class="site"><header class="masthead masthead-inline" role="banner"><div class="x-topbar"><div class="x-topbar-inner x-container max width"><div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div></div></div><div class="x-navbar-wrap"><div class="x-navbar"><div class="x-navbar-inner"><div class="x-container max width"> <a href="https://www.studvest.no/" class="x-brand text"> STUDVEST</a> <a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar"> <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i> <span class="visually-hidden">Navigation</span> </a><nav class="x-nav-wrap desktop" role="navigation"><div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div><ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li id="menu-item-126713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126713"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li id="menu-item-126497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126497"><a href="https://www.studvest.no/papirutgave/"><span>Papirutgave</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav><div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar"><ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126713"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126497"><a href="https://www.studvest.no/papirutgave/"><span>Papirutgave</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div></div></div></div></div></header><div class="x-container max width offset"><header class="entry-header"><h1 class="entry-title">Et plaster med kraft</h1></header><div class="x-main full" role="main"><article id="post-139575" class="post-139575 post type-post status-publish format-standard has-post-thumbnail hentry category-magasin"><div class="entry-wrap"><div class="ingress_innside"><p>Hvordan kan et lite plaster hindre graviditet og hvordan skal det brukes? Her er det du trenger å vite om p-plasteret.</p></div><div class="entry-featured"><img width="900" height="600" src="https://www.studvest.no/wp-content/uploads/2021/09/P_Plaster_72ppi-900x600.png" class="attachment-singlepost-inside size-singlepost-inside" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2021/09/P_Plaster_72ppi-900x600.png 900w, https://www.studvest.no/wp-content/uploads/2021/09/P_Plaster_72ppi-440x293.png 440w, https://www.studvest.no/wp-content/uploads/2021/09/P_Plaster_72ppi-720x480.png 720w, https://www.studvest.no/wp-content/uploads/2021/09/P_Plaster_72ppi-768x512.png 768w, https://www.studvest.no/wp-content/uploads/2021/09/P_Plaster_72ppi-100x67.png 100w, https://www.studvest.no/wp-content/uploads/2021/09/P_Plaster_72ppi-884x589.png 884w, https://www.studvest.no/wp-content/uploads/2021/09/P_Plaster_72ppi-1250x833.png 1250w, https://www.studvest.no/wp-content/uploads/2021/09/P_Plaster_72ppi-400x267.png 400w, https://www.studvest.no/wp-content/uploads/2021/09/P_Plaster_72ppi.png 1500w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">P-PLASTER. P-plasteret klistres på som et vanlig Norgesplaster, men i dette tilfellet inneholder plasteret hormoner. Illustrasjon: Elva Aslaug Sævardsdottir</p></div><div class="postdate"><br><b>Publisert: </b>26. september 17:40 2021 - <b>Sist oppdatert</b> 28. september 08:01 2021</div><div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2021/09/Marie-01-1-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/bormer/">Marie Børmer</a></div><div class="postauthorbox_bio">&nbsp;</div><div class="postauthorbox_email"><a href="mailto:bormer@studvest.no">bormer@studvest.no</a></div></div><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2021/09/Magnus-01-2-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/hofbauer/">Magnus Hofbauer</a></div><div class="postauthorbox_bio">&nbsp;</div><div class="postauthorbox_email"><a href="mailto:hofbauer@studvest.no">hofbauer@studvest.no</a></div></div><div class="postauthorbox"><div class="postauthorbox_image"></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/elva/">Elva Aslaug Sævardsdottir</a></div><div class="postauthorbox_bio">Illustrasjon&nbsp;</div><div class="postauthorbox_email"><a href="mailto:elva@studvest.no">elva@studvest.no</a></div></div></div></div><div class="addthis_sharing_toolbox"></div><br/><div id="studv-340522911"><div class="studv-adlabel">Annonse</div><div data-advadstrackid="140495" data-advadstrackbid="1" data-advadsredirect="" class="studv-target" id="studv-962394705"><a href="https://www.nynorskavissenter.no/" class="adv-link"><img src="https://www.studvest.no/wp-content/uploads/2021/09/Studvest720x320_oktober2021-1.jpg" alt=""  width="720" height="320"   /></a></div></div><div class="biginfo"></div><div class="entry-content content"><p><strong>Av alle prevensjonsmidlene</strong> vi har gir de fleste en ganske logisk virkning: Kondomet stopper sæd fra å komme inn i skjeden og p-piller tilfører hormoner. Disse forhindrer uønsket graviditet og er mye brukt. Noen prevensjonsmidler brukes ikke like mye, men for noen er disse gode alternativer! Hvordan fungerer de og hvilke fordeler har de?</p><p><strong>Som du kanskje husker fra tidligere spalter</strong> inneholder p-piller de kvinnelige kjønnshormonene østrogen og gestagen, og det er de samme vi finner i p-plasteret. Det betyr at p-plaster er like sikkert, ved rett bruk, og virker på samme måte, men tilføres kroppen annerledes og er noe dyrere. De lurer kroppen til å tro at du er gravid, noe som gjør at du da ikke kan bli gravid «igjen». Når plasteret tas av vil hormonnivåene i kroppen går ned til normalt nivå. Da vil du ha like stor sannsynlighet for å bli gravid som før du startet å bruke plasteret. </p><p><strong>P-preparater, som P-piller og P-stav,</strong> inneholder ulike mengder av en eller flere ulike hormoner og de har derfor ulike virkninger og bivirkninger på kroppen. Det er hovedsakelig tre ulike måter hormoner er med på å hindre befruktning og graviditet. </p><p><strong>Den første er å hindre eggløsning</strong>. Den andre er endring av slimhinnen i livmoren slik at egget ikke fester seg så lett. Den siste måten hormoner kan hindre graviditet på er at slimet i livmorhalsen endres slik at det er vanskeligere for sædcellene å trenge inn.</p><p><strong>P-plasteret klistres på</strong> som et vanlig Norgesplaster som når du får et sår, men i dette tilfellet inneholder plasteret hormoner. Med et plaster på huden sendes en kontinuerlig strøm av hormonene gestagen og østrogen gjennom huden og inn i blodet. Med blodet spres de rundt i kroppen og hindrer graviditet med sin effekt på eggstokker og livmor.</p><p><strong>P-plasteret skal byttes ukentlig</strong>. Den festes på ren, tørr og hel hud, gjerne på rumpa, mage, overarm eller rygg. Et tips er å variere hvor plasteret settes for å unngå irritasjon i huden. Tradisjonelt bruker du plaster i tre uker, før du har en uke plasterfri der du kan ha en bortfallsblødning, en form for mensen. </p><p><strong>På grunn av hormonnivået</strong> du får av plasteret vil du være beskyttet mot graviditet også i uken du ikke har på plaster, men for at det skal prevensjonen skal vare må du huske å sette på plasteret igjen innen uka har gått. Det går også helt fint å hoppe over den plasterfrie uka og slippe menstruasjon, men som ved andre prevensjonsmidler vil det da kunne gi mellomblødninger og uregelmessig menstruasjon. </p><div class="wp-block-image"><figure class="alignright size-medium is-resized"><img loading="lazy" src="https://www.studvest.no/wp-content/uploads/2020/09/Liv-Mari-Lia-2-360x509.jpg" alt="" class="wp-image-111041" width="271" height="384" srcset="https://www.studvest.no/wp-content/uploads/2020/09/Liv-Mari-Lia-2-360x509.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/09/Liv-Mari-Lia-2-720x1018.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/09/Liv-Mari-Lia-2-768x1086.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/09/Liv-Mari-Lia-2-1086x1536.jpg 1086w, https://www.studvest.no/wp-content/uploads/2020/09/Liv-Mari-Lia-2-1448x2048.jpg 1448w, https://www.studvest.no/wp-content/uploads/2020/09/Liv-Mari-Lia-2-100x141.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/09/Liv-Mari-Lia-2-865x1224.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/09/Liv-Mari-Lia-2-984x1392.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/09/Liv-Mari-Lia-2-1250x1768.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/09/Liv-Mari-Lia-2-400x566.jpg 400w, https://www.studvest.no/wp-content/uploads/2020/09/Liv-Mari-Lia-2-scaled.jpg 1810w" sizes="(max-width: 271px) 100vw, 271px" /><figcaption>Illustrasjon: Ingvild Hauglid</figcaption></figure></div><p><strong>P-plasteret deler mange av ulempene</strong> og bivirkningene som følger med p-piller, som redusert sexlyst, hodepine, humørsvingninger og ubehag i bryster. </p><p><strong>Blodpropp</strong> har også noe økt forekomst ved prevensjonsmidler som inneholder østrogen, og p-plaster vil derfor ikke anbefales til personer som tidligere har hatt blodpropp eller er utsatt for for det. P-plaster er litt dyrere enn p-piller og som alle andre hormonpreparater så beskytter de ikke mot kjønnssykdommer.</p><p><strong>De fleste kan bruke</strong> p-plasteret vi har på markedet i Norge, men noen kan ha medisinske tilstander som gjør at man ikke bør bruke det. Hør derfor med legen din før du starter med nytt prevensjonsmiddel så dere kan finne ut hvilket prevensjonsmiddel som passer best for deg.</p><p>Smask og dask,</p><p>Magnus og Marie</p><p class="has-white-color has-vivid-red-background-color has-text-color has-background"><em><strong>Magnus Hofbauer og Marie Børmer er to medisinstudenter med et mål om å fjerne skam rundt kropp og seksualitet. Har du spørsmål, ris, ros eller noe på hjertet? Send inn anonymt til&nbsp;<a href="mailto:magnusogmarie@studvest.no">magnusogmarie@studvest.no</a>! Her kan du også komme med forespørsler til neste spalte eller etterspørre kilder!</strong></em></p><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/et-plaster-med-kraft/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/et-plaster-med-kraft/" data-numposts="100" data-width="100%" data-colorscheme="light"></div></div></div></article></div></div><footer class="x-colophon top"><div class="x-container max width"><div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text"><div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Emma Fondenes Øvrebø</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>915 63 657</span> <br/> <br/> <b>Nyhetsredaktør</b><br><span>Aurora Berg</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>404 36 097</span> <br> <br> <b>Daglig leder / Annonseansvarlig</b><br><span>Magnus Akselberg Iversen</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>938 39 678</span><br><br><a href="/annonsere">Annonsere?</a></div></div><div id="text-8" class="widget widget_text"><div class="textwidget"><p><strong>Skjer det noe folk bør vite om? Tips oss:</strong></p><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/et-plaster-med-kraft/#wpcf7-f55021-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="55021" /> <input type="hidden" name="_wpcf7_version" value="5.4.1" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><label> Emne<br /> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p><p><label> Melding<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><p><label> Epost (valgfritt)<br /> <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text"><div class="textwidget"><b>Kulturredaktør</b><br><span>Erik Stolpestad</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>411 85 033</span> <br> <br> <b>Fotoredaktør</b><br><span>Anna Jakobsen</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>936 20 180</span><br><br> <b>Adresse</b><br> <span>Studvest, Parkveien 1</span><br> <span>Studentsenteret, 5007 Bergen</span><br> <a href="mailto:post@studvest.no">post@studvest.no</a></div></div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text"><div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img width="50%" src="https://www.studvest.no/wp-content/uploads/2021/01/Secondary-logo-positive.png" /><br></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br> <a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div></div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p><p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p></div></div></div></footer><div class="x-searchform-overlay"><div class="x-searchform-overlay-inner"><div class="x-container max width"><form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/"> <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label> <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s"></form></div></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";</script> <script type='text/javascript' id='cornerstone-site-body-js-extra'>var csJsData = {"linkSelector":"a[href*=\"#\"]"};</script> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.studvest.no\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"069535c7c4","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' id='advadsTrackingScript-js-extra'>var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"studv-target","blogId":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" id="pt-cv-custom-script-5a004bf1bw">(function($){$(function(){ 
window.cvp_sf_fixdropcol = true; 

 });}(jQuery));</script> <script>var advads_tracking_ads = {"1":[140495]};var advads_tracking_urls = {"1":"https:\/\/www.studvest.no\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.studvest.no\/linkout\/"};</script> <script defer src="https://www.studvest.no/wp-content/cache/autoptimize/js/autoptimize_2e05f15f20cbb5d2ad053b7298cb6c76.js"></script></body></html>