<!DOCTYPE html> <!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
 prefix="og: https://ogp.me/ns#" ><![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
 prefix="og: https://ogp.me/ns#" ><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.studvest.no/xmlrpc.php"><link media="all" href="https://www.studvest.no/wp-content/cache/autoptimize/css/autoptimize_3d7d09df102d8406881fc9a247b4a4ca.css" rel="stylesheet" /><title>Talentfull bergenser får pengestøtte fra Røkke og Brundtland | STUDVEST</title>  <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.studvest.no/#organization","url":"https://www.studvest.no/","name":"STUDVEST","sameAs":[]},{"@type":"WebSite","@id":"https://www.studvest.no/#website","url":"https://www.studvest.no/","name":"STUDVEST","publisher":{"@id":"https://www.studvest.no/#organization"}},{"@type":"WebPage","@id":"https://www.studvest.no/talentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland/#webpage","url":"https://www.studvest.no/talentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland/","inLanguage":"en-US","name":"Talentfull bergenser f\u00e5r pengest\u00f8tte fra R\u00f8kke og Brundtland","isPartOf":{"@id":"https://www.studvest.no/#website"},"image":{"@type":"ImageObject","@id":"https://www.studvest.no/talentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland/#primaryimage","url":"https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089.jpg","width":1500,"height":1000},"primaryImageOfPage":{"@id":"https://www.studvest.no/talentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland/#primaryimage"},"datePublished":"2020-06-02T12:29:39+00:00","dateModified":"2020-06-02T12:31:58+00:00"},{"@type":"Article","@id":"https://www.studvest.no/talentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland/#article","isPartOf":{"@id":"https://www.studvest.no/talentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland/#webpage"},"author":{"@id":"https://www.studvest.no/author/hannah/#author"},"headline":"Talentfull bergenser f\u00e5r pengest\u00f8tte fra R\u00f8kke og Brundtland","datePublished":"2020-06-02T12:29:39+00:00","dateModified":"2020-06-02T12:31:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.studvest.no/talentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland/#webpage"},"publisher":{"@id":"https://www.studvest.no/#organization"},"articleSection":"Nyhet, #brundtland, #caltech, #doktorgrad, #haakon ervik, #matte, #r\u00f8kke, #scholarship, Aker, Klima, Stipend, Utveksling, Hannah, Henriette","image":{"@type":"ImageObject","@id":"https://www.studvest.no/talentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland/#primaryimage","url":"https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089.jpg","width":1500,"height":1000}},{"@type":"Person","@id":"https://www.studvest.no/author/hannah/#author","name":"Hannah Pretlove","sameAs":[]}]}</script> <link rel="canonical" href="https://www.studvest.no/talentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland/" /><meta property="og:type" content="article" /><meta property="og:title" content="UiB-student får pengestøtte fra Kjell Inge Røkke" /><meta property="og:description" content="Nå skal han forske på fremtidens klima." /><meta property="og:url" content="https://www.studvest.no/talentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland/" /><meta property="og:site_name" content="STUDVEST" /><meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089-720x480.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="article:published_time" content="2020-06-02T12:29:39Z" /><meta property="article:modified_time" content="2020-06-02T12:31:58Z" /><meta property="og:image:secure_url" content="https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089-720x480.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="UiB-student får pengestøtte fra Kjell Inge Røkke" /><meta name="twitter:description" content="Nå skal han forske på fremtidens klima." /><meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089-720x480.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize-->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"106104","token":"78537b5588","debug":""};</script> <link rel='https://api.w.org/' href='https://www.studvest.no/wp-json/' /><link rel='shortlink' href='https://www.studvest.no/?p=106104' /><link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Ftalentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Ftalentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland%2F&#038;format=xml" /><meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1518846,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts /> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script> <meta name="google-site-verification" content="4Q3RVLVfqeLatuexPMe6dkR176EnMtJVbVjWF9ydrDo" /> <script>$( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
    });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');</script> <script src='https://www.google.com/recaptcha/api.js'></script> </head><body class="post-template-default single single-post postid-106104 single-format-standard browser-unknown aesop-core aesop-on-x-&ndash;-child-theme x-renew x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-child-theme-active x-navbar-fixed-top-active x-v7_2_3 cornerstone-v4_2_3"><div id="top" class="site"><header class="masthead masthead-inline" role="banner"><div class="x-topbar"><div class="x-topbar-inner x-container max width"><p class="p-info"><a href="https://www.fib.no"><img width="768" height="150" src='https://www.studvest.no/wp-content/uploads/2020/05/768x150-FiB-Hjem-2020-1.gif' alt=''  /></a></p><div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div></div></div><div class="x-navbar-wrap"><div class="x-navbar"><div class="x-navbar-inner"><div class="x-container max width"> <a href="https://www.studvest.no/" class="x-brand text"> STUDVEST</a> <a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar"> <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i> <span class="visually-hidden">Navigation</span> </a><nav class="x-nav-wrap desktop" role="navigation"><div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div><ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav><div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar"><ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div></div></div></div></div></header><div class="x-container max width offset"><header class="entry-header"><h1 class="entry-title">Talentfull bergenser får pengestøtte fra Røkke og Brundtland</h1></header><div class="x-main left" role="main"><article id="post-106104" class="post-106104 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhet tag-brundtland tag-caltech tag-doktorgrad tag-haakon-ervik tag-matte tag-rokke tag-scholarship tag-aker tag-klima tag-stipend tag-utveksling"><div class="entry-wrap"><div class="entry-featured"><img width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_039-720x480.jpg" class="attachment-large size-large" alt="" srcset="https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_039-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_039-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_039-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_039-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_039-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_039-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_039-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_039-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_039.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">HELDIG. Med engasjement og store drømmer har Ervik fått støtte til å utforske en klimarettet doktorgrad i California fra høsten av.</p></div><div class="ingress_innside"><p>Bergenseren Haakon Ludvig Ervik er en av de heldige som har fått tildelt Aker Scholarship. Til høsten skal han studere ved Caltech med pengestøtte fått fra selveste Kjell Inge Røkke og Gro Harlem Brundtland.</p></div><div class="postdate">Publisert: 2. Jun 12:29 2020</div><div class="byline_mobile"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/hannah/">Hannah Pretlove</a></div></div><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/henriette/">Henriette Frøysland Thorkildsen</a></div></div></div></div><div class="addthis_sharing_toolbox"></div><br/><a href="https://fib.no/"><img width="720" height="320" src='https://www.studvest.no/wp-content/uploads/2020/05/720x320-FiB-Hjem-2020.gif' alt=''  /></a><div class="biginfo"><div class="faktaboks"><div class="faktaboks_heading toggleHide"><span class="ftitle">Aker Scholarship</span> <span class="fa fa-chevron-down downs rotate"></span></div><aside class="elementToHide"><ul><li>Aker Scholarship er et stipend for studenter som ønsker å ta en mastergrad eller Phd. ved et av verdens ledende universiteter.</li><li>Stipendet kan søkes av studenter fra alle fagområder.</li><li>Aker Scholarship støtter studier ved følgende universiteter:<br /> Caltech, MIT, Harvard, Stanford, University of Pennsylvania, Oxford, Cambridge, Imperial College London og National University of Singapore (NUS).</li><li>Styret består av Gro Harlem Brundtland, Øyvind Eriksen, Tore Myrholt, Anne Grete Eidsvig og Kjell Inge Røkke.</li></ul><p><strong>Kilde: akerscholarship.no</strong></p></aside></div></div><div class="entry-content content"><p><a href="https://www.akerscholarship.no">Aker Scholarship</a> er et stipend som gir norske studenter mulighet til å studere i utlandet, uten å pådra seg mer studielån. Stipendet gis til unge ambisiøse mennesker som ønsker å bidra i samfunnet.</p><p>Da Haakon Ludvig Ervik kom hjem fra et lærerikt og inspirerende utvekslingsår på UC Berkley i forbindelse med bacheloren sin i anvendt matematikk, så han allerede på muligheten til å dra tilbake. Men det er dyrt å studere utenlands, spesielt i USA, og han synes det var vanskelig å skulle dra bort på egenhånd uten støtte. I studieåret 2018-2019 kostet det rett under 550.000 norske kroner å studere ved Caltech.</p><p>Bergenser og UiB-student Ervik tar nå en mastergrad i anvendt matematikk ved UiB, og har blitt valgt ut av blant andre Gro Harlem Brundtland og Kjell Inge Røkke. Nå får han støtte til å studere ved The California Institute of Technology (Caltech).</p><h5>– Må tenke større enn seg selv</h5><p>På Caltech skal Ervik ta en doktorgrad i Environmental Science and Engineering, der han skal jobbe med modeller for havet og atmosfæren, og kombinere store datamengder for å forutsi fremtidens klima. Hans interesse for det større bildet og mulighetene i ny klimaforskning, var medvirkende faktorer til at han ble en av de heldige utvalgte.</p><p>– Det er noe med det å se utenfor sitt eget vindu og tenke «okay, men hva gir dette her og hvordan kan jeg være med på å bidra?» forteller Ervik.</p><figure class="wp-block-image size-large"><img src="https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_033-720x480.jpg" alt="" class="wp-image-105483" srcset="https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_033-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_033-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_033-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_033-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_033-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_033-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_033-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_033-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_033.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>LIDENSKAP. Haakon Ludvig Ervik er veldig opptatt av matematikk, og tar nå en mastergrad i anvendt matematikk.</figcaption></figure><p>Han mener at stipendet er for de aller fleste, selv om man bare har noe akademisk erfaring eller arbeidserfaring i bunn, og i tillegg vil gi noe tilbake til samfunnet.&nbsp;</p><p>– Det er ikke en forutsetning at du har A i alle fag, det har i alle fall ikke jeg, for å si det sånn. Det er eksempler på folk som har fått stipendet som ikke har fullført videregående, sier han.</p><p>– Fellesnevneren er at man vil bruke noe av det man er god på til å gjøre noe bra og nyttig for samfunnet. Man må tenke litt større enn seg selv, det tror jeg er viktig uansett.&nbsp;</p><p>– <em>Hva følte du da du ble valgt ut av selveste Gro Harlem Brundtland og Kjell Inge Røkke?</em></p><p>– De har jo begge vært samfunnsbyggere i Norge, på hver sin måte, og har nok også arbeidet med mange utrolig dyktige folk. Så det at de har troen på meg og det jeg ønsker å få til er helt klart veldig stort. Jeg ser frem til å få muligheten til å møte dem en gang i fremtiden, sier han med et smil.</p><h5>En ny vinkling på klimaforskning</h5><p>Etter en stor slurk kaffe innrømmer Ervik at han egentlig ikke tenkte å søke Caltech først, men at det var noen fra Aker Scholarship som tipset han om en professor der som jobbet med noe veldig spennende.&nbsp;</p><figure class="wp-block-image size-large"><img src="https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089-720x480.jpg" alt="" class="wp-image-105491" srcset="https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_089.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>USA. Etter et opphold på UC Berkely fant Ervik ut at han ønsket å reise tilbake til USA for å studere.</figcaption></figure><p>– Da jeg tok kontakt med han, skjønte jeg at de drev med noe sykt interessant som jeg også ville drive med. De er ikke matematikere, men ingeniører eller fysikere, så jeg kommer jo inn med en helt annen bakgrunn enn mange andre, forteller han og sier at han ser positivt på det med tverrfaglighet.</p><p>Ervik forsøker å forklare hvordan de skal se på nye sammenhenger for å kunne forutse det fremtidige klimaet.&nbsp;</p><p>– De nye satellittdataene som vi nå har tilgang til blir enda ikke tatt i bruk i klimamodellene. Vi skal bruke disse dataene på en ny måte, som kanskje gjør at vi kan få et mye bedre svar på hva som skjer i fremtiden, sier Ervik håpefullt.</p><figure class="wp-block-image size-large"><img src="https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_026-720x480.jpg" alt="" class="wp-image-105480" srcset="https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_026-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_026-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_026-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_026-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_026-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_026-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_026-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_026-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2020/05/Akerstipend_caltech110520_HFT_026.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>KLIMA. Ervik skal forske på klima i doktorgraden han skal ta ved Caltech.</figcaption></figure><p>Bergensstudenten synes at noe av det viktigste vi kan jobbe med nå er å forstå de endringene fordi de har så store samfunnskonsekvenser.</p><p>– Jeg tror ikke jeg kunne sittet her om 40 år og tenkt at jeg ikke hadde gitt mitt bidrag for klimaet. Det er mye som er viktig, men for meg er dette noe som driver meg veldig mye.&nbsp;</p><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/talentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/talentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland/" data-numposts="100" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer cf"><p><i class="x-icon-tags" data-x-icon-s="&#xf02c;"></i>Tags:<a href="https://www.studvest.no/tag/brundtland/" rel="tag">#brundtland</a>, <a href="https://www.studvest.no/tag/caltech/" rel="tag">#caltech</a>, <a href="https://www.studvest.no/tag/doktorgrad/" rel="tag">#doktorgrad</a>, <a href="https://www.studvest.no/tag/haakon-ervik/" rel="tag">#haakon ervik</a>, <a href="https://www.studvest.no/tag/matte/" rel="tag">#matte</a>, <a href="https://www.studvest.no/tag/rokke/" rel="tag">#røkke</a>, <a href="https://www.studvest.no/tag/scholarship/" rel="tag">#scholarship</a>, <a href="https://www.studvest.no/tag/aker/" rel="tag">Aker</a>, <a href="https://www.studvest.no/tag/klima/" rel="tag">Klima</a>, <a href="https://www.studvest.no/tag/stipend/" rel="tag">Stipend</a>, <a href="https://www.studvest.no/tag/utveksling/" rel="tag">Utveksling</a></p></footer></div></article></div><aside class="x-sidebar right" role="complementary"><div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2020/02/Hannah_Pretlove_BF-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/hannah/">Hannah Pretlove</a></div><div class="postauthorbox_bio">Tekst&nbsp;</div><div class="postauthorbox_email"><a href="mailto:pretlove@studvest.no">pretlove@studvest.no</a></div></div><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2020/02/Henriette_Froysland_Thorkildsen-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/henriette/">Henriette Frøysland Thorkildsen</a></div><div class="postauthorbox_bio">Foto&nbsp;</div><div class="postauthorbox_email"><a href="mailto:thorkildsen@studvest.no">thorkildsen@studvest.no</a></div></div></div></div><div id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><h4 class="h-widget">Lurer du på hva som skjer i Bergen?</h4><p><a href="https://i.studvest.no/kulturpulsen/"><img class="alignnone wp-image-77952 size-medium" src="https://www.studvest.no/wp-content/uploads/2019/02/Kulturpulsen-promo-360x226.jpg" alt="" width="360" height="226" /></a></p></div><div id="wpp-2" class="widget popular-posts"><h4 class="h-widget">Mest lest denne uken</h4><ul class="wpp-list"><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2019/05/AU-valg_SD270519_40-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2019/05/AU-valg_SD270519_40-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2019/05/AU-valg_SD270519_40-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2019/05/AU-valg_SD270519_40-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/lite-demokratisk-at-det-blir-gjort-slik/" class="wpp-post-title" target="_self">– Lite demokratisk at det blir gjort slik</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2020/05/de-ulike-universitetene-_-høyskolene-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2020/05/de-ulike-universitetene-_-høyskolene-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/05/de-ulike-universitetene-_-høyskolene-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/05/de-ulike-universitetene-_-høyskolene-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/sa-mange-ble-tatt-i-fuskforsok-pa-eksamen-forrige-semester/" title="Så mange ble tatt i fuskforsøk på eksamen forrige semester" class="wpp-post-title" target="_self">Så mange ble tatt i fuskforsøk på eksamen forrige semes...</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2020/05/IMG_1628-3000x2000x72-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2020/05/IMG_1628-3000x2000x72-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/05/IMG_1628-3000x2000x72-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/05/IMG_1628-3000x2000x72-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/bruker-sitt-eget-kollektiv-som-kunstlokale/" class="wpp-post-title" target="_self">Bruker sitt eget kollektiv som kunstlokale</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2018/11/DSC_0098_0087-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2018/11/DSC_0098_0087-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2018/11/DSC_0098_0087-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2018/11/DSC_0098_0087-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/uio-rektor-kaller-forslag-sjokkerende-han-har-helt-rett/" title="UiO-rektor kaller forslag «sjokkerende». Han har helt rett." class="wpp-post-title" target="_self">UiO-rektor kaller forslag «sjokkerende». Han har helt r...</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2020/05/260520_AU__0014-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2020/05/260520_AU__0014-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/05/260520_AU__0014-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/05/260520_AU__0014-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/sandra-skal-leie-studentparlamentet-det-neste-aret/" class="wpp-post-title" target="_self">Sandra skal leie Studentparlamentet det neste året</a><p class="wpp-excerpt"></p></div></li></ul></div><div id="text-7" class="widget widget_text"><h4 class="h-widget">Les siste papirutgave</h4><div class="textwidget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=studvest_nr._4__2020&u=studvest"></iframe></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="width: 100%;" data-feedid="sbi_17841400509434511#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;,&quot;showfollow&quot;:&quot;false&quot;}" ><div class="sb_instagram_header " style=" margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/studvest/" target="_blank" rel="noopener noreferrer" title="@studvest" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >studvest</h3></div><div class="sbi_header_img" data-avatar-url="https://www.studvest.no/wp-content/uploads/sb-instagram-feed-images/studvest.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="https://www.studvest.no/wp-content/uploads/sb-instagram-feed-images/studvest.jpg" alt="" width="50" height="50"></div> </a></div><div id="sbi_images" ><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17955171586324642" data-date="1590943988"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CA3BFIcJq0y/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.2885-15/101030385_334008694235749_624382101544870996_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=fYjXnW8g5pAAX-YK-dz&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=8c0e3fd073925bd59e12c8bb80cd8bf6&#038;oe=5EFA3861" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/101030385_334008694235749_624382101544870996_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fYjXnW8g5pAAX-YK-dz&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=8c0e3fd073925bd59e12c8bb80cd8bf6&amp;oe=5EFA3861&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CA3BFIcJq0y\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CA3BFIcJq0y\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/101030385_334008694235749_624382101544870996_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=fYjXnW8g5pAAX-YK-dz&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=8c0e3fd073925bd59e12c8bb80cd8bf6&amp;oe=5EFA3861&quot;}"> <span class="sbi-screenreader">EKSPONERT: «Alt ser bedre ut når man tar ett st</span> <img src="https://www.studvest.no/wp-content/plugins/instagram-feed/img/placeholder.png" alt="EKSPONERT: «Alt ser bedre ut når man tar ett steg tilbake» • 📸 Nora Elvestad Reinsnes (@noraelvestad)"> </a></div></div></div><div id="sbi_load"></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841400509434511#1" data-resized="{&quot;17955171586324642&quot;:{&quot;id&quot;:&quot;101030385_334008694235749_624382101544870996_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div> <script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.studvest.no\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.studvest.no\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script> </div></div><div id="advads_ad_widget-2" class="widget studv-widget"><a href="https://fib.no/"><img width="180" height="500" src='https://www.studvest.no/wp-content/uploads/2020/05/180x500-FiB-Hjem.gif' alt=''  /></a></div><div id="advads_ad_widget-3" class="widget studv-widget"> <iframe src="https://www.tankeogteknikk.no/qmedia/bergen.php" width="100%" height="630" style="margin-left: -7px" scrolling="no" class="iframe-class" frameborder="0"></iframe></div><div id="text-8" class="widget widget_text"><h4 class="h-widget">Skjer det noe folk bør vite om? Tips oss:</h4><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/talentfull-bergenser-far-pengestotte-fra-rokke-og-brundtland/#wpcf7-f55021-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="55021" /> <input type="hidden" name="_wpcf7_version" value="5.1.7" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><label> Emne<br /> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p><p><label> Melding<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><p><label> Epost (valgfritt)<br /> <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p><p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p></div></aside></div><footer class="x-colophon top"><div class="x-container max width"><div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text"><div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Ylva Schwenke</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>974 38 879</span> <br/> <br/> <b>Nyhetsredaktør</b><br><span>Kristina Haugen Moe</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>456 64 887</span> <br> <br> <b>Daglig leder / Annonseansvarlig</b><br><span>Benjamin Kiil</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>949 88 332</span><br><br><a href="/annonsere">Annonsere?</a></div></div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text"><div class="textwidget"><b>Kulturredaktør</b><br><span>Håvard Finnseth</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>954 99 569</span> <br> <br> <b>Fotoredaktør</b><br><span>Beate Felde</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>414 24 494</span><br><br> <b>Adresse</b><br> <span>Studvest, Parkveien 1</span><br> <span>Studentsenteret, 5007 Bergen</span><br> <a href="mailto:post@studvest.no">post@studvest.no</a></div></div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text"><div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img width="75%" src="https://www.studvest.no/wp-content/themes/x-child/images/vtv.svg" /><br></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br> <a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div></div></div></div></footer><div class="x-searchform-overlay"><div class="x-searchform-overlay-inner"><div class="x-container max width"><form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/"> <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label> <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s"></form></div></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.studvest.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"48f940a965","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":""};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm&#038;ver=3.0'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" id="pt-cv-custom-script-c593a65iv9">(function($){$(function(){ 
window.cvp_sf_fixdropcol = true; 

 });}(jQuery));</script> <script defer src="https://www.studvest.no/wp-content/cache/autoptimize/js/autoptimize_0b4752cbda6de2fbeeec8c7336067ca3.js"></script></body></html>