<!DOCTYPE html> <!--[if IE 9]><html class="no-js ie9" lang="en-US"
 prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.studvest.no/xmlrpc.php"><link media="all" href="https://www.studvest.no/wp-content/cache/autoptimize/css/autoptimize_80502045b3e2f8e613dd544cfe2b52aa.css" rel="stylesheet" /><title>Vi må planlegge for tiden etter pandemien | STUDVEST</title><link rel="canonical" href="https://www.studvest.no/vi-ma-planlegge-for-tiden-etter-pandemien/" /><meta property="og:site_name" content="STUDVEST" /><meta property="og:type" content="article" /><meta property="og:title" content="Vi må planlegge for tiden etter pandemien | STUDVEST" /><meta property="og:url" content="https://www.studvest.no/vi-ma-planlegge-for-tiden-etter-pandemien/" /><meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2021/03/Leserinnlegg-Gard-og-Cora.jpg" /><meta property="og:image:secure_url" content="https://www.studvest.no/wp-content/uploads/2021/03/Leserinnlegg-Gard-og-Cora.jpg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="567" /><meta property="article:published_time" content="2021-03-18T09:12:02Z" /><meta property="article:modified_time" content="2021-03-18T09:12:03Z" /><meta property="twitter:card" content="summary" /><meta property="twitter:domain" content="www.studvest.no" /><meta property="twitter:title" content="Vi må planlegge for tiden etter pandemien | STUDVEST" /><meta property="twitter:image" content="https://www.studvest.no/wp-content/uploads/2021/03/Leserinnlegg-Gard-og-Cora.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.studvest.no\/#website","url":"https:\/\/www.studvest.no\/","name":"STUDVEST","publisher":{"@id":"https:\/\/www.studvest.no\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.studvest.no\/#organization","name":"STUDVEST","url":"https:\/\/www.studvest.no\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.studvest.no\/vi-ma-planlegge-for-tiden-etter-pandemien\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.studvest.no\/#listItem","position":"1","item":{"@id":"https:\/\/www.studvest.no\/#item","name":"Home","url":"https:\/\/www.studvest.no\/"},"nextItem":"https:\/\/www.studvest.no\/vi-ma-planlegge-for-tiden-etter-pandemien\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.studvest.no\/vi-ma-planlegge-for-tiden-etter-pandemien\/#listItem","position":"2","item":{"@id":"https:\/\/www.studvest.no\/vi-ma-planlegge-for-tiden-etter-pandemien\/#item","name":"Vi m\u00e5 planlegge for tiden etter pandemien","url":"https:\/\/www.studvest.no\/vi-ma-planlegge-for-tiden-etter-pandemien\/"},"previousItem":"https:\/\/www.studvest.no\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.studvest.no\/author\/hjonnevaag\/#author","url":"https:\/\/www.studvest.no\/author\/hjonnevaag\/","name":"Elina Hj\u00f8nnev\u00e5g"},{"@type":"WebPage","@id":"https:\/\/www.studvest.no\/vi-ma-planlegge-for-tiden-etter-pandemien\/#webpage","url":"https:\/\/www.studvest.no\/vi-ma-planlegge-for-tiden-etter-pandemien\/","name":"Vi m\u00e5 planlegge for tiden etter pandemien | STUDVEST","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/www.studvest.no\/#website"},"breadcrumb":{"@id":"https:\/\/www.studvest.no\/vi-ma-planlegge-for-tiden-etter-pandemien\/#breadcrumblist"},"author":"https:\/\/www.studvest.no\/vi-ma-planlegge-for-tiden-etter-pandemien\/#author","creator":"https:\/\/www.studvest.no\/vi-ma-planlegge-for-tiden-etter-pandemien\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.studvest.no\/#mainImage","url":"https:\/\/www.studvest.no\/wp-content\/uploads\/2021\/03\/Leserinnlegg-Gard-og-Cora.jpg","width":"850","height":"567"},"primaryImageOfPage":{"@id":"https:\/\/www.studvest.no\/vi-ma-planlegge-for-tiden-etter-pandemien\/#mainImage"},"datePublished":"2021-03-18T09:12:02+00:00","dateModified":"2021-03-18T09:12:03+00:00"},{"@type":"Article","@id":"https:\/\/www.studvest.no\/vi-ma-planlegge-for-tiden-etter-pandemien\/#article","name":"Vi m\u00e5 planlegge for tiden etter pandemien | STUDVEST","headline":"Vi m\u00e5 planlegge for tiden etter pandemien","author":{"@id":"https:\/\/www.studvest.no\/author\/hjonnevaag\/#author"},"publisher":{"@id":"https:\/\/www.studvest.no\/#organization"},"datePublished":"2021-03-18T09:12:02+00:00","dateModified":"2021-03-18T09:12:03+00:00","articleSection":"Debatt, Meninger, gard-aasmund-skulstad-johanson, cora-gabrielle-moller-jensen","mainEntityOfPage":{"@id":"https:\/\/www.studvest.no\/vi-ma-planlegge-for-tiden-etter-pandemien\/#webpage"},"isPartOf":{"@id":"https:\/\/www.studvest.no\/vi-ma-planlegge-for-tiden-etter-pandemien\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.studvest.no\/#articleImage","url":"https:\/\/www.studvest.no\/wp-content\/uploads\/2021\/03\/Leserinnlegg-Gard-og-Cora.jpg","width":"850","height":"567"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":127703,"token":"2e7a06107f","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://www.studvest.no/wp-json/" /><link rel="alternate" type="application/json" href="https://www.studvest.no/wp-json/wp/v2/posts/127703" /><link rel='shortlink' href='https://www.studvest.no/?p=127703' /><link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fvi-ma-planlegge-for-tiden-etter-pandemien%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fvi-ma-planlegge-for-tiden-etter-pandemien%2F&#038;format=xml" /><meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1518846,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <script data-ad-client="ca-pub-6051661779810386" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts /> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script> <meta name="google-site-verification" content="4Q3RVLVfqeLatuexPMe6dkR176EnMtJVbVjWF9ydrDo" /> <script>$( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
    });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');</script> <script src='https://www.google.com/recaptcha/api.js'></script> </head><body class="post-template-default single single-post postid-127703 single-format-standard browser-unknown aesop-core aesop-on-x-&ndash;-child-theme x-renew x-child-theme-active x-full-width-layout-active x-full-width-active x-post-meta-disabled aa-prefix-studv- x-navbar-fixed-top-active cornerstone-v5_2_3 x-v8_2_3"><div id="top" class="site"><header class="masthead masthead-inline" role="banner"><div class="x-topbar"><div class="x-topbar-inner x-container max width"><p class="p-info"><div id="studv-1716134375"><div class="studv-adlabel">Annonse</div><a data-bid="1" href="https://www.studvest.no/linkout/127718"><img loading="lazy" src="https://www.studvest.no/wp-content/uploads/2021/03/valgmedarbeidergreie-scaled.jpg" alt=""  width="2560" height="812"   /></a></div></p><div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div></div></div><div class="x-navbar-wrap"><div class="x-navbar"><div class="x-navbar-inner"><div class="x-container max width"> <a href="https://www.studvest.no/" class="x-brand text"> STUDVEST</a> <a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar"> <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i> <span class="visually-hidden">Navigation</span> </a><nav class="x-nav-wrap desktop" role="navigation"><div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div><ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li id="menu-item-126713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126713"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li id="menu-item-126497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126497"><a href="https://www.studvest.no/papirutgave/"><span>Papirutgave</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav><div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar"><ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126713"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126497"><a href="https://www.studvest.no/papirutgave/"><span>Papirutgave</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div></div></div></div></div></header><div class="x-container max width offset"><header class="entry-header"><h1 class="entry-title">Vi må planlegge for tiden etter pandemien</h1></header><div class="x-main full" role="main"><article id="post-127703" class="post-127703 post type-post status-publish format-standard has-post-thumbnail hentry category-debatt category-meninger"><div class="entry-wrap"><div class="ingress_innside"><p>Sudielivet vil for mange være preget av ettervirkningene av korona i flere år. Da må alle studenter få den hjelpen de trenger.</p></div><div class="entry-featured"><img width="900" height="600" src="https://www.studvest.no/wp-content/uploads/2021/03/181308_velkomstsermoni-uib_JHG__097.jpg" class="attachment-singlepost-inside size-singlepost-inside" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2021/03/181308_velkomstsermoni-uib_JHG__097.jpg 1500w, https://www.studvest.no/wp-content/uploads/2021/03/181308_velkomstsermoni-uib_JHG__097-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2021/03/181308_velkomstsermoni-uib_JHG__097-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/03/181308_velkomstsermoni-uib_JHG__097-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/03/181308_velkomstsermoni-uib_JHG__097-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/03/181308_velkomstsermoni-uib_JHG__097-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2021/03/181308_velkomstsermoni-uib_JHG__097-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2021/03/181308_velkomstsermoni-uib_JHG__097-400x267.jpg 400w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">ARKIVFOTO: Julie Helene Günther</p></div><div class="postdate"><br><b>Publisert: </b>18. mars 09:12 2021 - <b>Sist oppdatert</b> 18. mars 09:12 2021</div><div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/gard-aasmund-skulstad-johanson/">Gard Aasmund Skulstad Johanson</a></div><div class="postauthorbox_bio">Universitetsstyremedlem og kandidat til universitetsstyret ved UiB&nbsp;</div><div class="postauthorbox_email"><a href="mailto:"></a></div></div><div class="postauthorbox"><div class="postauthorbox_image"></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/cora-gabrielle-moller-jensen/">Cora Gabrielle Møller Jensen</a></div><div class="postauthorbox_bio">Universitetsstyremedlem og kandidat til universitetsstyret ved UiB&nbsp;</div><div class="postauthorbox_email"><a href="mailto:"></a></div></div></div></div><div class="addthis_sharing_toolbox"></div><br/><div id="studv-1384025203"><div class="studv-adlabel">Annonse</div><a data-bid="1" href="https://www.studvest.no/linkout/127739"><img src="https://www.studvest.no/wp-content/uploads/2021/03/Studvest-nettannonse3-scaled.jpg" alt=""  width="2560" height="1137"   /></a></div><div class="biginfo"></div><div class="entry-content content"><p>Det siste året har gjort studiehverdagen vanskelig for de fleste studenter. Mange har flyttet auditoriet, lesesalen og kantinen inn på soverommet og sosial kontakt mangler på trange hybler. Derfor må vi satse på tiltak som «restarter» det sosiale livet etter pandemien.</p><p><strong>For nye studenter </strong>har studietiden vært langt fra forventningene og heller ikke for etablerte studenter har koronahverdagen vært enkel. Forelesningene har gått digitalt, studentforeningene har slitt med inngripende tiltak og starten på studietiden, fadderuken, ble langt fra det som var planlagt.&nbsp;</p><p><strong>Så langt </strong>har mye av fokuset ved UiB vært på tiltak som skal virke her og nå. Selv har vi jobbet for at studentene skal få mest mulig forutsigbarhet om rammene rundt semesteret og at studiehverdagen skal være mer variert og fleksibel. Ved at beslutninger om eksamen tas så tidlig som mulig, at UiB tilrettelegger for at mer studentarealer blir tilgjengelig og at biblioteker og kantiner holder åpent, gir vi studentene et avbrekk fra kollektivet.&nbsp;</p><p><strong>Nå ser vi lyset i enden av tunellen </strong>og derfor er det viktig at vi ikke slapper av nå, men at vi intensiverer tiltakene for å sikre at vi har studentene med oss både faglig og sosialt. Samtidig hjelper det ikke bare med tiltak som virker her og nå, vi må også løfte blikket og planlegge for å sikre studenttrivsel i tiden etter korona.&nbsp;</p><p><strong>Tidligere har vi tatt </strong>opp viktigheten av at UiB satser på en fadderuke som sikrer sosialisering for de nye studentene og de studentene som fikk sin fadderuke avbrutt i høst. Samtidig er det viktig å anerkjenne at pandemien ikke bare har rammet nye studenter, men også de som er kommet lengre i studieløpet.</p><p><strong>Mange studentorganisasjoner</strong> jobber allerede med sosiale satsinger til både nå og etter pandemien. Her må UiB komme på banen og støtte med arealer og ressurser. Tidligere har vi fått gjennomslag for å bevilge ekstra midler til UiBs pandemisenter.</p><p><strong>Sudielivet vil for mange</strong> være preget av ettervirkningene av korona i flere år. Da må UiB levere på forpliktelsene sine inn i studentsamskipnaden, slik at vi får ned ventetidene til psykologer og rådgiving og at alle studenter får den hjelpen de trenger. Samtidig må UiB gå i dialog med studentorganisasjonene og tilby støtte slik at effektene av pandemien minimeres.</p><hr class="wp-block-separator"/><p><strong>Debattregler</strong></p><ul><li>Vil du få din mening på trykk i Studvest? Send innlegget ditt på e-post til ansvarligredaktor@studvest.no.</li><li>Typiske innlegg er rundt 500 ord.</li><li>Lengre innlegg kan vurderes i noen tilfeller. Vi tar oss retten til å forkorte og redigere innlegg.</li><li>Vi trykker ikke innlegg som har vært publisert i andre aviser, fremstår som reklame eller som er hatske og trakasserende.</li><li>Legg ved et portrettbilde av deg selv.</li></ul><p></p><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/vi-ma-planlegge-for-tiden-etter-pandemien/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/vi-ma-planlegge-for-tiden-etter-pandemien/" data-numposts="100" data-width="100%" data-colorscheme="light"></div></div></div></article></div></div><footer class="x-colophon top"><div class="x-container max width"><div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text"><div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Elina Hjønnevåg</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>974 10 514</span> <br/> <br/> <b>Nyhetsredaktør</b><br><span>Aurora Berg</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>404 36 097</span> <br> <br> <b>Daglig leder / Annonseansvarlig</b><br><span>Mads Mamre Gjellebæk</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>482 64 547</span><br><br><a href="/annonsere">Annonsere?</a></div></div><div id="text-8" class="widget widget_text"><div class="textwidget"><p><strong>Skjer det noe folk bør vite om? Tips oss:</strong></p><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/vi-ma-planlegge-for-tiden-etter-pandemien/#wpcf7-f55021-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="55021" /> <input type="hidden" name="_wpcf7_version" value="5.4" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><label> Emne<br /> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p><p><label> Melding<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><p><label> Epost (valgfritt)<br /> <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text"><div class="textwidget"><b>Kulturredaktør</b><br><span>Tora Carlsen Haaland</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>480 51 535</span> <br> <br> <b>Fotoredaktør</b><br><span>Henriette Frøysland Thorkildsen</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>955 52 906</span><br><br> <b>Adresse</b><br> <span>Studvest, Parkveien 1</span><br> <span>Studentsenteret, 5007 Bergen</span><br> <a href="mailto:post@studvest.no">post@studvest.no</a></div></div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text"><div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img width="50%" src="https://www.studvest.no/wp-content/uploads/2021/01/Secondary-logo-positive.png" /><br></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br> <a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div></div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p><p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p></div></div></div></footer><div class="x-searchform-overlay"><div class="x-searchform-overlay-inner"><div class="x-container max width"><form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/"> <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label> <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s"></form></div></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );</script> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.studvest.no/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "2e7a06107f" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.studvest.no/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = [];</script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"df8e313fe3","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" id="pt-cv-custom-script-fcc3fe7il7">(function($){$(function(){ 
window.cvp_sf_fixdropcol = true; 

 });}(jQuery));</script> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> <script defer src="https://www.studvest.no/wp-content/cache/autoptimize/js/autoptimize_168b65f5df5b4f0b20c9999ea499a6cf.js"></script></body></html>