




<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Magnus har tre deltidsjobber ved siden av studiene | studvest.no</title>
<link rel="pingback" href="http://www.studvest.no/xmlrpc.php"><link rel="alternate" type="application/rss+xml" title="studvest.no &raquo; Feed" href="http://www.studvest.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="studvest.no &raquo; Comments Feed" href="http://www.studvest.no/comments/feed/" />
<link rel='stylesheet' id='jquery.bxslider-css'  href='http://www.studvest.no/wp-content/plugins/bxslider-integration/assets/css/bxslider-integration.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.studvest.no/wp-includes/css/dashicons.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://www.studvest.no/wp-includes/css/jquery-ui-dialog.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://www.studvest.no/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.studvest.no/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-fontawesome-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/fontawesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-framework-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/framework/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-layouts-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/layouts/layouts.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-grid-responsive-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-lightbox-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/lightbox/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='pw-pl-mixitup-style-css'  href='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/css/mixitup/mixed.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.studvest.no/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.4' type='text/css' media='all' />
<style type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab:700|Open+Sans:600&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.studvest.no/wp-content/plugins/wp-polls/polls-css.css?ver=2.69' type='text/css' media='all' />
<style type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ae2f29;
	border: 1px solid #ae2f29;
}

</style>
<link rel='stylesheet' id='x-stack-css'  href='http://www.studvest.no/wp-content/themes/x/framework/css/site/stacks/renew.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400&#038;subset=latin%2Clatin-ext&#038;ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='x-fa-icon-classes-css'  href='http://www.studvest.no/wp-content/plugins/cornerstone/assets/css/site/fa-icon-classes.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.studvest.no/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/bxslider-integration/assets/js/bxslider-integration.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/fittext/js/jquery.fittext.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/js/masonry/masonry.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/js/lightbox/lightbox-2.6.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/js/mixitup/jquery.mixitup.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/pw-vc-grid-list-post-layout/js/custom.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.studvest.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.studvest.no\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","level":"3","clauses":"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"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.2.80'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/cornerstone/assets/js/dist/site/cs-head.min.js?ver=1.0.11'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/grid-gallery-ready/src/GirdGallery/Colorbox/jquery-colorbox/jquery.colorbox-min.js'></script>
<link rel='canonical' href='http://www.studvest.no/magnus-har-tre-deltidsjobber-ved-siden-av-studiene/' />
<link rel='shortlink' href='http://www.studvest.no/?p=59189' />
<meta property="fb:app_id" content="336572293172803"/><!-- Instagram Feed CSS -->
<style type="text/css">
.sbi_photo {

margin-bottom: 10px;

}

#sb_instagram {

margin-bottom: 30px;

}
</style>
<meta property="og:site_name" content="studvest.no"><meta property="og:title" content="Magnus har tre deltidsjobber ved siden av studiene | studvest.no">				<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.studvest.no/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5f869e1b87&id=59189';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.studvest.no/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.11) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="336572293172803"/>
<meta property="og:url" content="http://www.studvest.no/magnus-har-tre-deltidsjobber-ved-siden-av-studiene/"/>
<meta property="og:title" content="Magnus har tre deltidsjobber ved siden av studiene"/>
<meta property="og:site_name" content="studvest.no"/>
<meta property="og:description" content="– Den økonomiske kabalen hadde ikke gått opp uten jobb, forteller Magnus Dahle. Han er student på andre året, og trives med å jobbe med sine tre deltids"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.studvest.no/wp-content/uploads/Deltidsjobb_EN_02-640x427.jpg"/>
<meta property="og:image" content="http://www.studvest.no/wp-content/uploads/Deltidsjobb_EN_04-640x427.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<style id="x-generated-css" type="text/css">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</style>  <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45" async="async"></script>
<script type="text/javascript" src="http://www.studvest.no/wp-content/themes/dt-the7/custom/masonry.pkgd.min.js"></script>
	<script type="text/javascript" src="http://www.studvest.no/wp-content/themes/dt-the7/custom/imagesloaded.pkgd.min.js"></script>
		
		
<script type="text/javascript">
	
	

	function setMasonry() {
		
	imagesLoaded( '.wraplisting', function() { 
		
var container = document.querySelector('.wraplisting');
var msnry = new Masonry( container, {
  // options
  
  gutter: '.loadmore_gutter',
  itemSelector: '.loadmore_wrapper',
  transitionDuration: 0


   
});










});


}








</script>



















	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-819354-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="single single-post postid-59189 single-format-standard x-renew x-navbar-static-active x-full-width-layout-active x-content-sidebar-active wpb-js-composer js-comp-ver-4.4.2 vc_responsive x-v4_3_0 cornerstone-v1_0_11">
  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
    

  <div class="x-topbar">
    <div class="x-topbar-inner x-container max width">
     
      <div class="topad"><div style='margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: #FFFFFF; border: '><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: #FFFFFF; border: '><div id='c8421_109_1' class='sam-container sam-place' data-sam='0'><a  href='https://ibok.no' target='_blank' ><img src='http://www.studvest.no/wp-content/uploads/annonse_nett-ibok.jpg'  alt=''  /></a></div></div></div></div></div>
    
      <div class="x-social-global"></div>    </div>
  </div>

    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          <a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>



<a href="http://www.studvest.no/" class="x-brand img" title="">
  <img src="//www.studvest.no/wp-content/uploads/studvest_logo_normal1.png" alt=""></a>


          


<a class="facebook_button" target="_blank" href="https://www.facebook.com/studvest"><img src="http://www.studvest.no/wp-content/themes/x/framework/img/facebook-4-32.png"/></a>
<a class="twitter_button" target="_blank" href="https://twitter.com/studvestno"><img src="http://www.studvest.no/wp-content/themes/x/framework/img/twitter-4-32.png"/></a>
<a class="instagram_button" target="_blank" href="https://www.instagram.com/studvest/"><img src="http://www.studvest.no/wp-content/themes/x/framework/img/instagram-4-32.png"/></a>
<div class="subfield"><div class="sone"><div class="stwoo"><div class="menu-undermeny-container"><ul id="menu-undermeny" class="menu"><li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://www.studvest.no/tipsoss/">Tips oss</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="http://www.studvest.no/arkiv/">Arkiv</a></li>
<li id="menu-item-29901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29901"><a href="http://www.studvest.no/annonsere/">Annonsere</a></li>
<li id="menu-item-29936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29936"><a href="http://www.studvest.no/wp-login.php">Logg inn</a></li>
</ul></div></div></div></div>
<nav class="x-nav-wrap desktop" role="navigation">
  <ul id="menu-meny" class="x-nav"><li id="menu-item-29770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29770"><a href="http://www.studvest.no/nyhet-2/"><span>Nyhet</span></a></li>
<li id="menu-item-29769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29769"><a href="http://www.studvest.no/kultur-2/"><span>Kultur</span></a></li>
<li id="menu-item-29768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29768"><a href="http://www.studvest.no/magasin-2/"><span>Magasin</span></a></li>
<li id="menu-item-29767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29767"><a href="http://www.studvest.no/meninger-2/"><span>Meninger</span></a></li>
<li id="menu-item-44860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44860"><a href="http://www.studvest.no/utenriks/"><span>Utenriks</span></a></li>
<li id="menu-item-29766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29766"><a href="http://www.studvest.no/engelsk/"><span>English</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>


<div class="x-nav-wrap mobile collapse">
  <ul id="menu-meny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29770"><a href="http://www.studvest.no/nyhet-2/"><span>Nyhet</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29769"><a href="http://www.studvest.no/kultur-2/"><span>Kultur</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29768"><a href="http://www.studvest.no/magasin-2/"><span>Magasin</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29767"><a href="http://www.studvest.no/meninger-2/"><span>Meninger</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44860"><a href="http://www.studvest.no/utenriks/"><span>Utenriks</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29766"><a href="http://www.studvest.no/engelsk/"><span>English</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>		  
        </div>
      </div>
    </div>
  </div>


  </header>

    
  
    <header class="x-header-landmark">
      <div class="x-container max width">
        <div class="x-landmark-breadcrumbs-wrap">
          <div class="x-landmark">

                      
              <h1 class="h-landmark"><span>Studvests</span></h1>

                      
          </div>

          
          
        </div>
      </div>
    </header>

    
  <div class="x-container max width offset">
    <div class="x-main left" role="main">

              
<article id="post-59189" class="post-59189 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhet tag-deltidsjobb tag-heltidsstudent tag-pss-securitas tag-rad-karriere tag-ssb tag-vekter">
  <div class="entry-wrap">
  
  <h1 class="h1-size">Magnus har tre deltidsjobber ved siden av studiene</h1><img width="1705" height="1138" src="http://www.studvest.no/wp-content/uploads/Deltidsjobb_EN_02.jpg" class="attachment-full" alt="Deltidsjobb_EN_02" /><p class="postimage-caption">BILDE: MANGE BALLER I LUFTEN. I tillegg til å være student, er Dahle vekter for Securitas og datterselskapet PSS Securitas, samt såpekoker for Vest Kontakt. FOTO: ELLISIF NYGAARD.</p><p class="ingress_tekst">Fersk SSB-undersøkelse bekrefter at studenter som må jobbe mye bruker mindre tid på studiene.</p><p class="byline"><a href="http://www.studvest.no/forfatter/?bruker=144" title="Posts by Steinar Timenes" class="url fn" rel="author">Steinar Timenes</a> - 5. September 2017</p><div class="addthis_sharing_toolbox"></div><span class="faktaboks"><div class="faktaboks_overskrift">DETTE ER SAKEN</div><div class="faktaboks_innhold"><ul>
<li>Statistisk sentralbyrå publiserte 21. august tall som viser at betalt arbeid går utover studietiden.</li>
<li>Statistikken viser videre at det å jobbe over 10 timer i uken, som fulltidsstudent, påvirker negativt hvor mye tid man bruker på studiene.</li>
<li>Heltidsstudenter som jobber mer enn ti timer i uken bruker mindre tid på studiene enn ikke arbeidende studenter.</li>
<li>1 av 5 heltidsstudenter jobber «for mye».</li>
</ul>
</div></span><p class="p1"><span class="s1">– Den økonomiske kabalen hadde ikke gått opp uten jobb, forteller Magnus Dahle.</span></p>
<p class="p1"><span class="s1">Han er student på andre året, og trives med å jobbe med sine tre deltidsjobber ved siden av studiet. Hovedsakelig er han vekter for PSS Securitas i utelivsbransjen. I tillegg jobber han for moderselskapet Securitas på Flesland og er såpekoker for Vest Kontakt.</span></p>
<p class="p1"><span class="s1">– Man må jo ha en deltidsjobb for å ha et greit studentliv, mener Dahle.</span></p>
<p class="p1"><span class="s1">Helge Hauge, rådgiver i Sammen Råd &amp; Karriere, mener at studiene i seg selv er en 24-timers jobb. Derfor mener han det er viktig å skille mellom arbeid og fritid.</span></p>
<p class="p1"><span class="s1">– Studenttilværelsen kan sammenlignes med å være selvstendig næringsdrivende. Det er viktig å ikke tappe seg for energi, slår han fast.</span></p>
<h5>– Studenter får utrolig dårlig betalt</h5>
<p class="p1"><span class="s1">I 2016 hadde én av tre studenter i Norge deltidsjobb gjennom hele studieåret. 20 prosent av norske studenter brukte over ti timer i uken på jobb, ifølge ferske tall fra <a href="http://www.ssb.no/utdanning/artikler-og-publikasjoner/for-mye-betalt-arbeid-gar-pa-bekostning-av-studietiden"><span class="s2">Statistisk sentralbyrå</span></a>. Studentene som arbeider mer enn ti timer i uken bruker i snitt nesten fire timer mindre på studiene enn de som ikke har deltidsjobb.</span></p>
<p class="p1"><span class="s1">Dette problemet kan man få bukt med ved å øke studiestøtten, mener student og deltidsarbeider Dahle.</span></p>
<p class="p1"><span class="s1">– Studiestøtten bør reflektere det norske utdanningssystemet. Det gjør den ikke i dag. Det står at alle skal ha lik mulighet til en høyere utdanning, men man er avhengig av en bijobb eller støtte fra familien for å greie seg. Med høyere studiestøtte kunne studenter selv valgt om de vil jobbe eller ikke. Nå har de fleste ikke noe valg, konstaterer han.</span></p>
<p class="p1"><span class="s1">Selv bruker Dahle gjerne cirka åtte timer jobb og ti til 15 timer med studier i løpet av en uke.</span></p>
<ul>
<li><strong><strong><em>Les også: <a href="http://www.studvest.no/frir-til-studentene-vil-gi-30-000-ekstra-i-aret/">Lysbakken frir til studentene – vil gi 30 000 ekstra i året</a></em></strong></strong></li>
</ul>
<h5>Selger fritiden sin</h5>
<div id="attachment_59362" style="width: 650px" class="wp-caption alignright"><a href="http://www.studvest.no/wp-content/uploads/Deltidsjobb_EN_04.jpg"><img class="wp-image-59362 size-large" src="http://www.studvest.no/wp-content/uploads/Deltidsjobb_EN_04-640x427.jpg" alt="Deltidsjobb_EN_04" width="640" height="427" /></a><p class="wp-caption-text">PRIORITER STUDENTYRKET. Rådgiver Hauge vil at studenter skal sette yrket student først. FOTO: ELLISIF NYGAARD.</p></div>
<p class="p1"><span class="s1">Rådgiver Hauge er klar på at studenter, som alle andre, trenger penger, og at det derfor i mange tilfeller er nødvendig med en jobb ved siden av studiene.</span></p>
<p class="p1"><span class="s1">– Studenter får utrolig god opplæring, men samtidig utrolig dårlig betalt. Det hadde vært lettere om studenter hadde fått økt studiestøtte, utdyper han.</span></p>
<p class="p1"><span class="s1">Likevel er han klar på at hvis man er heltidsstudent, så er man heltidsstudent.</span></p>
<p class="p1"><span class="s1">– Erfaringer og påfyll til CV-en er viktig, men ikke glem at man først og fremst er student.</span></p>
<h5 class="p2"><span class="s1">Koser seg på søndager og i ukedager</span></h5>
<p class="p1"><span class="s1">Student og vekter Dahle er glad i jobbene sine, og mener at god dialog er viktig med arbeidsgiver slik at jobben ikke går utover studiet.</span></p>
<p class="p1"><span class="s1">– I PSS og Securitas er de flinke til å tilpasse seg mine behov, og jeg deres. Du må gi litt for å få litt. Trengs jeg om behovet er sterkt, stiller jeg opp. Og har jeg mye på hjemmebane, tar de hensyn til det.</span></p>
<p class="p1"><span class="s1"><i>– Blir det ikke litt mye jobb i forhold til studiet noen ganger?</i></span></p>
<p class="p1"><span class="s1">– Jo, det kan det bli. Men hvis jeg har mye fritid, så har jeg ikke noe imot å selge litt av den.</span></p>
<p class="p1"><span class="s1">Dahle kan også betrygge oss med at han har et sosialt liv utenfor jobbingen og studeringen.</span></p>
<p class="p1"><span class="s1">– Ukedager og søndager er dager hvor jeg kan kose meg på kvelden, som studenter og de i utelivsbransjen gjør.</span></p>
<ul>
<li><em><em><strong> Les også: <a href="http://www.studvest.no/gull-og-gronne-skoger-i-partiprogrammene/">Innholdsløst babbel om studentene, mener retorikk-ekspert</a><br />
</strong></em></em><a href="http://www.studvest.no/gull-og-gronne-skoger-i-partiprogrammene/"> </a></li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.studvest.no/magnus-har-tre-deltidsjobber-ved-siden-av-studiene/" data-num-posts="30" data-width="100%" data-colorscheme="light"></div>  
  
  
   
  </div>
</article>
        
      
    </div>

          


  <aside class="x-sidebar right" role="complementary">
          
<!-- WordPress Popular Posts Plugin v3.2.2 [W] [weekly] [views] [regular] -->
<div id="wpp-2" class="widget popular-posts">
<h4 class="h-widget">Mest lest siste uken</h4>
<ul class="wpp-list">
<li><a  title="Magnus har tre deltidsjobber ved siden av studiene" class="wpp-post-title" target="_self">Magnus har tre deltidsjobber ved siden av studiene</a> </li>
<li><a href="http://www.studvest.no/na-er-det-ikke-lenger-tvil-om-at-uib-har-brutt-loven/" title="Nå er det ikke lenger tvil om at UiB har tatt ulovlig betalt fra studentene" class="wpp-post-title" target="_self">Nå er det ikke lenger tvil om at UiB har tatt ulovlig betalt fra studentene</a> </li>
<li><a href="http://www.studvest.no/nye-treningstider-ga-klagestorm/" title="Nye treningstider ga klagestorm" class="wpp-post-title" target="_self">Nye treningstider ga klagestorm</a> </li>
<li><a href="http://www.studvest.no/matte-sta-pa-sin-aller-forste-forelesning/" title="Catrine (20) måtte stå på sin aller første forelesning" class="wpp-post-title" target="_self">Catrine (20) måtte stå på sin aller første forelesning</a> </li>
<li><a href="http://www.studvest.no/uib-vil-gi-mindre-til-studentene/" title="UiB vil gi mindre til studentene" class="wpp-post-title" target="_self">UiB vil gi mindre til studentene</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.2.2 -->
<div id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h4 class="h-widget">Last ned papirutgaven</h4><p><a href="https://issuu.com/studvest/docs/studvest_web_11_2017"><img class="alignright size-large wp-image-59504" src="http://www.studvest.no/wp-content/uploads/21439203_10155552032160903_1077520346_o-640x914.jpg" alt="21439203_10155552032160903_1077520346_o" width="640" height="914" /></a></p>
<!-- / WYSIWYG Widgets --></div><div id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.5 - https://wordpress.org/plugins/wysiwyg-widgets/ --><div id="sb_instagram" class="sbi sbi_col_1" style="max-width: 640px; width:100%; " data-id="288720981" data-num="1" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;0&quot;}'><div id="sbi_images" style="padding: 0px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load" style="padding-top: 5px"><div class="sbi_follow_btn"><a href="http://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Følg oss</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"288720981.3a81a9f.087e97b70b734c00b199d1f398582a7f"};</script><script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.7'></script>
<!-- / WYSIWYG Widgets --></div><div id="simple_ads_manager_block_widget-12" class="widget simple_ads_manager_block_widget"><div style='margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: ; border: none'><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: ; border: none'><div id='c5978_71_3' class='sam-container sam-place' data-sam='0'><a  href='http://www.bergenkino.no/incoming/article1306551.ece' target='_blank' ><img src='http://www.studvest.no/wp-content/uploads/Studvest-Snømannen.jpg'  alt=''  /></a></div></div></div></div></div><div id="simple_ads_manager_block_widget-13" class="widget simple_ads_manager_block_widget"><div style='margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: ; border: '><div class='sam-block-line' style='margin: 0px; padding: 0px;'><div class='sam-block-item' style='display: inline-block; margin: 0px 0px 0px 0px; padding: 0px 0px 0px 0px; background: ; border: '><div id='c2010_0_9' class='sam-container sam-place' data-sam='0'></div></div></div></div></div>      </aside>

    
  </div>



  
    

  <a class="x-scroll-top right fade" href="#top" title="Back to Top">
    <i class="x-icon-angle-up" data-x-icon="&#xf106;"></i>
  </a>

  <script>

  jQuery(document).ready(function($) {

    var windowObj            = $(window);
    var body                 = $('body');
    var bodyOffsetBottom     = windowObj.scrollBottom();             // 1
    var bodyHeightAdjustment = body.height() - bodyOffsetBottom;     // 2
    var bodyHeightAdjusted   = body.height() - bodyHeightAdjustment; // 3
    var scrollTopAnchor      = $('.x-scroll-top');

    function sizingUpdate(){
      var bodyOffsetTop = windowObj.scrollTop();
      if ( bodyOffsetTop > ( bodyHeightAdjusted * 0.75 ) ) {
        scrollTopAnchor.addClass('in');
      } else {
        scrollTopAnchor.removeClass('in');
      }
    }

    windowObj.bind('scroll', sizingUpdate).resize(sizingUpdate);
    sizingUpdate();

    scrollTopAnchor.click(function(){
      $('html,body').animate({ scrollTop: 0 }, 850, 'easeInOutExpo');
      return false;
    });

  });

  </script>

  

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="text-8" class="widget widget_text">			<div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Martin Sorge
Folkvord</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>555 45 206 / 986 94 091</span>
<br/>
<br/>
<b>Nyhetsredaktør</b><br><span>Adrian Brudvik</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>555 45 148 / 994 44 798</span>
<br>
<br>
<b>Annonseansvarlig</b><br><span>Ole Eivind Osestad-Røvik</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>473 51 294</span><br></div>
		</div></div><div class="x-column x-md x-1-3"><div id="text-10" class="widget widget_text">			<div class="textwidget"><b>Kulturredaktør</b><br><span>Live Vedeler Nilsen</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>555 45 233 / 481 80 491</span>
<br>
<br>
<b>Fotoredaktør</b><br><span>Lene Risholt Thorbjørnsen</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>555 45 221 / 901 84 559</span><br><br>
<b>Adresse</b><br>
<span>Studvest, Parkveien 1</span><br>
<span>Studentsenteret, 5007 Bergen</span><br>
<a href="mailto:post@studvest.no">post@studvest.no</a></div>
		</div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text">			<div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img src="http://www.studvest.no/wp-content/themes/dt-the7/images/vtb.png" /><br></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og 
<a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span></div>
		</div></div>
    </div>
  </footer>


  

  
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="http://www.studvest.no/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
            </form>
          </div>
        </div>
      </div>

      
  </div> <!-- END #top.site -->

  
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.resizable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.draggable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.button.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.position.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/jquery/ui/jquery.ui.dialog.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/wpdialog.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","alm_nonce":"736b375361","pluginurl":"http:\/\/www.studvest.no\/wp-content\/plugins\/ajax-load-more","scrolltop":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.studvest.no\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/wp-polls/polls-js.js?ver=2.69'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-includes/js/comment-reply.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.studvest.no/wp-content/plugins/cornerstone/assets/js/dist/site/cs-body.min.js?ver=1.0.11'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
  
</body>
</html>