





<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" ><!--<![endif]-->

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Studentleder vil at UiB følger i UiOs klimafotspor | STUDVEST</title>
<link rel="pingback" href="https://www.studvest.no/xmlrpc.php">
<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[505,573] -->
<link rel="canonical" href="https://www.studvest.no/studentleder-vil-at-uib-folger-i-uios-klimafotspor/" />
<meta property="og:title" content="– UiB-ledelsen bør se til UiO" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.studvest.no/studentleder-vil-at-uib-folger-i-uios-klimafotspor/" />
<meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2018/01/Hakon-Mikalsen_TSA_05-720x481.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:site_name" content="STUDVEST" />
<meta property="og:description" content="." />
<meta property="article:published_time" content="2018-01-24T19:22:07Z" />
<meta property="article:modified_time" content="2018-01-24T19:22:07Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="– UiB-ledelsen bør se til UiO" />
<meta name="twitter:description" content="." />
<meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2018/01/Hakon-Mikalsen_TSA_05-720x481.jpg" />
<meta itemprop="image" content="https://www.studvest.no/wp-content/uploads/2018/01/Hakon-Mikalsen_TSA_05-720x481.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.studvest.no/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://www.studvest.no/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.0.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.studvest.no/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.studvest.no/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='https://www.studvest.no/wp-content/themes/x/framework/css/dist/site/stacks/renew.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='x-cranium-migration-css'  href='https://www.studvest.no/wp-content/themes/x/framework/legacy/cranium/css/dist/site/renew.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='https://www.studvest.no/wp-content/themes/x-child/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"60196","token":"d536af0463"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/cornerstone/assets/dist/js/site/cs-head.js?ver=2.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"77e0c378a1","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.studvest.no/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/legacy/cranium/js/dist/site/x-head.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.studvest.no/wp-json/' />
<link rel='shortlink' href='https://www.studvest.no/?p=60196' />
<link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fstudentleder-vil-at-uib-folger-i-uios-klimafotspor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fstudentleder-vil-at-uib-folger-i-uios-klimafotspor%2F&#038;format=xml" />
<meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><style id="x-generated-css" type="text/css">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</style>	 <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> 
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
	<script>
    $( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
    });
 
   
    </script>
    
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');
</script>

<script src='https://www.google.com/recaptcha/api.js'></script>
  
</head>

<body class="post-template-default single single-post postid-60196 single-format-standard x-renew x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-navbar-fixed-top-active x-v5_2_5 x-child-theme-active cornerstone-v2_1_7">

  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
    

  <div class="x-topbar">
    <div class="x-topbar-inner x-container max width">
            <p class="p-info"><a href="https://fb.st/fnf49b"><img width="1000" height="225" src='https://www.studvest.no/wp-content/uploads/2018/01/1.-24.jan-21.feb-Toppbanner-Pedagogstudentene-e1516786418509.jpg' alt='' title='1. 24.jan-21.feb Toppbanner - Pedagogstudentene'  /></a></p>
            <div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="_blank"><i class="x-icon-facebook-square" data-x-icon="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="_blank"><i class="x-icon-instagram" data-x-icon="&#xf16d;" aria-hidden="true"></i></a></div>    </div>
  </div>

    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          
<h1 class="visually-hidden">STUDVEST</h1>
<a href="https://www.studvest.no/" class="x-brand text" title="Studentavisen i Bergen">
  STUDVEST</a>           
<a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
  
  <div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div>
  <ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>

<div class="x-nav-wrap mobile collapse">
  <ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>



        </div>
      </div>
    </div>
  </div>

  </header>

    
  <div class="x-container max width offset">
  
<header class="entry-header">
    <h1 class="entry-title">Studentleder vil at UiB følger i UiOs klimafotspor</h1>
    </header>    <div class="x-main left" role="main">

              
<article id="post-60196" class="post-60196 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhet">
  <div class="entry-wrap">
        
	<div class="entry-featured"><img width="720" height="481" src="https://www.studvest.no/wp-content/uploads/2018/01/Hakon-Mikalsen_TSA_05-720x481.jpg" class="attachment-large size-large" alt="" /><p class="wp-caption-text">NY TANKEGANG: Mikalsen etterspør nye tankesett for å møte globale utfordringer. ARKIVFOTO: TORIL SUNDE APELTHUN.</p></div><div class="ingress_innside"><p>Universitetet i Oslo skal avslutte alle fossile investeringer innen 2021. Leder for Studentparlamentet ved Universitetet i Bergen, Håkon Randgaard Mikalsen, er skuffet over at UiB ikke går i samme retning.</p></div><div class="postdate">Publisert: 24. Jan 19:22</div><div class="byline_mobile"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/steen/">Johannes Steen</a></div>			


                
				
                
            </div><!-- .author-info -->
        </div></div><div class="addthis_sharing_toolbox"></div><div class="biginfo"></div>	
    


<div class="entry-content content">


  <p>Tidligere i dag kunne Studvest melde om at det UiB-tilknyttede Meltzerfondet <a href="https://www.studvest.no/har-penger-i-kongsberg-gruppen-og-flere-oljeselskaper/">har investeringer i flere selskaper med virksomhet innen olje og gass</a>. Håkon Randgaard Mikalsen, leder for Studentparlamentet ved Universitetet i Bergen, er lite fornøyd med at fondet kan knyttes til oljevirksomhet.</p>
<p>– Jeg er ikke informert om at ledelsen har gjort noe på dette punktet, til tross for innspill fra oss, sier parlamentslederen.</p>
<p>Han forteller at de selv har en klar politikk på området og mener at UiB-ledelsen og Meltzerfondet bør se til UiO, som i 2016 vedtok at de innen fem år skal være ut av alle investeringer i fossil energi.</p>
<p>– Vi har tatt det opp med universitetsledelsen og dere må gjerne spørre de hva de har gjort siden vi gjorde det. Har de tatt det videre, eller bare oversett det, spør Mikalsen.</p>
<h5>Har ikke kontroll på enkeltinvesteringer</h5>
<p>Universitetsdirektør og forretningsfører for Meltzerfondet, Kjell Bernstrøm, har en forklaring på hvorfor parlamentet ikke har hørt noe fra ledelsen.</p>
<p>– Avtalen med Storebrand ble inngått i 2012 og da sitter vi med de rammevilkårene som er i kontrakten. Første mulighet for til å endre disse er når anbudet i vår på nytt skal ut på markedet, sier Bernstrøm.</p>
<p>Han forteller at  Meltzerfondet ikke har mulighet til å påvirke enkeltinvesteringene, fordi Storebrand styrer hvem som skal være med i listen over selskaper de investerer i.</p>
<p>Pengene til fondene knyttet til UiO styres av organisasjonen UNIFOR. Det er de som har laget planen som skal gjøre alle investeringer fossilfrie innen utgangen av 2021. Administrerende direktør i UNIFOR, Hans Jørgen Stang, mener universiteter har et spesielt ansvar for å gjøre etiske investeringer. Det gjelder ikke bare innen klima.</p>
<p>– For å sette det på spissen blir det et paradoks dersom for eksempel penger som kommer fra aktiviteter der menneskerettigheter ikke blir ivaretatt, skal gå til aktiviteter ment for å styrke menneskerettigheter, sier direktør Stang.</p>
<h5>Grønnere vår?</h5>
<p>Denne våren skal Meltzerfondet på nytt lyses ut for at ulike aktører på markedet kan konkurrere om å få ta over styringen av investeringene. Hvilke betingelser som da settes er ennå ikke avklart, men Mikalsen håper at styret vil lytte til studentene.</p>
<p>– Jeg regner med at ledelsen er interessert i å lytte til våre meninger om det. Det vi ser er at flere og flere aktører velger å gå ut av slike investeringer, og blant annet har det blitt anbefalt at oljefondet bør gå ut av fossil energi, sier parlamentslederen.</p>
<p>UNIFOR-direktøren ønsker ikke å blande seg i hva UiB-fondene skal ha penger i, men påpeker at også de har tatt store steg i grønn retning.</p>
<p>– Så lenge de har en gjennomtenkt og langsiktig strategi på dette må det være deres valg hva de investerer i, sier Stang.</p>
<p>Mikalsen påpeker viktigheten av at en viktig samfunnsaktør som UiB, som fondet er knyttet til, viser et eksempel både av praktiske og symbolske hensyn.</p>
<p>– Det er aller viktigst i et klimaperspektiv, men også er det i dag knyttet en økonomisk risiko å være inne i slikt. Om ikke annet vil de kanskje lytte til det økonomiske, sier Mikalsen.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/studentleder-vil-at-uib-folger-i-uios-klimafotspor/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/studentleder-vil-at-uib-folger-i-uios-klimafotspor/" data-numposts="100" data-width="100%" data-colorscheme="light"></div>  

</div>


	
		
	
	
  </div>
</article>        
      
    </div>

          


  <aside class="x-sidebar right" role="complementary">
    	
	
	
	
	
	<div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="http://www.studvest.no/wp-content/uploads/2017/10/Johannes-Steen.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/steen/">Johannes Steen</a></div><div class="postauthorbox_bio">Tekst&nbsp;</div><div class="postauthorbox_email"><a href="mailto:js@studvest.no">js@studvest.no</a></div>			


                
				
                
            </div><!-- .author-info -->
        </div></div>	
	
	
	
	
      <div id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://www.studvest.no/annonsere"><img class="alignleft wp-image-59135 size-full" src="https://www.studvest.no/wp-content/uploads/2017/05/anonnsere.jpg" alt="" width="223" height="140" /><br />
</a></p>
<!-- / WYSIWYG Widgets --></div>
<!-- WordPress Popular Posts Plugin [W] [weekly] [views] [regular] -->

<div id="wpp-2" class="widget popular-posts">
<h4 class="h-widget">Mest lest denne uken</h4>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.studvest.no/du-kan-spare-hundrevis-pa-a-bytte-bokhandler/" title="Du kan spare hundrevis på å bytte bokhandler" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/59908-featured-80x80.jpg" width="80" height="80" alt="Du kan spare hundrevis på å bytte bokhandler" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.studvest.no/du-kan-spare-hundrevis-pa-a-bytte-bokhandler/" title="Du kan spare hundrevis på å bytte bokhandler" class="wpp-post-title" target="_self">Du kan spare hundrevis på å bytte bokhandler</a>
</li>
<li>
<a href="https://www.studvest.no/eg-tykkjer-fleire-professorar-nyttar-kompliserte-ord-berre-fordi-dei-kan/" title="– Eg tykkjer fleire professorar nyttar kompliserte ord berre fordi dei kan" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/60081-featured-80x80.jpg" width="80" height="80" alt="– Eg tykkjer fleire professorar nyttar kompliserte ord berre fordi dei kan" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.studvest.no/eg-tykkjer-fleire-professorar-nyttar-kompliserte-ord-berre-fordi-dei-kan/" title="– Eg tykkjer fleire professorar nyttar kompliserte ord berre fordi dei kan" class="wpp-post-title" target="_self">– Eg tykkjer fleire professorar nyttar kompliserte ord berre fordi dei kan</a>
</li>
<li>
<a href="https://www.studvest.no/studenter-arrangerte-vaksinasjonsdag/" title="Studenter arrangerte vaksinasjonsdag" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/59868-featured-80x80.jpg" width="80" height="80" alt="Studenter arrangerte vaksinasjonsdag" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.studvest.no/studenter-arrangerte-vaksinasjonsdag/" title="Studenter arrangerte vaksinasjonsdag" class="wpp-post-title" target="_self">Studenter arrangerte vaksinasjonsdag</a>
</li>
<li>
<a href="https://www.studvest.no/hvem-er-dere-nso/" title="Hvem er dere, NSO?" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/59856-featured-80x80.jpg" width="80" height="80" alt="Hvem er dere, NSO?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.studvest.no/hvem-er-dere-nso/" title="Hvem er dere, NSO?" class="wpp-post-title" target="_self">Hvem er dere, NSO?</a>
</li>
<li>
<a href="https://www.studvest.no/uib-lover-studentbar-til-sv-i-ar/" title="UiB lover studentbar til SV i år" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/59857-featured-80x80.jpg" width="80" height="80" alt="UiB lover studentbar til SV i år" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.studvest.no/uib-lover-studentbar-til-sv-i-ar/" title="UiB lover studentbar til SV i år" class="wpp-post-title" target="_self">UiB lover studentbar til SV i år</a>
</li>
</ul>

</div>
<div id="text-7" class="widget widget_text"><h4 class="h-widget">Les siste papirutgave</h4>			<div class="textwidget"><div data-configid="4420281/57675703" style="width:100%; height:300px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_1" style="max-width: 640px; width:100%; " data-id="288720981" data-num="1" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;&quot;}'><div class="sb_instagram_header" style="padding: 0px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load" style="padding-top: 5px"><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Følg oss på Instagram</a></div></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"288720981.3a81a9f.087e97b70b734c00b199d1f398582a7f"};</script><script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script></div>
		</div><div class="widget studv-widget"><a href="https://spark.adobe.com/page/DGpAESI8N4wra/"><img width="180" height="500" src='https://www.studvest.no/wp-content/uploads/2017/08/Studvest-bergenfilmfest.jpg' alt='' title='Studvest-bergenfilmfest'  /></a></div><div class="widget studv-widget">
<!-- iframe plugin v.4.3 wordpress.org/plugins/iframe/ -->
<iframe src="http://tankeogteknikk.no/qmedia/bergen.php" width="100%" height="600px" scrolling="yes" class="iframe-class" frameborder="0"></iframe>

</div><div id="text-8" class="widget widget_text"><h4 class="h-widget">Skjer det noe folk bør vite om? Tips oss:</h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/studentleder-vil-at-uib-folger-i-uios-klimafotspor/#wpcf7-f55021-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="55021" />
<input type="hidden" name="_wpcf7_version" value="4.9.2" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Emne<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Melding<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><label> Epost (valgfritt)<br />
    <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LeJrTYUAAAAAJQ1DFtsu-cxmGQ83q1hrqHum3k0" data-size="compact" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeJrTYUAAAAAJQ1DFtsu-cxmGQ83q1hrqHum3k0" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div>      </aside>

    
  </div>




  

  <footer class="x-colophon top" role="contentinfo">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text">			<div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Maria Rud Halvorsen</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>555 45 206 / 481 95 792</span>
<br/>
<br/>
<b>Nyhetsredaktør</b><br><span>Erlend Otterå</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>917 37 731</span>
<br>
<br>
<b>Annonseansvarlig</b><br><span>Victor Jørgensen</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>452 33 099</span><br></div>
		</div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text">			<div class="textwidget"><b>Kulturredaktør</b><br><span>Siren Gunnarshaug</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>941 85 832</span>
<br>
<br>
<b>Fotoredaktør</b><br><span>Toril Sunde Apelthun</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>993 62 906</span><br><br>
<b>Adresse</b><br>
<span>Studvest, Parkveien 1</span><br>
<span>Studentsenteret, 5007 Bergen</span><br>
<a href="mailto:post@studvest.no">post@studvest.no</a></div>
		</div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text">			<div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img src="https://www.studvest.no/wp-content/themes/x-child/images/vtb.png" /><br></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og 
<a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br>
<a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div>
		</div></div>
    </div>
  </footer>


  

    
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
            </form>
          </div>
        </div>
      </div>

      
    </div> <!-- END .x-site -->

    
  </div> <!-- END .x-root -->

<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.studvest.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"1848bce93f","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.5'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.0.1.1'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/cornerstone/assets/dist/js/site/cs-body.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/legacy/cranium/js/dist/site/x-body.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
  
</body>
</html>