<!DOCTYPE html> <!--[if IE 9]><html class="no-js ie9" lang="en-US"
 prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.studvest.no/xmlrpc.php"><link media="all" href="https://www.studvest.no/wp-content/cache/autoptimize/css/autoptimize_65c110af1a59b0c60f639433f42f76e6.css" rel="stylesheet" /><title>To av seks konkurrerende lag får trene | STUDVEST</title><link rel="canonical" href="https://www.studvest.no/to-av-seks-konkurrerende-lag-far-trene/" /><meta property="og:site_name" content="STUDVEST" /><meta property="og:type" content="article" /><meta property="og:title" content="– Klubben min blir ekskludert fra idretten" /><meta property="og:description" content="Ulike regler gjelder for konkurrerende lag." /><meta property="og:url" content="https://www.studvest.no/to-av-seks-konkurrerende-lag-far-trene/" /><meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_8.jpg" /><meta property="og:image:secure_url" content="https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_8.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1000" /><meta property="article:published_time" content="2021-04-19T09:54:24Z" /><meta property="article:modified_time" content="2021-04-19T10:18:38Z" /><meta property="twitter:card" content="summary" /><meta property="twitter:domain" content="www.studvest.no" /><meta property="twitter:title" content="– Klubben min blir ekskludert fra idretten" /><meta property="twitter:description" content="Ulike regler gjelder for konkurrerende lag." /><meta property="twitter:image" content="https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_8.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.studvest.no\/#website","url":"https:\/\/www.studvest.no\/","name":"STUDVEST","publisher":{"@id":"https:\/\/www.studvest.no\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.studvest.no\/#organization","name":"STUDVEST","url":"https:\/\/www.studvest.no\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.studvest.no\/to-av-seks-konkurrerende-lag-far-trene\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.studvest.no\/#listItem","position":"1","item":{"@id":"https:\/\/www.studvest.no\/#item","name":"Home","url":"https:\/\/www.studvest.no\/"},"nextItem":"https:\/\/www.studvest.no\/to-av-seks-konkurrerende-lag-far-trene\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.studvest.no\/to-av-seks-konkurrerende-lag-far-trene\/#listItem","position":"2","item":{"@id":"https:\/\/www.studvest.no\/to-av-seks-konkurrerende-lag-far-trene\/#item","name":"To av seks konkurrerende lag f\u00e5r trene","url":"https:\/\/www.studvest.no\/to-av-seks-konkurrerende-lag-far-trene\/"},"previousItem":"https:\/\/www.studvest.no\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.studvest.no\/author\/marthe-faerden\/#author","url":"https:\/\/www.studvest.no\/author\/marthe-faerden\/","name":"Marthe S\u00f8lverud F\u00e6rden"},{"@type":"WebPage","@id":"https:\/\/www.studvest.no\/to-av-seks-konkurrerende-lag-far-trene\/#webpage","url":"https:\/\/www.studvest.no\/to-av-seks-konkurrerende-lag-far-trene\/","name":"To av seks konkurrerende lag f\u00e5r trene | STUDVEST","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/www.studvest.no\/#website"},"breadcrumb":{"@id":"https:\/\/www.studvest.no\/to-av-seks-konkurrerende-lag-far-trene\/#breadcrumblist"},"author":"https:\/\/www.studvest.no\/to-av-seks-konkurrerende-lag-far-trene\/#author","creator":"https:\/\/www.studvest.no\/to-av-seks-konkurrerende-lag-far-trene\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.studvest.no\/#mainImage","url":"https:\/\/www.studvest.no\/wp-content\/uploads\/2021\/03\/230321_Cheerleading_JK_8.jpg","width":"1500","height":"1000"},"primaryImageOfPage":{"@id":"https:\/\/www.studvest.no\/to-av-seks-konkurrerende-lag-far-trene\/#mainImage"},"datePublished":"2021-04-19T09:54:24+00:00","dateModified":"2021-04-19T10:18:38+00:00"},{"@type":"Article","@id":"https:\/\/www.studvest.no\/to-av-seks-konkurrerende-lag-far-trene\/#article","name":"To av seks konkurrerende lag f\u00e5r trene | STUDVEST","headline":"To av seks konkurrerende lag f\u00e5r trene","author":{"@id":"https:\/\/www.studvest.no\/author\/marthe-faerden\/#author"},"publisher":{"@id":"https:\/\/www.studvest.no\/#organization"},"datePublished":"2021-04-19T09:54:24+00:00","dateModified":"2021-04-19T10:18:38+00:00","articleSection":"Kultur, BTSI, btsi cheerleading, cheerleading, korona, naif, Thomas Kejser-Lervik, tigers, Tonje Wallem Sivertsen, viqueens, voksenidrett, Marthe Faerden, kosler","mainEntityOfPage":{"@id":"https:\/\/www.studvest.no\/to-av-seks-konkurrerende-lag-far-trene\/#webpage"},"isPartOf":{"@id":"https:\/\/www.studvest.no\/to-av-seks-konkurrerende-lag-far-trene\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.studvest.no\/#articleImage","url":"https:\/\/www.studvest.no\/wp-content\/uploads\/2021\/03\/230321_Cheerleading_JK_8.jpg","width":"1500","height":"1000"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":130143,"token":"70cd73f671","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://www.studvest.no/wp-json/" /><link rel="alternate" type="application/json" href="https://www.studvest.no/wp-json/wp/v2/posts/130143" /><link rel='shortlink' href='https://www.studvest.no/?p=130143' /><link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fto-av-seks-konkurrerende-lag-far-trene%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fto-av-seks-konkurrerende-lag-far-trene%2F&#038;format=xml" /><meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1518846,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <script data-ad-client="ca-pub-6051661779810386" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts /> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> <meta name="google-site-verification" content="4Q3RVLVfqeLatuexPMe6dkR176EnMtJVbVjWF9ydrDo" /> <script>$( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
    });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');</script> <script src='https://www.google.com/recaptcha/api.js'></script> </head><body class="post-template-default single single-post postid-130143 single-format-standard browser-unknown aesop-core aesop-on-x-&ndash;-child-theme x-renew x-child-theme-active x-full-width-layout-active x-full-width-active x-post-meta-disabled aa-prefix-studv- x-navbar-fixed-top-active cornerstone-v5_2_3 x-v8_2_3"><div id="top" class="site"><header class="masthead masthead-inline" role="banner"><div class="x-topbar"><div class="x-topbar-inner x-container max width"><p class="p-info"><div id="studv-567239170"><div class="studv-adlabel">Annonse</div><div data-advadstrackid="129719" data-advadstrackbid="1" data-advadsredirect="" class="studv-target" id="studv-1123008053"><a href="http://www.studvalg.no/" class="adv-link"><img loading="lazy" src="https://www.studvest.no/wp-content/uploads/2021/04/Screenshot-2021-04-06-at-18.15.40.png" alt=""  width="920" height="150"   /></a></div></div></p><div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div></div></div><div class="x-navbar-wrap"><div class="x-navbar"><div class="x-navbar-inner"><div class="x-container max width"> <a href="https://www.studvest.no/" class="x-brand text"> STUDVEST</a> <a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar"> <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i> <span class="visually-hidden">Navigation</span> </a><nav class="x-nav-wrap desktop" role="navigation"><div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div><ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li id="menu-item-126713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126713"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li id="menu-item-126497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126497"><a href="https://www.studvest.no/papirutgave/"><span>Papirutgave</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav><div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar"><ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126713"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126497"><a href="https://www.studvest.no/papirutgave/"><span>Papirutgave</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div></div></div></div></div></header><div class="x-container max width offset"><header class="entry-header"><h1 class="entry-title">To av seks konkurrerende lag får trene</h1></header><div class="x-main full" role="main"><article id="post-130143" class="post-130143 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-btsi tag-btsi-cheerleading tag-cheerleading tag-korona tag-naif tag-thomas-kejser-lervik tag-tigers tag-tonje-wallem-sivertsen tag-viqueens tag-voksenidrett"><div class="entry-wrap"><div class="ingress_innside"><p>Klubbleder i BTSI Phoenix, Tonje Wallem Sivertsen (27), føler at klubben hennes blir ekskludert fra idretten. – Det handler om å satse på toppidretten, svarer konkurrerende lag. <br /></p></div><div class="entry-featured"><img width="900" height="600" src="https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_2-900x600.jpg" class="attachment-singlepost-inside size-singlepost-inside" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_2-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_2-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_2-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_2-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_2-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_2-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_2-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_2-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_2.jpg 1500w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">STOR FRUSTRASJON. Tonje Wallem Sivertsen (27) uttrykker stor frustrasjon rundt urettferdighet innenfor cheerleadingen i Norge.</p></div><div class="postdate"><br><b>Publisert: </b>19. april 09:54 2021 - <b>Sist oppdatert</b> 19. april 10:18 2021</div><div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2021/03/Marthe-1-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/marthe-faerden/">Marthe Sølverud Færden</a></div><div class="postauthorbox_bio">Journalist&nbsp;</div><div class="postauthorbox_email"><a href="mailto:faerden@studvest.no">faerden@studvest.no</a></div></div><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2019/09/Josef_Kosler-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/kosler/">Josef Kosler</a></div><div class="postauthorbox_bio">Foto&nbsp;</div><div class="postauthorbox_email"><a href="mailto:kosler@studvest.no">kosler@studvest.no</a></div></div></div></div><div class="addthis_sharing_toolbox"></div><br/><div id="studv-277866434"><div class="studv-adlabel">Annonse</div><div data-advadstrackid="129716" data-advadstrackbid="1" data-advadsredirect="" class="studv-target" id="studv-1016370090"><a href="https://www.studvalg.no" class="adv-link"><img src="https://www.studvest.no/wp-content/uploads/2021/04/Screenshot-2021-04-07-at-10.15.28.png" alt=""  width="920" height="320"   /></a></div></div><div class="biginfo"><div class="faktaboks"><div class="faktaboks_heading toggleHide"><span class="ftitle">Cheerleading i Norge</span> <span class="fa fa-chevron-down downs rotate"></span></div><aside class="elementToHide"><ul><li style="font-weight: 400;"><span style="font-weight: 400;">Cheerleading er en konkurranseidrett hvor rutinene </span><span style="font-weight: 400;">blant annet består av pyramider, kast, rop, hopp, turn og stunts.</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">I Norge deles junior- og seniorlagene inn i «all girl» og «coed cheerleading». Coed er lag som består av både gutter og jenter.</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">Seniorlagene konkurrerer på to ulike nivåer: Elite Level 5 og Premier Level 6.</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">BTSI Phoenix er elitelaget til BTSI Cheerleading og konkurrerer i Senior Coed Premier Level 6.</span></li><li style="font-weight: 400;"><span style="font-weight: 400;">I NM 2019 var det 7 andre lag i samme kategori som BTSI Phoenix.</span></li></ul></aside></div></div><div class="entry-content content"><p>Elitelaget til BTSI Cheerleading, Phoenix, konkurrerer på det høyeste nivået innen «Coed cheerleading» i Norge. Innad i denne kategorien er det seks lag, men kun to av dem får trene som normalt.</p><h5>Har ikke sett laget sitt siden november</h5><p>Phoenix og tre andre lag får ikke lov til å arrangere treninger som normalt, dette i tråd med nasjonale koronarestriksjoner.</p><p>Norges Idrettsforbund (NIF) og Norges Amerikanske Idretters Forbund (NAIF) har derimot gjort et unntak for de resterende to lagene som tilhører Viqueens og NRC Tigers.</p><p>Lagleder for Phoenix, Tonje Wallem Sivertsen, har ikke sett utøverne sine siden november. Mens laget hennes satt hjemme, kunne de i januar se på sosiale medier Viqueens Force og NRC Tigers Senior Coed Elite trente som vanlig.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="720" height="720" src="https://www.studvest.no/wp-content/uploads/2021/04/btsi-720x720.jpg" alt="" class="wp-image-130146" srcset="https://www.studvest.no/wp-content/uploads/2021/04/btsi-720x720.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/04/btsi-440x440.jpg 440w, https://www.studvest.no/wp-content/uploads/2021/04/btsi-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2021/04/btsi-768x768.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/04/btsi-900x900.jpg 900w, https://www.studvest.no/wp-content/uploads/2021/04/btsi-100x100.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/04/btsi-884x884.jpg 884w, https://www.studvest.no/wp-content/uploads/2021/04/btsi-400x400.jpg 400w, https://www.studvest.no/wp-content/uploads/2021/04/btsi-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2021/04/btsi-300x300.jpg 300w, https://www.studvest.no/wp-content/uploads/2021/04/btsi.jpg 960w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>FORTSATT INTERESSE. Til tross for at de ikke kunne arrangere treninger som normalt i høst hadde de mange nye utøvere som ønsket å være med på laget. FOTO: Amund Johannessen</figcaption></figure></div><p>– Det er frustrerende å se på Instagram og Facebook at lag man skal konkurrere mot senere trener som normalt. Mange synes allerede det er utrolig kjipt å konkurrere mot disse lagene. Utøverne mine har ikke lenger lyst, sier hun.</p><h5><strong>Søkte om unntak for to klubber i Oslo og Viken</strong></h5><p>Thomas Kejser-Lervik er sportsdirektør i NAIF. Han bekrefter at to lag fra hver av klubbene har fått fritak fra koronarestriksjonene av NIF og helsemyndighetene.&nbsp;</p><p>– Avgjørelsen er basert på kriterier som har vært sendt ut av kulturdepartementet. Da var det kun de fire lagene som falt under disse kriteriene, forteller Kejser-Lervik.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_3-720x480.jpg" alt="" class="wp-image-128556" srcset="https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_3-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_3-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_3-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_3-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_3-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_3-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_3-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_3-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_3.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>SAVNER EN FORKLARING. Sivertsen sliter med å forstå avgjørelsen til NAIF og ønsker mer informasjon rundt prioriteringen som er gjort.</figcaption></figure></div><p>I forbindelse med gjenåpningen av voksenidretten kunne ikke de to beste klubbene, Viqueens og NRC Tigers, gjennomføre treninger fordi de tilhører regionen Oslo og Viken. Dette kunne derimot klubbene i resten av landet.</p><p>– NAIF-styret valgte derfor å søke om unntak for de to klubbene, slik at de kunne trene til tross for kommunale restriksjoner. På grunn av nye begrensninger får ikke laget i Viken trene, men kun laget i Oslo, opplyser Kejser-Lervik.</p><p>Det gjorde at fire lag fra Viqueens og NRC Tigers, hvorav to konkurrerer mot BTSI Cheerleading, kunne trene 100 prosent som normalt. Ifølge Kejser-Lervik har klubbene arrangeret treninger av og på siden januar.</p><h5><strong>Uenig i beslutningen til NAIF</strong></h5><p>Sivertsen uttrykker stor frustrasjon rundt avgjørelsen.</p><p>– Jeg er ikke enig i beslutningen til NAIF og synes det er veldig korttenkt. Vi føler oss verken gode nok til å bli prioritert, sett eller hørt, sier hun.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_4-720x480.jpg" alt="" class="wp-image-128557" srcset="https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_4-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_4-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_4-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_4-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_4-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_4-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_4-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_4-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2021/03/230321_Cheerleading_JK_4.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>MISTET MOTIVASJONEN. Som hovedtrener forteller Sivertsen at det er vanskelig å holde på motivasjonen når man ikke får trent eller sett utøverne sine.</figcaption></figure></div><p>Kejser-Lervik har forståelse for at avgjørelsen kan oppfattes som urettferdig.</p><p>– Men sånn er korona! Vi som forbund har prøvd å gjøre vårt beste for å holde flest mulig i aktivitet. Alternativet var at ingen fikk trene, forteller Kejser-Lervik.</p><h5>Tigers og Viqueens: – En grei avgjørelse</h5><p>Styreleder i Viqeens, Lars Hognerud, forteller at de har lenge kjempet for sikre toppidretten innenfor cheerleading i Norge.</p><div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://www.studvest.no/wp-content/uploads/2021/04/Viqueens-Lars-Hognerud-720x960.jpg" alt="" class="wp-image-131494" width="-951" height="-1268" srcset="https://www.studvest.no/wp-content/uploads/2021/04/Viqueens-Lars-Hognerud-720x960.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/04/Viqueens-Lars-Hognerud-440x587.jpg 440w, https://www.studvest.no/wp-content/uploads/2021/04/Viqueens-Lars-Hognerud-768x1024.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/04/Viqueens-Lars-Hognerud-1152x1536.jpg 1152w, https://www.studvest.no/wp-content/uploads/2021/04/Viqueens-Lars-Hognerud-1536x2048.jpg 1536w, https://www.studvest.no/wp-content/uploads/2021/04/Viqueens-Lars-Hognerud-900x1200.jpg 900w, https://www.studvest.no/wp-content/uploads/2021/04/Viqueens-Lars-Hognerud-100x133.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/04/Viqueens-Lars-Hognerud-884x1179.jpg 884w, https://www.studvest.no/wp-content/uploads/2021/04/Viqueens-Lars-Hognerud-1250x1667.jpg 1250w, https://www.studvest.no/wp-content/uploads/2021/04/Viqueens-Lars-Hognerud-400x533.jpg 400w, https://www.studvest.no/wp-content/uploads/2021/04/Viqueens-Lars-Hognerud-scaled.jpg 1920w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>Lars Hognerud, styreleder i Viqueens. FOTO: Privat</figcaption></figure></div><p>– Jeg synes det er rettferdig fordi det handler om at vi er avhengig av å satse på toppidretten i vår idrett. Det er viktig hvis Norge skal kunne konkurrere internasjonal. Denne gangen var det våre og NRC Tigers sine to beste lag som falt innenfor denne kategorien, opplyser Hognerud.</p><p>– På bakgrunn av at Viqueens og NRC Tigers har fire av Europas beste lag så synes jeg det er en grei avgjørelse. De kommer godt innenfor det NIF har definert som toppidrett, forteller styreleder i NRC Tigers, Morten Høgberg.</p><h5>Bekymring rundt ulik innflytelse</h5><p>Sivertsen mistenker at det er press fra Viqueens og NRC Tigers som gjør at NAIF har valgt å søke dispensasjon til akkurat disse to klubbene.</p><p>– Det har vært mye press fra disse to klubbene, og når man kommer fra en stor klubb er det lettere å presse på sammenlignet med ett studentlag, forteller hun.</p><div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://www.studvest.no/wp-content/uploads/2021/04/Morten-Hogberg-tigers.jpg" alt="" class="wp-image-131488" width="-520" height="-780" srcset="https://www.studvest.no/wp-content/uploads/2021/04/Morten-Hogberg-tigers.jpg 432w, https://www.studvest.no/wp-content/uploads/2021/04/Morten-Hogberg-tigers-400x600.jpg 400w, https://www.studvest.no/wp-content/uploads/2021/04/Morten-Hogberg-tigers-100x150.jpg 100w" sizes="(max-width: 432px) 100vw, 432px" /><figcaption>Morten Høgberg, styreleder i NRC Tigers. FOTO: Lima Foto</figcaption></figure></div><p>Kejser-Lervik i NAIF ønsker ikke å uttale seg om hvorvidt klubbene har hatt innflytelse på forbundet og avgjørelsen. Han legger til at på generell basis så har alle klubber lik mulighet til å påvirke.&nbsp;</p><p>– Jeg har en åpen og god dialog med begge klubbene selv om vi ikke alltid er enige, legger han til.</p><p>Hognerud fra Viqueens forteller at de har et godt samarbeid med NAIF som de er avhengig av.</p><p>– Den innflytelsen vi har hatt er at vi gitt våre synspunkter på hva vi mener rundt viktigheten av satsing på toppidretten. Vi har hatt et ønske om at NAIF skal henvende seg til NIF for å promotere en definisjon av toppidretten innenfor cheerleading.</p><p>Han understreker at ønsket aldri var at de to klubbene alene skulle få trene, men en sterkere elitesatsing i Norge.</p><h5><strong>Ønsker debatt</strong></h5><p>Sivertsen har etterhvert valgt å ta kontakt med NAIF og regjeringen.</p><p>– Dette er fordi jeg ønsker en begrunnelse og en debatt om hvorvidt det er greit å prioritere noen lag fremfor andre. Det sender feil signaler ut til resten av utøverne, forklarer Sivertsen.</p><p>Etter åtte uker har Sivertsen enda ikke fått noe svar.</p><p></p><p><strong>LES OGSÅ:</strong></p><ul><li><strong><em><a href="https://www.studvest.no/disse-kjemper-om-en-plass-i-universitetsstyret/">Disse kjemper om en plass i Universitetsstyret</a></em></strong></li><li><strong><em><a href="https://www.studvest.no/pa-jazzlinja-er-ni-av-ti-instrumentalister-menn/">Kjønnsbalanse på jazzlinja: For hver Heidi (21) finnes ni menn</a></em></strong></li><li><strong><em><a href="https://www.studvest.no/la-ut-kritisk-kampanjevideo-ubehagelig-sier-motkandidat/">La ut kritisk kampanjevideo: – Ubehagelig, sier motkandidat.</a></em></strong></li></ul><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/to-av-seks-konkurrerende-lag-far-trene/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/to-av-seks-konkurrerende-lag-far-trene/" data-numposts="100" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer cf"><p><i class="x-icon-tags" data-x-icon-s="&#xf02c;"></i>Tags:<a href="https://www.studvest.no/tag/btsi/" rel="tag">BTSI</a>, <a href="https://www.studvest.no/tag/btsi-cheerleading/" rel="tag">btsi cheerleading</a>, <a href="https://www.studvest.no/tag/cheerleading/" rel="tag">cheerleading</a>, <a href="https://www.studvest.no/tag/korona/" rel="tag">korona</a>, <a href="https://www.studvest.no/tag/naif/" rel="tag">naif</a>, <a href="https://www.studvest.no/tag/thomas-kejser-lervik/" rel="tag">Thomas Kejser-Lervik</a>, <a href="https://www.studvest.no/tag/tigers/" rel="tag">tigers</a>, <a href="https://www.studvest.no/tag/tonje-wallem-sivertsen/" rel="tag">Tonje Wallem Sivertsen</a>, <a href="https://www.studvest.no/tag/viqueens/" rel="tag">viqueens</a>, <a href="https://www.studvest.no/tag/voksenidrett/" rel="tag">voksenidrett</a></p></footer></div></article></div></div><footer class="x-colophon top"><div class="x-container max width"><div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text"><div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Elina Hjønnevåg</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>974 10 514</span> <br/> <br/> <b>Nyhetsredaktør</b><br><span>Aurora Berg</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>404 36 097</span> <br> <br> <b>Daglig leder / Annonseansvarlig</b><br><span>Mads Mamre Gjellebæk</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>482 64 547</span><br><br><a href="/annonsere">Annonsere?</a></div></div><div id="text-8" class="widget widget_text"><div class="textwidget"><p><strong>Skjer det noe folk bør vite om? Tips oss:</strong></p><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/to-av-seks-konkurrerende-lag-far-trene/#wpcf7-f55021-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="55021" /> <input type="hidden" name="_wpcf7_version" value="5.4" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><label> Emne<br /> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p><p><label> Melding<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><p><label> Epost (valgfritt)<br /> <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text"><div class="textwidget"><b>Kulturredaktør</b><br><span>Tora Carlsen Haaland</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>480 51 535</span> <br> <br> <b>Fotoredaktør</b><br><span>Henriette Frøysland Thorkildsen</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>955 52 906</span><br><br> <b>Adresse</b><br> <span>Studvest, Parkveien 1</span><br> <span>Studentsenteret, 5007 Bergen</span><br> <a href="mailto:post@studvest.no">post@studvest.no</a></div></div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text"><div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img width="50%" src="https://www.studvest.no/wp-content/uploads/2021/01/Secondary-logo-positive.png" /><br></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br> <a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div></div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p><p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p></div></div></div></footer><div class="x-searchform-overlay"><div class="x-searchform-overlay-inner"><div class="x-container max width"><form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/"> <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label> <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s"></form></div></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";</script> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );</script> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.studvest.no/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "70cd73f671" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.studvest.no/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = [];</script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"285a997c4e","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' id='advadsTrackingScript-js-extra'>var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"studv-target","blogId":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" id="pt-cv-custom-script-8c3d210p14">(function($){$(function(){ 
window.cvp_sf_fixdropcol = true; 

 });}(jQuery));</script> <script>var advads_tracking_ads = {"1":[129719,129719,129716]};var advads_tracking_urls = {"1":"https:\/\/www.studvest.no\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.studvest.no\/linkout\/"};</script> <script defer src="https://www.studvest.no/wp-content/cache/autoptimize/js/autoptimize_a49edbb8e62467245a6cce9318eef68d.js"></script></body></html>