



<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-US"
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.studvest.no/xmlrpc.php">
<title>Lettelser på tiltak for studentkulturen: – Ønsker å holde mest mulig åpent | STUDVEST</title>

		<!-- All in One SEO 4.1.4.5 -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.studvest.no/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="STUDVEST" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Pils, fysisk oppmøte og innendørstrening" />
		<meta property="og:description" content="– Endelig kan man bruke byen" />
		<meta property="og:url" content="https://www.studvest.no/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent/" />
		<meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2022/01/Helena_nye_restriksjoner_140122_AO_079.jpg" />
		<meta property="og:image:secure_url" content="https://www.studvest.no/wp-content/uploads/2022/01/Helena_nye_restriksjoner_140122_AO_079.jpg" />
		<meta property="og:image:width" content="1500" />
		<meta property="og:image:height" content="1000" />
		<meta property="article:published_time" content="2022-01-14T15:10:06+00:00" />
		<meta property="article:modified_time" content="2022-01-14T16:00:26+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.studvest.no" />
		<meta name="twitter:title" content="Pils, fysisk oppmøte og innendørstrening" />
		<meta name="twitter:description" content="– Endelig kan man bruke byen" />
		<meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2022/01/Helena_nye_restriksjoner_140122_AO_079.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.studvest.no\/#website","url":"https:\/\/www.studvest.no\/","name":"STUDVEST","inLanguage":"en-US","publisher":{"@id":"https:\/\/www.studvest.no\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.studvest.no\/#organization","name":"STUDVEST","url":"https:\/\/www.studvest.no\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.studvest.no\/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.studvest.no\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.studvest.no\/","name":"Home","url":"https:\/\/www.studvest.no\/"},"nextItem":"https:\/\/www.studvest.no\/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.studvest.no\/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.studvest.no\/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent\/","name":"Lettelser p\u00e5 tiltak for studentkulturen: \u2013 \u00d8nsker \u00e5 holde mest mulig \u00e5pent","url":"https:\/\/www.studvest.no\/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent\/"},"previousItem":"https:\/\/www.studvest.no\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.studvest.no\/author\/hageberg\/#author","url":"https:\/\/www.studvest.no\/author\/hageberg\/","name":"Astri Lovett Hageberg"},{"@type":"WebPage","@id":"https:\/\/www.studvest.no\/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent\/#webpage","url":"https:\/\/www.studvest.no\/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent\/","name":"Lettelser p\u00e5 tiltak for studentkulturen: \u2013 \u00d8nsker \u00e5 holde mest mulig \u00e5pent | STUDVEST","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/www.studvest.no\/#website"},"breadcrumb":{"@id":"https:\/\/www.studvest.no\/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent\/#breadcrumblist"},"author":"https:\/\/www.studvest.no\/author\/hageberg\/#author","creator":"https:\/\/www.studvest.no\/author\/hageberg\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.studvest.no\/#mainImage","url":"https:\/\/www.studvest.no\/wp-content\/uploads\/2022\/01\/Helena_nye_restriksjoner_140122_AO_079.jpg","width":1500,"height":1000},"primaryImageOfPage":{"@id":"https:\/\/www.studvest.no\/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent\/#mainImage"},"datePublished":"2022-01-14T15:10:06+00:00","dateModified":"2022-01-14T16:00:26+00:00"},{"@type":"Article","@id":"https:\/\/www.studvest.no\/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent\/#article","name":"Lettelser p\u00e5 tiltak for studentkulturen: \u2013 \u00d8nsker \u00e5 holde mest mulig \u00e5pent | STUDVEST","inLanguage":"en-US","headline":"Lettelser p\u00e5 tiltak for studentkulturen: \u2013 \u00d8nsker \u00e5 holde mest mulig \u00e5pent","author":{"@id":"https:\/\/www.studvest.no\/author\/hageberg\/#author"},"publisher":{"@id":"https:\/\/www.studvest.no\/#organization"},"datePublished":"2022-01-14T15:10:06+00:00","dateModified":"2022-01-14T16:00:26+00:00","articleSection":"Kultur, Det Akademiske Kvarter, Helena Haldorsen, HVL, Ingrid Borvik, korona, kristoffer jansen, Kronbar, NHH, NNHI, sara m\u00f8rland, Tiltak, UiB, Velferdstinget Vest, Hageberg, stolpestad2, Andrea Olsen","mainEntityOfPage":{"@id":"https:\/\/www.studvest.no\/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent\/#webpage"},"isPartOf":{"@id":"https:\/\/www.studvest.no\/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.studvest.no\/#articleImage","url":"https:\/\/www.studvest.no\/wp-content\/uploads\/2022\/01\/Helena_nye_restriksjoner_140122_AO_079.jpg","width":1500,"height":1000}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- studvest.no is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="studv-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.studvest.no/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://www.studvest.no/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.studvest.no/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.studvest.no/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='ai-core-style-css'  href='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ai-lightbox-style-css'  href='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/css/lightbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.studvest.no/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='https://www.studvest.no/wp-content/themes/x/framework/dist/css/site/stacks/renew.css?ver=9.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='https://www.studvest.no/wp-content/themes/x-child/style.css?ver=9.0.8' type='text/css' media='all' />
<style id='cs-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts","ID":148304,"token":"429f68ce25","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.studvest.no/wp-json/" /><link rel="alternate" type="application/json" href="https://www.studvest.no/wp-json/wp/v2/posts/148304" /><link rel='shortlink' href='https://www.studvest.no/?p=148304' />
<link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Flettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Flettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent%2F&#038;format=xml" />
<meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1518846,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6051661779810386" crossorigin="anonymous"></script>			<style type="text/css" id="pt-cv-custom-style-31498f3vzk">.pt-cv-no-post {display:none}</style>
					<style type="text/css" id="wp-custom-css">
			#pt-cv-view-492940bqbe .pt-cv-ctf-value:before {
  content: "SISTE:";
	font-size: 50px;
	line-height: 40px;
	font-weight: bold;
	color: #cb1a20;
}

.issuuembed {
  width: 100%!important;
}		</style>
		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts/>	 <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> 
	

	<script
  src="https://code.jquery.com/jquery-3.6.0.min.js"
  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
  crossorigin="anonymous"></script>


	<script>
    $(document).ready(function() {
		
		
		
		
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
			
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
		
		
		
		
	
		
		
		
		
		
	
	
});
 
		
	
		
		
  
 
 
 
   
    </script>
    
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');
</script>


<script src='https://www.google.com/recaptcha/api.js'></script>
  
  
  
  
  
  
  
  
  
  
</head>

<body class="post-template-default single single-post postid-148304 single-format-standard browser-iphone os-ios aesop-core aesop-on-x-&ndash;-child-theme x-renew x-child-theme-active x-full-width-layout-active x-full-width-active x-post-meta-disabled aa-prefix-studv- x-navbar-fixed-top-active cornerstone-v6_0_8 x-v9_0_8">

  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
    

  <div class="x-topbar">
    <div class="x-topbar-inner x-container max width">
            <div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div>    </div>
  </div>

    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          
<a href="https://www.studvest.no/" class="x-brand text">
  STUDVEST</a>
           
<a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
<div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div>
  <ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li>
<li id="menu-item-126713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126713"><a href="https://www.studvest.no/english/"><span>English</span></a></li>
<li id="menu-item-126497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126497"><a href="https://www.studvest.no/papirutgave/"><span>Papirutgave</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>

<div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar">
  <ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126713"><a href="https://www.studvest.no/english/"><span>English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126497"><a href="https://www.studvest.no/papirutgave/"><span>Papirutgave</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>

        </div>
      </div>
    </div>
  </div>

  </header>

    
  <div class="x-container max width offset">
  
<header class="entry-header">
    <h1 class="entry-title">Lettelser på tiltak for studentkulturen: – Ønsker å holde mest mulig åpent</h1>
    </header>    <div class="x-main full" role="main">

              
<article id="post-148304" class="post-148304 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-det-akademiske-kvarter tag-helena-haldorsen tag-hvl tag-ingrid-borvik tag-korona tag-kristoffer-jansen tag-kronbar tag-nhh tag-nnhi tag-sara-morland tag-tiltak tag-uib tag-velferdstinget-vest">
  <div class="entry-wrap">
        
	<div class="ingress_innside"><p>Slik mener studentlederne at de nye tiltakene påvirker studentkulturen.</p></div><div class="entry-featured"><img width="900" height="600" src="https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_053-900x600.jpg" class="attachment-singlepost-inside size-singlepost-inside" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_053-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_053-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_053-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_053-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_053-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_053-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_053-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_053-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_053.jpg 1500w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Leder og nestleder av Velferdstinget Vest, Helena Haldorsen og Ingrid Borvik, er fornøyde med at Kvarteret og studentbarene nå kan være åpne igjen.</p></div><div class="postdate"><br><b>Publisert: </b>14. januar 15:10 2022 - <b>Sist oppdatert</b> 14. januar 16:00 2022</div><div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2021/10/AstriLovettHageberg-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/hageberg/">Astri Lovett Hageberg</a></div><div class="postauthorbox_bio">Nyhetsredaktør&nbsp;</div><div class="postauthorbox_email"><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a></div>			


                
				
                
            </div><!-- .author-info -->
        <div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2021/10/ErikStolpestad-byline-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/stolpestad2/">Erik Stolpestad</a></div><div class="postauthorbox_bio">Kulturredaktør&nbsp;</div><div class="postauthorbox_email"><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a></div>			


                
				
                
            </div><!-- .author-info -->
        <div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2021/10/AndreaOlsen-copy-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/andrea-olsen/">Andrea Olsen</a></div><div class="postauthorbox_bio">Foto&nbsp;</div><div class="postauthorbox_email"><a href="mailto:olsen@studvest.no">olsen@studvest.no</a></div>			


                
				
                
            </div><!-- .author-info -->
        </div></div><div class="addthis_sharing_toolbox"></div><br/><div class="biginfo"></div>	
    


<div class="entry-content content">


  
<p>– Vi håper at universitetene, høyskolene og fagskolene nå klarer å tilpasse seg de nye reglene slik at studenter kan få møte opp til mer fysisk undervisning, sier leder i Velferdstinget Vest (VT), Helena Haldorsen.</p>



<p>Haldorsen og nestleder i VT Vest, Ingrid Borvik, synes det er bra at studentene kan vende tilbake til fysisk undervisning igjen, og håper at lettelsene av tiltak vil føre til at studenter venter hjem til byen igjen.</p>



<p>Den totale sjenkestoppen og oppfordring om digital undervisning er blant noen av tiltakene som nå lettes på. <a href="https://www.studvest.no/regjeringen-oppfordrer-til-mer-fysisk-undervisning/" target="_blank" rel="noreferrer noopener">Det opplyste regjeringen på sin pressekonferanse torsdag kveld</a>.</p>



<p>– Hovedregelen skal være at alle studenter skal ha deler av undervisningen sin på campus, sa kunnskapsminister Tonje Brenna (Ap) under pressekonferansen.</p>



<p>Haldorsen og Borvik trekker frem gjeninnføring av skjenkingen frem til klokken 23 som positivt.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2022/01/Helena_nye_restriksjoner_140122_AO_014-720x480.jpg" alt="" class="wp-image-148306" srcset="https://www.studvest.no/wp-content/uploads/2022/01/Helena_nye_restriksjoner_140122_AO_014-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/01/Helena_nye_restriksjoner_140122_AO_014-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/01/Helena_nye_restriksjoner_140122_AO_014-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/01/Helena_nye_restriksjoner_140122_AO_014-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/01/Helena_nye_restriksjoner_140122_AO_014-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/01/Helena_nye_restriksjoner_140122_AO_014-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/01/Helena_nye_restriksjoner_140122_AO_014-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/01/Helena_nye_restriksjoner_140122_AO_014-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/01/Helena_nye_restriksjoner_140122_AO_014.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>MER OPPMØTE. Haldorsen og Borvik håper at utdanningsinstitusjonene vil tilpasse seg reglene slik at studenter kan få møte opp til mer fysisk undervisning.</figcaption></figure></div>



<p>– Det er fint at skjenkestoppen er opphevet, og at for eksempel Kvarteret og studentbarer kan åpne igjen. Endelig kan man ta en pils og bruke byen, uttaler Haldorsen.</p>



<p>Borvik legger til at det er viktig at studentene kan møtes utenfor hjemmet&nbsp;og studiet.</p>



<p>– Nå er det også&nbsp;lettere for studentorganisasjoner å ha aktivitet, arrangere møter eller små konserter for å gjøre byen mer levende,&nbsp;legger hun til.</p>



<p>– Det er ikke strykkarakter eller toppkarakter fra oss, men mer en C, sier Haldorsen.</p>



<h5>Savner tilpassing av antallsbegrensinger</h5>



<p>Leder for Det akademiske kvarter, Sara Mørland, forteller at de er glade for at de får lov til å selge alkohol, men skulle helst sett at det ikke var noe begrensninger på skjenk.</p>



<p>– Samtidig er jeg fornøyd med at det fortsatt er noen andre smitteverntiltak. Vi er tross alt fortsatt i en pandemi, sier Mørland.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_036-720x480.jpg" alt="" class="wp-image-148324" srcset="https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_036-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_036-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_036-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_036-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_036-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_036-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_036-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_036-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/01/Kvarteret_nye_restriksjoner_140122_AO_036.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>FORNØYD: Leder for Det akademiske kvarter, Sara Mørland, er glad for alkoholsalg og smittevernsregler, men ville helst sett normal sjenkebegrensning.</figcaption></figure></div>



<p>I lettelsene var også endringer på antallbegrensninger for arrangementer. De nye tiltakene innebærer at man kan være inntil 20 personer på innendørs arrangementer.</p>



<p>Mørland forteller at hun savner tilpassing av antallsbegrensinger til størrelsesforholdene i lokalet.</p>



<p>– Under noen tidligere perioder med smitteverntiltak har vi kunnet forholde oss til metersregelen. Da kunne vi ha opptil 75 personer i de største lokalene, forteller Mørland.</p>



<p>Kvarteret-lederen forteller at de ønsker å holde mest mulig åpent, men at det fortsatt vil, inntil videre, være noe redusert aktivitet i arrangementer på grunn av antallsbegrensingene.</p>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://www.studvest.no/wp-content/uploads/2022/01/2-2-scaled-e1642171505749-720x912.jpeg" alt="" class="wp-image-148351" width="388" height="492" srcset="https://www.studvest.no/wp-content/uploads/2022/01/2-2-scaled-e1642171505749-720x912.jpeg 720w, https://www.studvest.no/wp-content/uploads/2022/01/2-2-scaled-e1642171505749-440x557.jpeg 440w, https://www.studvest.no/wp-content/uploads/2022/01/2-2-scaled-e1642171505749-768x973.jpeg 768w, https://www.studvest.no/wp-content/uploads/2022/01/2-2-scaled-e1642171505749-1213x1536.jpeg 1213w, https://www.studvest.no/wp-content/uploads/2022/01/2-2-scaled-e1642171505749-900x1140.jpeg 900w, https://www.studvest.no/wp-content/uploads/2022/01/2-2-scaled-e1642171505749-100x127.jpeg 100w, https://www.studvest.no/wp-content/uploads/2022/01/2-2-scaled-e1642171505749-884x1120.jpeg 884w, https://www.studvest.no/wp-content/uploads/2022/01/2-2-scaled-e1642171505749-1250x1583.jpeg 1250w, https://www.studvest.no/wp-content/uploads/2022/01/2-2-scaled-e1642171505749-400x507.jpeg 400w, https://www.studvest.no/wp-content/uploads/2022/01/2-2-scaled-e1642171505749.jpeg 1516w" sizes="(max-width: 388px) 100vw, 388px" /><figcaption>MER NORMALT: Leder for studentbaren Kronbar, Henrik Haugen, håper de kan starte med mer normal drift snart. Foto: Kronbar / Kristine Kårtveit Solsvik</figcaption></figure></div>



<p>Lederen i Kronbar, Henrik Haugen, er glad for lettelsene.&nbsp;</p>



<p>– Dette gjør at vi kan drive mer normalt. Vi har hatt redusert antall gjester så langt, men nå håper vi at vi kan starte mer normal drift, sier han.</p>



<p>I likhet med Kvarteret-lederen skulle også Haugen sett mer åpning.&nbsp;</p>



<p>– Vi skulle gjerne sett at man ikke måtte sittet ved bordene sine gjennom hele kvelden, men at man kunne sosialisere noe i lokalet.</p>



<h5>Åpner opp for innendørstrening</h5>



<p>Leder av Norges Handelshøyskole Idrettsforening (NHHI), Kristoffer Jansen, mener det er positivt for studentene at det nå kan drives idrett innendørs.</p>



<p>De har kun avholdt utendørs trening siden nedstengningen 15. desember. </p>



<p>– Men det er jo klart at idrett som holdes innendørs, som håndball og innebandy, er vanskelig å drive fullt ut når det er krav om en meter avstand, legger han til.&nbsp;</p>



<p>NHHI venter imidlertid på beskjed fra Sammen før de vet om, og når, de får bruke idrettshallene igjen.</p>



<p>– Vi stiller oss positive til at det har åpnet opp mer, men støtter også Folkehelsedirektoratet (FHI) sin vurdering om at det bør åpne opp enda mer, uttaler Jansen.</p>



<ul><li><em><strong>Les også:<a href="https://www.studvest.no/velkommen-tilbake/" target="_blank" rel="noreferrer noopener"> Studentparlamentets hilsen til UiB-studentene</a></strong></em></li><li><strong><em>Les også: <a href="https://www.studvest.no/studvest-rekrutterer-bli-med-i-norges-nest-storste-studentavis/" target="_blank" rel="noreferrer noopener">Studvest rekrutterer!</a></em></strong></li></ul>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent/" data-numposts="100" data-width="100%" data-colorscheme="light"></div>  

</div>


  <footer class="entry-footer cf">
    <p><i class="x-icon-tags" data-x-icon-s="&#xf02c;"></i>Tags:<a href="https://www.studvest.no/tag/det-akademiske-kvarter/" rel="tag">Det Akademiske Kvarter</a>, <a href="https://www.studvest.no/tag/helena-haldorsen/" rel="tag">Helena Haldorsen</a>, <a href="https://www.studvest.no/tag/hvl/" rel="tag">HVL</a>, <a href="https://www.studvest.no/tag/ingrid-borvik/" rel="tag">Ingrid Borvik</a>, <a href="https://www.studvest.no/tag/korona/" rel="tag">korona</a>, <a href="https://www.studvest.no/tag/kristoffer-jansen/" rel="tag">kristoffer jansen</a>, <a href="https://www.studvest.no/tag/kronbar/" rel="tag">Kronbar</a>, <a href="https://www.studvest.no/tag/nhh/" rel="tag">NHH</a>, <a href="https://www.studvest.no/tag/nnhi/" rel="tag">NNHI</a>, <a href="https://www.studvest.no/tag/sara-morland/" rel="tag">sara mørland</a>, <a href="https://www.studvest.no/tag/tiltak/" rel="tag">Tiltak</a>, <a href="https://www.studvest.no/tag/uib/" rel="tag">UiB</a>, <a href="https://www.studvest.no/tag/velferdstinget-vest/" rel="tag">Velferdstinget Vest</a></p>  </footer>
	
		
	
	
  </div>
</article>
        
      
    </div>

          
    
  </div>



  

  <footer class="x-colophon top">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text">			<div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Theodor Langston</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>+45 261 67 162</span>
<br/>
<br/>
<b>Nyhetsredaktør</b><br><span>Astri Lovett Hageberg</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>480 60 062</span>
<br>
<br>
<b>Daglig leder / Annonseansvarlig</b><br><span>Magnus Akselberg Iversen</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>938 39 678</span><br><br><a href="/annonsere">Annonsere?</a></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><strong>Skjer det noe folk bør vite om? Tips oss:</strong></p>
<div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/lettelser-pa-tiltak-for-studentkulturen-onsker-a-holde-mest-mulig-apent/#wpcf7-f55021-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="55021" />
<input type="hidden" name="_wpcf7_version" value="5.5.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> Emne<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Melding<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><label> Epost (valgfritt)<br />
    <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Send" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div>
		</div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text">			<div class="textwidget"><b>Kulturredaktør</b><br><span>Erik Stolpestad</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>411 85 033</span>
<br>
<br>
<b>Fotoredaktør</b><br><span>Anna Jakobsen</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>936 20 180</span><br><br>
<b>Adresse</b><br>
<span>Studvest, Parkveien 1</span><br>
<span>Studentsenteret, 5007 Bergen</span><br>
<a href="mailto:post@studvest.no">post@studvest.no</a></div>
		</div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text">			<div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img width="50%" src="https://www.studvest.no/wp-content/uploads/2021/01/Secondary-logo-positive.png" /><br></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og 
<a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br>
<a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div>
		</div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p>
<p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p>
<!-- / WYSIWYG Widgets --></div></div>
    </div>
  </footer>


  

    
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
                           </form>
          </div>
        </div>
      </div>

      
    </div> <!-- END .x-site -->

    
  </div> <!-- END .x-root -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' id='cornerstone-site-body-js-extra'>
/* <![CDATA[ */
var csJsData = {"linkSelector":"a[href*=\"#\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/cornerstone/assets/js/site/cs.e521902.js' id='cornerstone-site-body-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.studvest.no\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f583e226e0","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"1","sf_no_post_found":"","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.2' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.8.7.1' id='pt-cv-public-pro-script-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=2.2.10' id='ai-core-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/js/swipebox.min.js?ver=2.2.10' id='ai-swipebox-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x-child/js/fitty.min.js?ver=1597827406' id='fitty-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x-child/js/child.js?ver=1599655668' id='child-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/dist/js/site/x.js?ver=9.0.8' id='x-site-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"studv-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			<script type="text/javascript" id="pt-cv-custom-script-99ea726765">
			(function($){$(function(){ 
window.cvp_sf_fixdropcol = true; 

 });}(jQuery));			</script>
			<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="studv-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.studvest.no\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.studvest.no\/linkout\/"};</script>
</body>
</html><!-- Cache Enabler by KeyCDN @ Fri, 14 Jan 2022 16:00:58 GMT (https-index.html) -->