



<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.studvest.no/xmlrpc.php">
<title>Susanne Hemnes hopper i det | STUDVEST</title>

		<!-- All in One SEO 4.1.10 -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.studvest.no/susanne-hemnes-hopper-i-det/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="STUDVEST" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="– Forhåpentligvis kan musikken fungere som en liten klem" />
		<meta property="og:description" content="HVL-student og artist Susanne Hemnes er aktuell med låtprosjekt." />
		<meta property="og:url" content="https://www.studvest.no/susanne-hemnes-hopper-i-det/" />
		<meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_174.jpg" />
		<meta property="og:image:secure_url" content="https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_174.jpg" />
		<meta property="og:image:width" content="1500" />
		<meta property="og:image:height" content="1000" />
		<meta property="article:published_time" content="2022-06-14T10:48:00+00:00" />
		<meta property="article:modified_time" content="2022-06-14T13:43:26+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="– Forhåpentligvis kan musikken fungere som en liten klem" />
		<meta name="twitter:description" content="HVL-student og artist Susanne Hemnes er aktuell med låtprosjekt." />
		<meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_174.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.studvest.no\/#website","url":"https:\/\/www.studvest.no\/","name":"STUDVEST","inLanguage":"en-US","publisher":{"@id":"https:\/\/www.studvest.no\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.studvest.no\/#organization","name":"STUDVEST","url":"https:\/\/www.studvest.no\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.studvest.no\/susanne-hemnes-hopper-i-det\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.studvest.no\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.studvest.no\/","name":"Home","url":"https:\/\/www.studvest.no\/"},"nextItem":"https:\/\/www.studvest.no\/susanne-hemnes-hopper-i-det\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.studvest.no\/susanne-hemnes-hopper-i-det\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.studvest.no\/susanne-hemnes-hopper-i-det\/","name":"Susanne Hemnes hopper i det","url":"https:\/\/www.studvest.no\/susanne-hemnes-hopper-i-det\/"},"previousItem":"https:\/\/www.studvest.no\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.studvest.no\/author\/devik\/#author","url":"https:\/\/www.studvest.no\/author\/devik\/","name":"Lone Sivertsen Devik"},{"@type":"WebPage","@id":"https:\/\/www.studvest.no\/susanne-hemnes-hopper-i-det\/#webpage","url":"https:\/\/www.studvest.no\/susanne-hemnes-hopper-i-det\/","name":"Susanne Hemnes hopper i det | STUDVEST","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/www.studvest.no\/#website"},"breadcrumb":{"@id":"https:\/\/www.studvest.no\/susanne-hemnes-hopper-i-det\/#breadcrumblist"},"author":"https:\/\/www.studvest.no\/author\/devik\/#author","creator":"https:\/\/www.studvest.no\/author\/devik\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.studvest.no\/#mainImage","url":"https:\/\/www.studvest.no\/wp-content\/uploads\/2022\/05\/portrettintervju_studentartist_250522_PRB_174.jpg","width":1500,"height":1000},"primaryImageOfPage":{"@id":"https:\/\/www.studvest.no\/susanne-hemnes-hopper-i-det\/#mainImage"},"datePublished":"2022-06-14T10:48:00+00:00","dateModified":"2022-06-14T13:43:26+00:00"},{"@type":"Article","@id":"https:\/\/www.studvest.no\/susanne-hemnes-hopper-i-det\/#article","name":"Susanne Hemnes hopper i det | STUDVEST","inLanguage":"en-US","headline":"Susanne Hemnes hopper i det","author":{"@id":"https:\/\/www.studvest.no\/author\/devik\/#author"},"publisher":{"@id":"https:\/\/www.studvest.no\/#organization"},"datePublished":"2022-06-14T10:48:00+00:00","dateModified":"2022-06-14T13:43:26+00:00","articleSection":"Kultur, artist, Hopp i det, HVL, Susanne Hemnes, devik, madshalvorsen","mainEntityOfPage":{"@id":"https:\/\/www.studvest.no\/susanne-hemnes-hopper-i-det\/#webpage"},"isPartOf":{"@id":"https:\/\/www.studvest.no\/susanne-hemnes-hopper-i-det\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.studvest.no\/#articleImage","url":"https:\/\/www.studvest.no\/wp-content\/uploads\/2022\/05\/portrettintervju_studentartist_250522_PRB_174.jpg","width":1500,"height":1000}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- studvest.no is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="studv-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.studvest.no/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://www.studvest.no/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='sbi_styles-css'  href='https://www.studvest.no/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.studvest.no/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ai-core-style-css'  href='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ai-lightbox-style-css'  href='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/css/lightbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.studvest.no/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='https://www.studvest.no/wp-content/themes/x/framework/dist/css/site/stacks/renew.css?ver=9.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='https://www.studvest.no/wp-content/themes/x-child/style.css?ver=9.1.4' type='text/css' media='all' />
<style id='cs-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts","ID":161637,"token":"3a585d1d30","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.studvest.no/wp-json/" /><link rel="alternate" type="application/json" href="https://www.studvest.no/wp-json/wp/v2/posts/161637" /><link rel='shortlink' href='https://www.studvest.no/?p=161637' />
<link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fsusanne-hemnes-hopper-i-det%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fsusanne-hemnes-hopper-i-det%2F&#038;format=xml" />
<meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1518846,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6051661779810386" crossorigin="anonymous"></script>			<style type="text/css" id="pt-cv-custom-style-b62cdd904i">.pt-cv-no-post {display:none}</style>
					<style type="text/css" id="wp-custom-css">
			#pt-cv-view-492940bqbe .pt-cv-ctf-value:before {
  content: "SISTE:";
	font-size: 50px;
	line-height: 40px;
	font-weight: bold;
	color: #cb1a20;
}

.issuuembed {
  width: 100%!important;
}		</style>
		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts/>	 <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> 
	

	<script
  src="https://code.jquery.com/jquery-3.6.0.min.js"
  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
  crossorigin="anonymous"></script>


	<script>
    $(document).ready(function() {
		
		
		
		
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
			
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
		
		
		
		
	
		
		
		
		
		
	
	
});
 
		
	
		
		
  
 
 
 
   
    </script>
    
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');
</script>


<script src='https://www.google.com/recaptcha/api.js'></script>
  
  
  
  
  
  
  
  
  
  
</head>

<body class="post-template-default single single-post postid-161637 single-format-standard browser-iphone os-ios aesop-core aesop-on-x-&ndash;-child-theme x-renew x-child-theme-active x-full-width-layout-active x-full-width-active x-post-meta-disabled aa-prefix-studv- x-navbar-fixed-top-active cornerstone-v6_1_4 x-v9_1_4">

  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
    

  <div class="x-topbar">
    <div class="x-topbar-inner x-container max width">
            <div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div>    </div>
  </div>

    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          
<a href="https://www.studvest.no/" class="x-brand text">
  STUDVEST</a>
           
<a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
<div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div>
  <ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li>
<li id="menu-item-126713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126713"><a href="https://www.studvest.no/english/"><span>English</span></a></li>
<li id="menu-item-126497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126497"><a href="https://www.studvest.no/papirutgave/"><span>Papirutgave</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>

<div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar">
  <ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126713"><a href="https://www.studvest.no/english/"><span>English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126497"><a href="https://www.studvest.no/papirutgave/"><span>Papirutgave</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>

        </div>
      </div>
    </div>
  </div>

  </header>

    
  <div class="x-container max width offset">
  
<header class="entry-header">
    <h1 class="entry-title">Susanne Hemnes hopper i det</h1>
    </header>    <div class="x-main full" role="main">

              
<article id="post-161637" class="post-161637 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-artist tag-hopp-i-det tag-hvl tag-susanne-hemnes">
  <div class="entry-wrap">
        
	<div class="ingress_innside"><p>HVL-student og artist Susanne Hemnes slapp nylig låt om en kjærlighet som startet å blomstre i russetiden. Det er første av fire sanger hun slipper om det å tørre å hoppe ut i ny kjærlighet.</p></div><div class="entry-featured"><img width="900" height="600" src="https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_143-900x600.jpg" class="attachment-singlepost-inside size-singlepost-inside" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_143-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_143-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_143-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_143-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_143-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_143-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_143-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_143-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_143.jpg 1500w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">SAMLING. – Singelen er den første av fire låter som sammen utgjør en historie om det å tørre å hoppe ut i kjærligheten, takle sorgen etter brudd og så komme seg videre, forteller Hemnes.</p></div><div class="postdate"><br><b>Publisert: </b>14. juni 10:48 2022 - <b>Sist oppdatert</b> 14. juni 13:43 2022</div><div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2020/09/Lone-Sivertsen-Devik-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/devik/">Lone Sivertsen Devik</a></div><div class="postauthorbox_bio">Tekst&nbsp;</div><div class="postauthorbox_email"><a href="mailto:devik@studvest.no">devik@studvest.no</a></div>			


                
				
                
            </div><!-- .author-info -->
        <div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2022/03/Mads-Haram-Halvorsen-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/madshalvorsen/">Mads Haram Halvorsen</a></div><div class="postauthorbox_bio">Fotograf&nbsp;</div><div class="postauthorbox_email"><a href="mailto:madshalvorsen@studvest.no">madshalvorsen@studvest.no</a></div>			


                
				
                
            </div><!-- .author-info -->
        </div></div><div class="addthis_sharing_toolbox"></div><br/><div class="biginfo"></div>	
    


<div class="entry-content content">


  
<p>Dagene går fort når man balanserer studielivet med deltidsjobb og egendrevne musikkprosjekter, i tillegg til et alternativt rocke-prosjekt på siden.&nbsp;</p>



<p>Sandnes-jenta har både studert musikk i England, og gått på vokalakademi i København. Nå er hun bosatt i Bergen, og bruker låtskrivingen som en slags avkobling i studenthverdagen.</p>



<h5><strong>Låtskriving for emosjonelt utløp</strong></h5>



<p>Avkoblingen i form av musikkproduksjon har lenge fungert godt for Hemnes. Under koronapandemien, da hjemmekontoret hersket, opplevde hun spesielt låtskrivingen som en viktig pause.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_162-720x480.jpg" alt="" class="wp-image-160976" srcset="https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_162-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_162-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_162-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_162-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_162-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_162-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_162-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_162-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_162.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>AVBREKK. For student og artist Susanne Hemnes er låtskrivingen et viktig avbrekk i studiehverdagen.</figcaption></figure></div>



<p>– Da det var hjemmeundervisning trengte jeg å rette fokuset mitt mot noe helt annet. Da tok jeg opp gitaren, og brukte musikken som et fint verktøy, forteller 24-åringen.</p>



<p>Ikke bare kjenner Hemnes på skaperglede når hun skriver musikk. Det emosjonelle utløpet hun personlig opplever er en viktig drivkraft oppi det hele.&nbsp;</p>



<blockquote class="wp-block-quote is-style-plain"><p> Jeg kikket til høyre. Der sto en fyr og så opp på himmelen, og ikke på scenen. Det bet jeg meg merke i.</p><cite>Susanne Hemnes</cite></blockquote>



<p>– Låtskrivingen hjelper meg og min mentale helse med å prosessere ting. Før skrev jeg mer sporadisk, men da jeg flyttet til København etter videregående begynte jeg å skrive hyppigere.</p>



<h5><strong>Møtte drømmemannen på russetreff</strong></h5>



<p>I mai slapp Sandnes-artisten låta «Jumped Into the Water» som hun skrev da hun bodde alene i København i 2017.&nbsp;</p>



<p>– Singelen er den første av fire låter som sammen utgjør en historie om det å tørre å hoppe ut i kjærligheten, takle sorgen etter brudd og så komme seg videre, forteller Hemnes.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_131-720x480.jpg" alt="" class="wp-image-160964" srcset="https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_131-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_131-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_131-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_131-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_131-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_131-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_131-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_131-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_131.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>INSPIRASJON. Hemnes er aktuell med låta «Jumped Into the Water». Den er en gjenfortelling av en skjebnesvanger natt.</figcaption></figure></div>



<p>Sangen er en gjenfortelling av en natt i russetiden hvor tilfeldighetene traff blinkskudd, og drømmemannen dukket opp i en folkemengde blant 10 000 mennesker. Stedet var ikke annet enn Landstreffet i Stavanger.</p>



<p>– Jeg kikket til høyre. Der sto en fyr og så opp på himmelen, og ikke på scenen. Det bet jeg meg merke i, sier 24-åringen.</p>



<p>De fikk øyekontakt og Sandnes-jenta gikk bort.</p>



<p>– «Hopp ut i det», tenkte jeg</p>



<p>Hemnes forteller at hun og «drømmemannen» tilbrakte helgen sammen, men dro hvert til sitt da helgen var omme.</p>



<p>– Vi fortsatte å holde kontakten, og det ble til noe veldig fint. Likevel tok det slutt en dag.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_163-720x480.jpg" alt="" class="wp-image-160977" srcset="https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_163-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_163-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_163-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_163-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_163-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_163-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_163-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_163-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_163.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>FLYTENDE SJANGER. Prosjektet til Sandnes-jenta flyter mellom sjangrene folk, pop og indie.</figcaption></figure></div>



<p>Låtene hun nå slipper ser hun som en representasjon på det å tørre å hoppe inn i en ny kjærlighet.</p>



<p>– Denne første sangen er som kapittel én: Forelskelsesfasen, etterfulgt av kapittel to med sluttfase og tre med refleksjon over det hele.&nbsp;</p>



<p>Siste låt handler så om å tørre å bli forelsket igjen.&nbsp;</p>



<p>– Som jeg har gjort nå, forteller Hemnes.</p>



<h5><strong>Amerikansk folkemusikk-inspirert</strong></h5>



<p>Prosjektet til Sandnes-jenta flyter mellom sjangrene folk, pop og indie, hvor banjo-klimpring og akustisk preg er i fokus.</p>



<p>– Jeg vil si at musikken jeg lager er rolig og lett, med enkle momenter og litt perkusjon (slagverk, journ.anm.), forteller Hemnes.</p>



<p>Fokuset ligger på stemme og melodi, med enkel akkompagnerende gitar. 24-åringen er inspirert av amerikansk folkemusikk, og artister som Taylor Swift og Vance Joy.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_156-720x480.jpg" alt="" class="wp-image-160972" srcset="https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_156-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_156-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_156-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_156-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_156-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_156-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_156-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_156-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/05/portrettintervju_studentartist_250522_PRB_156.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>DRØM. HVL-studenten drømmee om å kunne jobbe som låtskriver.</figcaption></figure></div>



<p>– Forhåpentligvis kan musikken fungere som en liten klem i de følelsene man går igjennom som menneske.</p>



<h5><strong>Drømmen om låtskriving på fulltid</strong></h5>



<p>HVL-studenten er tydelig på at drømmen er å kunne jobbe som låtskriver, enten for seg selv eller i et kollektiv for andre artister.</p>



<p>– Hvis det etterhvert blir flere konserter og muligheter innenfor dette prosjektet, så vil jeg nedprioritere andre ting.</p>



<p>Fremtiden håper Sandnes-jenta at er variert, og for 24-åringen er det enda betryggende å ikke være fastlåst til én ting.</p>



<p>Hemnes ville likevel ikke vært foruten studenttilværelsen og friheten som følger med:</p>



<p>– Det gir meg muligheten til å være sosial og møte folk. På den måten får jeg også nye historier å fortelle.</p>



<ul><li><strong><em>Les også: <a href="https://www.studvest.no/karl-petter-og-brage-folte-seg-lite-verdsett-av-universitetet-manglar-felles-praksis/" target="_blank" rel="noreferrer noopener" title="Karl Petter og Brage følte seg lite verdsatt av universitetet">Karl Petter og Brage følte seg lite verdsatt av universitetet</a></em></strong></li><li><strong><em>Les også: <a href="https://www.studvest.no/studentligaens-forste-sesong-er-ferdigspilt/" target="_blank" rel="noreferrer noopener" title="BAS-student arrestert etter protes">BAS-student arrestert etter protest</a></em></strong></li></ul>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/susanne-hemnes-hopper-i-det/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/susanne-hemnes-hopper-i-det/" data-numposts="100" data-width="100%" data-colorscheme="light"></div>  

</div>


  <footer class="entry-footer cf">
    <p><i class="x-icon-tags" data-x-icon-s="&#xf02c;"></i>Tags:<a href="https://www.studvest.no/tag/artist/" rel="tag">artist</a>, <a href="https://www.studvest.no/tag/hopp-i-det/" rel="tag">Hopp i det</a>, <a href="https://www.studvest.no/tag/hvl/" rel="tag">HVL</a>, <a href="https://www.studvest.no/tag/susanne-hemnes/" rel="tag">Susanne Hemnes</a></p>  </footer>
	
		
	
	
  </div>
</article>
        
      
    </div>

          
    
  </div>



  

  <footer class="x-colophon top">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text">			<div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Theodor Langston</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>+45 261 67 162</span>
<br/>
<br/>
<b>Nyhetsredaktør</b><br><span>Astri Lovett Hageberg</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>480 60 062</span>
<br>
<br>
<b>Daglig leder / Annonseansvarlig</b><br><span>Magnus Akselberg Iversen</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>938 39 678</span><br><br><a href="/annonsere">Annonsere?</a></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><strong>Skjer det noe folk bør vite om? Tips oss:</strong></p>
<div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/susanne-hemnes-hopper-i-det/?fbclid=IwAR12SCuYPe5ZGYwtwF_pAZtL8GoNGQVPcMNkTMubduthTrJ1bvT2UfUJG2I#wpcf7-f55021-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="55021" />
<input type="hidden" name="_wpcf7_version" value="5.5.6" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> Emne<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Melding<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><label> Epost (valgfritt)<br />
    <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Send" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div>
		</div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text">			<div class="textwidget"><b>Kulturredaktør</b><br><span>Erik Stolpestad</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>411 85 033</span>
<br>
<br>
<b>Fotoredaktør</b><br><span>Anna Jakobsen</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>936 20 180</span><br><br>
<b>Adresse</b><br>
<span>Studvest, Parkveien 1</span><br>
<span>Studentsenteret, 5007 Bergen</span><br>
<a href="mailto:post@studvest.no">post@studvest.no</a></div>
		</div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text">			<div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img width="50%" src="https://www.studvest.no/wp-content/uploads/2021/01/Secondary-logo-positive.png" /><br></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og 
<a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br>
<a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div>
		</div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p>
<p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p>
<!-- / WYSIWYG Widgets --></div></div>
    </div>
  </footer>


  

    
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
                           </form>
          </div>
        </div>
      </div>

      
    </div> <!-- END .x-site -->

    
  </div> <!-- END .x-root -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' id='cornerstone-site-body-js-extra'>
/* <![CDATA[ */
var csJsData = {"linkSelector":"a[href*=\"#\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/cornerstone/assets/js/site/cs.6f62d0f.js' id='cornerstone-site-body-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.studvest.no\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c643585b58","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"1","sf_no_post_found":"","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.5' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.8.9' id='pt-cv-public-pro-script-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=2.2.10' id='ai-core-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/js/swipebox.min.js?ver=2.2.10' id='ai-swipebox-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x-child/js/fitty.min.js?ver=1597827406' id='fitty-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x-child/js/child.js?ver=1599655668' id='child-js'></script>
<script type='text/javascript' id='x-site-js-extra'>
/* <![CDATA[ */
var xJsData = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/dist/js/site/x.js?ver=9.1.4' id='x-site-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"studv-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			<script type="text/javascript" id="pt-cv-custom-script-e6c7f395tx">
			(function($){$(function(){ 
window.cvp_sf_fixdropcol = true; 

 });}(jQuery));			</script>
			<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="studv-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.studvest.no\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.studvest.no\/linkout\/"};</script>
</body>
</html><!-- Cache Enabler by KeyCDN @ Wed, 15 Jun 2022 12:15:47 GMT (https-index.html) -->