<!DOCTYPE html> <!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
 prefix="og: https://ogp.me/ns#" ><![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
 prefix="og: https://ogp.me/ns#" ><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.studvest.no/xmlrpc.php"><link media="all" href="https://www.studvest.no/wp-content/cache/autoptimize/css/autoptimize_1f3875fbe9f476c5f72c10310a5a30f0.css" rel="stylesheet" /><title>Uryddig valgprosess kan ha gitt kandidat en fordel | STUDVEST</title>  <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.studvest.no/#organization","url":"https://www.studvest.no/","name":"STUDVEST","sameAs":[]},{"@type":"WebSite","@id":"https://www.studvest.no/#website","url":"https://www.studvest.no/","name":"STUDVEST","publisher":{"@id":"https://www.studvest.no/#organization"}},{"@type":"WebPage","@id":"https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/#webpage","url":"https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/","inLanguage":"en-US","name":"Uryddig valgprosess kan ha gitt kandidat en fordel","isPartOf":{"@id":"https://www.studvest.no/#website"},"breadcrumb":{"@id":"https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/#primaryimage","url":"https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005.jpg","width":1500,"height":1000},"primaryImageOfPage":{"@id":"https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/#primaryimage"},"datePublished":"2020-12-11T12:59:58+00:00","dateModified":"2020-12-11T15:04:14+00:00"},{"@type":"Article","@id":"https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/#article","isPartOf":{"@id":"https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/#webpage"},"author":{"@id":"https://www.studvest.no/author/kristina/#author"},"headline":"Uryddig valgprosess kan ha gitt kandidat en fordel","datePublished":"2020-12-11T12:59:58+00:00","dateModified":"2020-12-11T15:04:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/#webpage"},"publisher":{"@id":"https://www.studvest.no/#organization"},"articleSection":"Nyhet, SAMMEN, studentvalg, Valg, Velferdstinget, Velferdstinget Vest, VT, VTVest, kristina, tca@studvest.no","image":{"@type":"ImageObject","@id":"https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/#primaryimage","url":"https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005.jpg","width":1500,"height":1000}},{"@type":"Person","@id":"https://www.studvest.no/author/kristina/#author","name":"Kristina Haugen Moe","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.studvest.no/","url":"https://www.studvest.no/","name":"STUDVEST"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/","url":"https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/","name":"Uryddig valgprosess kan ha gitt kandidat en fordel"}}]}]}</script> <link rel="canonical" href="https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/" /><meta property="og:type" content="article" /><meta property="og:title" content="Uryddig valgprosess kan ha gitt kandidat en fordel" /><meta property="og:description" content="– Det var en del som ikke var optimalt her." /><meta property="og:url" content="https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/" /><meta property="og:site_name" content="STUDVEST" /><meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005-720x480.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="article:published_time" content="2020-12-11T12:59:58Z" /><meta property="article:modified_time" content="2020-12-11T15:04:14Z" /><meta property="og:image:secure_url" content="https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005-720x480.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Uryddig valgprosess kan ha gitt kandidat en fordel" /><meta name="twitter:description" content="– Det var en del som ikke var optimalt her." /><meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005-720x480.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":119476,"token":"3bdace0b9d","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://www.studvest.no/wp-json/" /><link rel="alternate" type="application/json" href="https://www.studvest.no/wp-json/wp/v2/posts/119476" /><link rel='shortlink' href='https://www.studvest.no/?p=119476' /><link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Furyddig-valgprosess-kan-ha-gitt-kandidat-en-fordel%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Furyddig-valgprosess-kan-ha-gitt-kandidat-en-fordel%2F&#038;format=xml" /><meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1518846,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <script data-ad-client="ca-pub-6051661779810386" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts /> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script> <meta name="google-site-verification" content="4Q3RVLVfqeLatuexPMe6dkR176EnMtJVbVjWF9ydrDo" /> <script>$( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
    });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');</script> <script src='https://www.google.com/recaptcha/api.js'></script> </head><body class="post-template-default single single-post postid-119476 single-format-standard browser-unknown aesop-core aesop-on-x-&ndash;-child-theme aa-prefix-studv- x-renew x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-child-theme-active x-navbar-fixed-top-active x-v7_2_3 cornerstone-v4_2_3"><div id="top" class="site"><header class="masthead masthead-inline" role="banner"><div class="x-topbar"><div class="x-topbar-inner x-container max width"><div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div></div></div><div class="x-navbar-wrap"><div class="x-navbar"><div class="x-navbar-inner"><div class="x-container max width"> <a href="https://www.studvest.no/" class="x-brand text"> STUDVEST</a> <a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar"> <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i> <span class="visually-hidden">Navigation</span> </a><nav class="x-nav-wrap desktop" role="navigation"><div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div><ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav><div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar"><ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div></div></div></div></div></header><div class="x-container max width offset"><header class="entry-header"><h1 class="entry-title">Uryddig valgprosess kan ha gitt kandidat en fordel</h1></header><div class="x-main left" role="main"><article id="post-119476" class="post-119476 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhet tag-sammen tag-studentvalg tag-valg tag-velferdstinget tag-velferdstinget-vest tag-vt tag-vtvest"><div class="entry-wrap"><div class="entry-featured"><img width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005-720x480.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_005.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">URYDDIG. Leder i Velferdstinget Vest, Anette Arneberg, erkjenner at det har vært en uryddig valgprosess. ARKIVFOTO: Jeffrey Meijer</p></div><div class="ingress_innside"><p>– Det er tydelig at det var en del som ikke var optimalt her.</p></div><div class="postdate"><b>Publisert: </b>11. desember 12:59 2020 - <b>Sist oppdatert</b> 11. desember 15:04 2020</div><div class="byline_mobile"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/kristina/">Kristina Haugen Moe</a></div></div><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/tcastudvest-no/">Tora Carlsen Haaland</a></div></div></div></div><div class="addthis_sharing_toolbox"></div><br/><div class="biginfo"></div><div class="entry-content content"><p>En e-post datert 2. desember som Studvest har fått tilgang til, sendt fra Kontrollkomiteen til Velferdstinget Vest (VT), viser at «en uryddig prosess» preget valgmøtet forrige lørdag. Der ble blant annet et av de tyngste studentvervene – styreleder i Sammen – valgt.</p><p>På torsdag kunne Studvest melde at <a href="https://www.studvest.no/her-er-vestlandets-mektigste-student/" target="_blank" rel="noreferrer noopener">NHH-student Amalie Johnsen Lunde er valgt som ny styreleder i Sammen</a> for de neste to årene.</p><p>Lunde har siden <a href="https://www.studvest.no/ho-er-den-nye-nestleiaren-i-vt/" target="_blank" rel="noreferrer noopener">mars i år sittet som nestleder i VT</a>. I e-posten kommer det frem at Kontrollkomiteen før valget rådet VT-styret om at Lunde skulle tre ut av vervet med umiddelbar virkning for å unngå habilitetsproblemer og dobbeltroller.</p><p>Dette kan Gard Aasmund Skulstad Johanson i Kontrollkomiteen bekrefte.</p><p>– Vår vurdering var at det var den mest ryddige løsningen. Det er fordi nestleders ansvar i VT er å jobbe opp mot Sammen, og så skal man da i tillegg stille til valg på samme premiss som alle andre. Det handler i hovedsak om å eliminere risikoen for dobbeltroller.</p><figure class="wp-block-image alignfull size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2020/09/110920Salem_UiB_Lokale_JK_060-720x480.jpg" alt="" class="wp-image-110030" srcset="https://www.studvest.no/wp-content/uploads/2020/09/110920Salem_UiB_Lokale_JK_060-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/09/110920Salem_UiB_Lokale_JK_060-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/09/110920Salem_UiB_Lokale_JK_060-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/09/110920Salem_UiB_Lokale_JK_060-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/09/110920Salem_UiB_Lokale_JK_060-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/09/110920Salem_UiB_Lokale_JK_060-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/09/110920Salem_UiB_Lokale_JK_060-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/09/110920Salem_UiB_Lokale_JK_060-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2020/09/110920Salem_UiB_Lokale_JK_060.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>BESLUTNINGER. – Det å trekke seg er til syvende og sist nestleders valg, sier medlem av Kontrollkomiteen Gard Aasmund Skulstad Johanson. ARKIVFOTO: Josef Kosler</figcaption></figure><p>Lunde valgte derimot å bli sittende i VT ut desember, og informerte om dette på det samme møtet hvor hun offentliggjorde sitt kandidatur.</p><p>«Vi kan ikke utelukke at dette har gitt kandidaten en fordel overfor andre kandidater,» skriver Kontrollkomiteen i e-posten.</p><h5>– Det er nestleders valg</h5><p>Anette Arneberg, leder i Velferdstinget Vest, informerer om at det er to muligheter for å forlate et verv i VT.</p><p>– De må selv trekke seg, eller det må bli stilt mistillitsspørsmål. Det finnes ingenting i vedtektene som fastslår at enkelte handlinger eller situasjoner automatisk gjør at man må trekke seg, sier hun.</p><p>Det har med andre ord vært opp til Lunde selv om hun skulle trekke seg fra nestlederstillingen da Kontrollkomiteen anbefalte dette.&nbsp;</p><p>– Til syvende og sist er det Lundes valg, og selv om jeg ikke ga noen anbefaling, har jeg bistått i den løsningen vi har i dag og har støttet den løsningen, fordi jeg mener det er det som best ivaretar styringsdokumentet og ikke bryter noen vedtekter. Men jeg kjenner meg også igjen i problemene de skisserer, og ser at det byr på utfordringer.</p><figure class="wp-block-image alignfull size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2020/10/191020_Velferdstinget_trakkasering__JM_056-720x480.jpg" alt="" class="wp-image-114692" srcset="https://www.studvest.no/wp-content/uploads/2020/10/191020_Velferdstinget_trakkasering__JM_056-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/10/191020_Velferdstinget_trakkasering__JM_056-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/10/191020_Velferdstinget_trakkasering__JM_056-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/10/191020_Velferdstinget_trakkasering__JM_056-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/10/191020_Velferdstinget_trakkasering__JM_056-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/10/191020_Velferdstinget_trakkasering__JM_056-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/10/191020_Velferdstinget_trakkasering__JM_056-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/10/191020_Velferdstinget_trakkasering__JM_056-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2020/10/191020_Velferdstinget_trakkasering__JM_056.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>REVISJON. VT-leder Arneberg forteller at VT har muligheter til å revidere sine styringsdokumenter når de selv vil. ARKIVFOTO: Jeffrey Meijer</figcaption></figure><p>– Jeg kan jo si at i denne prosessen oppdaget jeg at det var en uenighet mellom Lunde og Kontrollkomiteen rundt når hun skulle trekke seg. Det var viktig for meg å imøtekomme begge parters behov, ikke fordi det er nødvendig, men for å ha en ryddig prosess og ta Kontrollkomiteen sine innspill på alvor. </p><p>Arneberg legger til at det er reglementsfestet 30 dagers oppsigelsestid, og at Lunde hadde brutt dette kontorreglementet dersom hun hadde gått av tidligere.</p><h5>– Jeg har vært bevisst rollen</h5><p>Nyvalgt styreleder i Sammen, Lunde, forteller hvorfor hun valgte å gå i mot Kontrollkomiteens anbefalinger.</p><p>– Grunnen til det var at det for min del var viktig å tenke på organisasjonen som helhet i en sånn beslutning. Dersom jeg skulle trukket meg fra nestlederstillingen i VT da, hadde organisasjonen blitt stående uten en nestleder, i tillegg til at det ikke ville blitt en overlapp med ny nestleder. Det mener jeg skader organisasjonen mer enn å bli sittende i stillingen, sier Lunde.&nbsp;</p><figure class="wp-block-image alignfull size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2020/03/060320_Nestledervalg_Velferdstinget_AO_52-720x480.jpg" alt="" class="wp-image-100951" srcset="https://www.studvest.no/wp-content/uploads/2020/03/060320_Nestledervalg_Velferdstinget_AO_52-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/03/060320_Nestledervalg_Velferdstinget_AO_52-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/03/060320_Nestledervalg_Velferdstinget_AO_52-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/03/060320_Nestledervalg_Velferdstinget_AO_52-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/03/060320_Nestledervalg_Velferdstinget_AO_52-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/03/060320_Nestledervalg_Velferdstinget_AO_52-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/03/060320_Nestledervalg_Velferdstinget_AO_52-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/03/060320_Nestledervalg_Velferdstinget_AO_52-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2020/03/060320_Nestledervalg_Velferdstinget_AO_52.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>ORGANISASJONEN. Avtroppende nestleder i VT og påtroppende styreleder i Sammen, Amalie Johnsen Lunde, sier hun tenkte på organisasjonen da hun valgte å bli sittende i VT. ARKIVFOTO: Andrea Olsen</figcaption></figure><p>Hun presiserer også at hun ikke er påtroppende styreleder før 1. januar 2021. Ettersom hun er ferdig i sin stilling som nestleder i VT før det, har hun ingen reell overlappende periode som styreleder i Sammen og nestleder i VT.&nbsp;</p><p>Lunde er tydelig på at hun ikke skulle ha noen fordeler av å sitte som nestleder under valget, noe hun mener hun heller ikke har hatt.&nbsp;</p><p>– Jeg har hele tiden vært bevisst rollen jeg hadde som nestleder samtidig som jeg stilte til styreleder, og hadde som mål å få til en så ryddig prosess som mulig hele veien.&nbsp;</p><h5>Kunne sett andres kandidatskjema</h5><p>Et annet punkt problematisert i redegjørelsen til Kontrollkomiteen er at Lunde, med sin nestledertilgang i VT, kan ha hatt tilgang til de andre kandidatenes kandidatskjema før hun sendte inn sitt eget.</p><p>Det beskriver Kontrollkomiteen som «svært problematisk», men sier at det «dessverre er lite å gjøre noe med dette i ettertid».</p><p>Også VT-leder Arneberg vurderer dette som ikke-optimalt.</p><p>– Jeg fjernet Lunde sin tilgang til kandidatskjemaene og hele postsystemet vårt hvor vi får disse inn med én gang jeg fikk vite at hun stilte til valget selv. Vi har også logg som bekrefter at hun ikke har vært inne i disse dokumentene før den tilgangen ble fjernet. Men det er tydelig at det var en del som ikke var optimalt her, forteller hun, og opplyser samtidig om at det allerede lå to kandidatskjemaer inne da tilgangen til Lunde ble fjernet.</p><figure class="wp-block-image alignfull size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2020/03/060320_velferdstinget_AV_-2-720x480.jpg" alt="" class="wp-image-101153" srcset="https://www.studvest.no/wp-content/uploads/2020/03/060320_velferdstinget_AV_-2-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/03/060320_velferdstinget_AV_-2-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/03/060320_velferdstinget_AV_-2-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/03/060320_velferdstinget_AV_-2-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/03/060320_velferdstinget_AV_-2-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/03/060320_velferdstinget_AV_-2-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/03/060320_velferdstinget_AV_-2-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/03/060320_velferdstinget_AV_-2-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2020/03/060320_velferdstinget_AV_-2.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>DIGITALT. Slik pleier vanligvis VT-møtene å foregå. De siste møtene har organisasjonen måttet ha digitalt. Her fra et møte i vår. ARKIVFOTO: Amalie D. Vadla</figcaption></figure><p>Ifølge Lunde selv har hun ikke benyttet seg av denne muligheten.</p><p>– Ja, jeg kunne hatt innsikt i de andres søknader, men dette ble rettet opp i, og før den tid har jeg ikke sett på noe som helst. Det er viktig for meg at folk vet det, og det var&nbsp;derfor jeg ba organisasjonskonsulenten vår og Arneberg om å sjekke loggen for å bekrefte dette.&nbsp;</p><p><em>– Er det problematisk at du har hatt tilgang til de andres kandidatskjemaer før valget?&nbsp;</em></p><p>– Det hadde vært problematisk om jeg brukte den tilgangen, men nå gjorde jeg ikke det, og det er viktig å huske på.&nbsp;</p><h5>«Ikke mulig å avkrefte fordel»</h5><p>«En rekke uheldige omstendigheter som er egnet til å svekke tilliten til prosessen har funnet sted. På bakgrunn av dette er det ikke mulig å avkrefte at prosessfeil har gitt enkelte kandidater en fordel inn i valget på lørdag. Dette er problematisk, og Kontrollkomiteen ser med bekymring<br>på at regelverket har såpass uklare bestemmelser at dette kunne forekomme», heter det i slutten av redegjørelsen til Kontrollkomiteen.</p><p>Skulstad Johanson presiserer overfor Studvest at Kontrollkomiteen har tatt utgangspunkt i vedtektene når de har gitt sine anbefalinger, og at det ikke er enkeltpersoner som har skyld i dette.</p><p>– Det vesentlige problemet er at VT sine vedtekter og styringsdokumenter er som et lappeteppe som bærer preg av å ha blitt endret mye på uten at det er en rød tråd. Det åpner for mange smutthull og gjør at man kan få mer utfordrende valgprosesser enn det de trenger å være. Ting er utydelige, ikke avklart på forhånd, og dette har dessverre vist at helheten ikke er så solid og robust som vi kunne ønske.</p><p>Skulstad Johanson er nå ferdig med sitt verv i Kontrollkomiteen.</p><p>– Jeg vil «på vei ut døren» oppfordre VT til en ordentlig prosess med å totalrevidere vedtektene. Studentene fortjener at valgene er robuste.</p><p>Nå forteller Arneberg at VT skal se på vedtektene.</p><figure class="wp-block-image alignfull size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_018-720x480.jpg" alt="" class="wp-image-114691" srcset="https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_018-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_018-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_018-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_018-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_018-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_018-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_018-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_018-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2020/10/201020_Velferdstinget_trakkasering__JM_018.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>ALVOR. Leder i VT Anette Arneberg forteller at hun tar på alvor at flere ønsker å se på vedtektene. ARKIVFOTO: Jeffrey Meijer</figcaption></figure><p>– Denne hendelsen framskynder arbeidet med å se på vedtektene. Det ble ytret fra flere hold på møtet at dette var et behov, noe jeg tar veldig alvorlig. Jeg har selvfølgelig lyst til å bidra til at VT er en veldreven organisasjon med tydelige retningslinjer. Samtidig er det viktig å ivareta en god prosess, og det er ikke opp til kun oss å avgjøre hva som er viktig – det skal hele VT gjøre.&nbsp;</p><p><em>– Er dette med mangelfulle vedtekter en kritikk du tar på egen kappe som styreleder?</em></p><p>– Nei, jeg tar ikke den kritikken på egen kappe, for det er så innmari mange av de styringsdokumentene som trenger revidering, og flere punkter finnes flere steder i de ulike dokumentene. Det er altså et veldig omfattende arbeid. Vi har begynt med arbeidet, men disse tingene tar lang tid å endre i og med at det er et begrenset antall møter i året, i tillegg til at korona har gjort at mye har blitt digitalisert.&nbsp;</p><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/" data-numposts="100" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer cf"><p><i class="x-icon-tags" data-x-icon-s="&#xf02c;"></i>Tags:<a href="https://www.studvest.no/tag/sammen/" rel="tag">SAMMEN</a>, <a href="https://www.studvest.no/tag/studentvalg/" rel="tag">studentvalg</a>, <a href="https://www.studvest.no/tag/valg/" rel="tag">Valg</a>, <a href="https://www.studvest.no/tag/velferdstinget/" rel="tag">Velferdstinget</a>, <a href="https://www.studvest.no/tag/velferdstinget-vest/" rel="tag">Velferdstinget Vest</a>, <a href="https://www.studvest.no/tag/vt/" rel="tag">VT</a>, <a href="https://www.studvest.no/tag/vtvest/" rel="tag">VTVest</a></p></footer></div></article></div><aside class="x-sidebar right" role="complementary"><div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2020/02/Kristina_Haugen_Moe_BF-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/kristina/">Kristina Haugen Moe</a></div><div class="postauthorbox_bio">Nyhetsredaktør&nbsp;</div><div class="postauthorbox_email"><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a></div></div><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2018/09/Tora-Haaland_-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/tcastudvest-no/">Tora Carlsen Haaland</a></div><div class="postauthorbox_bio">Kulturredaktør&nbsp;</div><div class="postauthorbox_email"><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a></div></div></div></div><div id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><h4 class="h-widget">Lurer du på hva som skjer i Bergen?</h4><p><a href="https://i.studvest.no/kulturpulsen/"><img class="alignnone wp-image-77952 size-medium" src="https://www.studvest.no/wp-content/uploads/2019/02/Kulturpulsen-promo-360x226.jpg" alt="" width="360" height="226" /></a></p></div><div id="wpp-2" class="widget popular-posts"><h4 class="h-widget">Mest lest denne uken</h4><ul class="wpp-list"><li><img width="80" height="80" src="https://www.studvest.no/wp-content/uploads/2020/12/051220_juksing_på_eksamenAO_032-80x80.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2020/12/051220_juksing_på_eksamenAO_032-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/12/051220_juksing_på_eksamenAO_032-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/12/051220_juksing_på_eksamenAO_032-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/mot-jukserne/" class="wpp-post-title" target="_self">Møt «jukserne»</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" src="https://www.studvest.no/wp-content/uploads/2020/12/011220Keramikk-student310-80x80.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2020/12/011220Keramikk-student310-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/12/011220Keramikk-student310-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/12/011220Keramikk-student310-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/fra-fysikk-til-keramikk/" class="wpp-post-title" target="_self">Fra fysikk til keramikk</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" src="https://www.studvest.no/wp-content/uploads/2020/12/Leserinnlegg-Thurdisdur-Osk-Sigurbjornsdottir-2-80x80.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2020/12/Leserinnlegg-Thurdisdur-Osk-Sigurbjornsdottir-2-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/12/Leserinnlegg-Thurdisdur-Osk-Sigurbjornsdottir-2-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/12/Leserinnlegg-Thurdisdur-Osk-Sigurbjornsdottir-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/det-regner-alltid-i-bergen/" class="wpp-post-title" target="_self">«Det regner alltid i Bergen»</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" src="https://www.studvest.no/wp-content/uploads/2020/12/071220_SAMMEN_LEADER_SL_017-80x80.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2020/12/071220_SAMMEN_LEADER_SL_017-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/12/071220_SAMMEN_LEADER_SL_017-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/12/071220_SAMMEN_LEADER_SL_017-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/her-er-vestlandets-mektigste-student/" class="wpp-post-title" target="_self">Her er Vestlandets mektigste student</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" src="https://www.studvest.no/wp-content/uploads/2019/03/MG_8423-80x80.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2019/03/MG_8423-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2019/03/MG_8423-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2019/03/MG_8423-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/na-apner-sammen-treningssentrene-igjen/" class="wpp-post-title" target="_self">Nå åpner Sammen treningssentrene igjen</a><p class="wpp-excerpt"></p></div></li></ul></div><div id="text-7" class="widget widget_text"><h4 class="h-widget">Les siste papirutgave</h4><div class="textwidget"><iframe allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=studvest_20nr_2011_202020&u=studvest"></iframe></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="width: 100%;" data-feedid="sbi_17841400509434511#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;,&quot;showfollow&quot;:&quot;false&quot;}" ><div class="sb_instagram_header " style=" margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/studvest/" target="_blank" rel="noopener nofollow noreferrer" title="@studvest" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >studvest</h3></div><div class="sbi_header_img" data-avatar-url="https://www.studvest.no/wp-content/uploads/sb-instagram-feed-images/studvest.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="https://www.studvest.no/wp-content/uploads/sb-instagram-feed-images/studvest.jpg" alt="studvest" width="50" height="50"></div> </a></div><div id="sbi_images" ><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18179293489007147" data-date="1607339765"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CIfpiw8p015/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.29350-15/130513270_885382822203917_1185214899923525651_n.jpg?_nc_cat=102&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_Ww3t5xn-4YAX_OyEio&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=60996473d53bdf0809fd9b3d004e4a0f&#038;oe=5FF9AFEE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/130513270_885382822203917_1185214899923525651_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_Ww3t5xn-4YAX_OyEio&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=60996473d53bdf0809fd9b3d004e4a0f&amp;oe=5FF9AFEE&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/130513270_885382822203917_1185214899923525651_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_Ww3t5xn-4YAX_OyEio&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=60996473d53bdf0809fd9b3d004e4a0f&amp;oe=5FF9AFEE&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/130513270_885382822203917_1185214899923525651_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_Ww3t5xn-4YAX_OyEio&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=60996473d53bdf0809fd9b3d004e4a0f&amp;oe=5FF9AFEE&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.29350-15\/130513270_885382822203917_1185214899923525651_n.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_Ww3t5xn-4YAX_OyEio&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=60996473d53bdf0809fd9b3d004e4a0f&amp;oe=5FF9AFEE&quot;}"> <span class="sbi-screenreader">Penis blir hardere, reiser seg oppover, blir lenge</span> <img src="https://www.studvest.no/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Penis blir hardere, reiser seg oppover, blir lenger eller kanskje tykkere. Det er tid for å ha sex! Eller???  Magnus og Marie forklarer: «Ereksjon i tide og utide»  Tekst: Magnus og Marie 
Illustrasjon: Magnus (@sjefsbonde)"> </a></div></div></div><div id="sbi_load"></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841400509434511#1" data-resized="{&quot;18179293489007147&quot;:{&quot;id&quot;:&quot;130513270_885382822203917_1185214899923525651_n&quot;,&quot;ratio&quot;:&quot;1.29&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div> <script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.studvest.no\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.studvest.no\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script> </div></div><div id="advads_ad_widget-3" class="widget studv-widget"><div id="studv-338012548"><div class="studv-adlabel">Annonse</div> <iframe src="https://www.tankeogteknikk.no/qmedia/bergen.php" width="100%" height="630" style="margin-left: -7px" scrolling="no" class="iframe-class" frameborder="0"></iframe></div></div><div id="text-8" class="widget widget_text"><h4 class="h-widget">Skjer det noe folk bør vite om? Tips oss:</h4><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/uryddig-valgprosess-kan-ha-gitt-kandidat-en-fordel/#wpcf7-f55021-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="55021" /> <input type="hidden" name="_wpcf7_version" value="5.3" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><label> Emne<br /> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p><p><label> Melding<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><p><label> Epost (valgfritt)<br /> <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p><p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p></div></aside></div><footer class="x-colophon top"><div class="x-container max width"><div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text"><div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Ylva Schwenke</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>974 38 879</span> <br/> <br/> <b>Nyhetsredaktør</b><br><span>Kristina Haugen Moe</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>456 64 887</span> <br> <br> <b>Daglig leder / Annonseansvarlig</b><br><span>Mads Mamre Gjellebæk</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>482 64 547</span><br><br><a href="/annonsere">Annonsere?</a></div></div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text"><div class="textwidget"><b>Kulturredaktør</b><br><span>Tora Carlsen Haaland</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>480 51 535</span> <br> <br> <b>Fotoredaktør</b><br><span>Henriette Frøysland Thorkildsen</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>955 52 906</span><br><br> <b>Adresse</b><br> <span>Studvest, Parkveien 1</span><br> <span>Studentsenteret, 5007 Bergen</span><br> <a href="mailto:post@studvest.no">post@studvest.no</a></div></div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text"><div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img width="75%" src="https://www.studvest.no/wp-content/themes/x-child/images/vtv.svg" /><br></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br> <a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div></div></div></div></footer><div class="x-searchform-overlay"><div class="x-searchform-overlay-inner"><div class="x-container max width"><form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/"> <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label> <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s"></form></div></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.studvest.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c2ed899abe","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" id="pt-cv-custom-script-f018983zjf">(function($){$(function(){ 
window.cvp_sf_fixdropcol = true; 

 });}(jQuery));</script> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> <script defer src="https://www.studvest.no/wp-content/cache/autoptimize/js/autoptimize_6edc748e95ee0b8ee0bd5cf79a08b971.js"></script></body></html>