



<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-US"
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]-->

<head>
  
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.studvest.no/xmlrpc.php">
<title>Bli med inn i VIDs nye lokaler: – Ligger tett opp til de fasiliteter de møter på sin praksis | STUDVEST </title>

		<!-- All in One SEO 4.1.6.2 -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.studvest.no/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="STUDVEST" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Nye lokaler på høyskolen - kunst, pustende dukker og VR-rom" />
		<meta property="og:description" content="– Ligger tett opptil de fasilitetene de møter på sin praksis. " />
		<meta property="og:url" content="https://www.studvest.no/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis/" />
		<meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_012.jpg" />
		<meta property="og:image:secure_url" content="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_012.jpg" />
		<meta property="og:image:width" content="1500" />
		<meta property="og:image:height" content="1000" />
		<meta property="article:published_time" content="2022-02-16T13:40:08+00:00" />
		<meta property="article:modified_time" content="2022-02-16T13:53:16+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Nye lokaler på høyskolen - kunst, pustende dukker og VR-rom" />
		<meta name="twitter:description" content="– Ligger tett opptil de fasilitetene de møter på sin praksis. " />
		<meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_012.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.studvest.no\/#website","url":"https:\/\/www.studvest.no\/","name":"STUDVEST","inLanguage":"en-US","publisher":{"@id":"https:\/\/www.studvest.no\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.studvest.no\/#organization","name":"STUDVEST","url":"https:\/\/www.studvest.no\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.studvest.no\/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.studvest.no\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.studvest.no\/","name":"Home","url":"https:\/\/www.studvest.no\/"},"nextItem":"https:\/\/www.studvest.no\/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.studvest.no\/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.studvest.no\/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis\/","name":"Bli med inn i VIDs nye lokaler: \u2013 Ligger tett opp til de fasiliteter de m\u00f8ter p\u00e5 sin praksis","url":"https:\/\/www.studvest.no\/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis\/"},"previousItem":"https:\/\/www.studvest.no\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.studvest.no\/author\/fay\/#author","url":"https:\/\/www.studvest.no\/author\/fay\/","name":"Fay Arentz-Hansen"},{"@type":"WebPage","@id":"https:\/\/www.studvest.no\/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis\/#webpage","url":"https:\/\/www.studvest.no\/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis\/","name":"Bli med inn i VIDs nye lokaler: \u2013 Ligger tett opp til de fasiliteter de m\u00f8ter p\u00e5 sin praksis | STUDVEST","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/www.studvest.no\/#website"},"breadcrumb":{"@id":"https:\/\/www.studvest.no\/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis\/#breadcrumblist"},"author":"https:\/\/www.studvest.no\/author\/fay\/#author","creator":"https:\/\/www.studvest.no\/author\/fay\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.studvest.no\/#mainImage","url":"https:\/\/www.studvest.no\/wp-content\/uploads\/2022\/02\/VID_310122_ED_012.jpg","width":1500,"height":1000},"primaryImageOfPage":{"@id":"https:\/\/www.studvest.no\/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis\/#mainImage"},"datePublished":"2022-02-16T13:40:08+00:00","dateModified":"2022-02-16T13:53:16+00:00"},{"@type":"Article","@id":"https:\/\/www.studvest.no\/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis\/#article","name":"Bli med inn i VIDs nye lokaler: \u2013 Ligger tett opp til de fasiliteter de m\u00f8ter p\u00e5 sin praksis | STUDVEST","inLanguage":"en-US","headline":"Bli med inn i VIDs nye lokaler: \u2013 Ligger tett opp til de fasiliteter de m\u00f8ter p\u00e5 sin praksis","author":{"@id":"https:\/\/www.studvest.no\/author\/fay\/#author"},"publisher":{"@id":"https:\/\/www.studvest.no\/#organization"},"datePublished":"2022-02-16T13:40:08+00:00","dateModified":"2022-02-16T13:53:16+00:00","articleSection":"Nyhet, Anita Lyssand, Haraldsplass, oppussing, VID, VID Vitenskapelige H\u00f8gskole, Fay, dishington","mainEntityOfPage":{"@id":"https:\/\/www.studvest.no\/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis\/#webpage"},"isPartOf":{"@id":"https:\/\/www.studvest.no\/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.studvest.no\/#articleImage","url":"https:\/\/www.studvest.no\/wp-content\/uploads\/2022\/02\/VID_310122_ED_012.jpg","width":1500,"height":1000}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- studvest.no is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="studv-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.studvest.no/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://www.studvest.no/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.studvest.no/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.studvest.no/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ai-core-style-css'  href='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ai-lightbox-style-css'  href='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/css/lightbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.studvest.no/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css'  href='https://www.studvest.no/wp-content/themes/x/framework/dist/css/site/stacks/renew.css?ver=9.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css'  href='https://www.studvest.no/wp-content/themes/x-child/style.css?ver=9.1.4' type='text/css' media='all' />
<style id='cs-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts","ID":150132,"token":"a489714994","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.studvest.no/wp-json/" /><link rel="alternate" type="application/json" href="https://www.studvest.no/wp-json/wp/v2/posts/150132" /><link rel='shortlink' href='https://www.studvest.no/?p=150132' />
<link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fbli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fbli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis%2F&#038;format=xml" />
<meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1518846,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6051661779810386" crossorigin="anonymous"></script>			<style type="text/css" id="pt-cv-custom-style-a0eac0dfjo">.pt-cv-no-post {display:none}</style>
					<style type="text/css" id="wp-custom-css">
			#pt-cv-view-492940bqbe .pt-cv-ctf-value:before {
  content: "SISTE:";
	font-size: 50px;
	line-height: 40px;
	font-weight: bold;
	color: #cb1a20;
}

.issuuembed {
  width: 100%!important;
}		</style>
		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts/>	 <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> 
	

	<script
  src="https://code.jquery.com/jquery-3.6.0.min.js"
  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
  crossorigin="anonymous"></script>


	<script>
    $(document).ready(function() {
		
		
		
		
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
			
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
		
		
		
		
	
		
		
		
		
		
	
	
});
 
		
	
		
		
  
 
 
 
   
    </script>
    
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');
</script>


<script src='https://www.google.com/recaptcha/api.js'></script>
  
  
  
  
  
  
  
  
  
  
</head>

<body class="post-template-default single single-post postid-150132 single-format-standard browser-gecko os-windows aesop-core aesop-on-x-&ndash;-child-theme x-renew x-child-theme-active x-full-width-layout-active x-full-width-active x-post-meta-disabled aa-prefix-studv- x-navbar-fixed-top-active cornerstone-v6_1_4 x-v9_1_4">

  
  <div id="top" class="site">

  
  
  <header class="masthead masthead-inline" role="banner">
    

  <div class="x-topbar">
    <div class="x-topbar-inner x-container max width">
            <div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div>    </div>
  </div>

    

  <div class="x-navbar-wrap">
    <div class="x-navbar">
      <div class="x-navbar-inner">
        <div class="x-container max width">
          
<a href="https://www.studvest.no/" class="x-brand text">
  STUDVEST</a>
           
<a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar">
  <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
  <span class="visually-hidden">Navigation</span>
</a>

<nav class="x-nav-wrap desktop" role="navigation">
<div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div>
  <ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li>
<li id="menu-item-126713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126713"><a href="https://www.studvest.no/english/"><span>English</span></a></li>
<li id="menu-item-126497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126497"><a href="https://www.studvest.no/papirutgave/"><span>Papirutgave</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>

<div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar">
  <ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126713"><a href="https://www.studvest.no/english/"><span>English</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126497"><a href="https://www.studvest.no/papirutgave/"><span>Papirutgave</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>

        </div>
      </div>
    </div>
  </div>

  </header>

    
  <div class="x-container max width offset">
  
<header class="entry-header">
    <h1 class="entry-title">Bli med inn i VIDs nye lokaler: – Ligger tett opp til de fasiliteter de møter på sin praksis</h1>
    </header>    <div class="x-main full" role="main">

              
<article id="post-150132" class="post-150132 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhet tag-anita-lyssand tag-haraldsplass tag-oppussing tag-vid tag-vid-vitenskapelige-hogskole">
  <div class="entry-wrap">
        
	<div class="ingress_innside"><p>VID vitenskapelige høgskole kan endelig vise frem sin nye utvidelse. </p></div><div class="entry-featured"><img width="900" height="600" src="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_104-900x600.jpg" class="attachment-singlepost-inside size-singlepost-inside" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_104-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_104-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_104-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_104-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_104-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_104-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_104-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_104-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_104.jpg 1500w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">STUDENTER: Oppussingen av høyskolen har vært et samarbeidsprosjekt mellom studentene og ledelsen. </p></div><div class="postdate"><br><b>Publisert: </b>16. februar 13:40 2022 - <b>Sist oppdatert</b> 16. februar 13:53 2022</div><div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2021/10/Fay-Arentz-Hansen-copy-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/fay/">Fay Arentz-Hansen</a></div><div class="postauthorbox_bio">Tekst&nbsp;</div><div class="postauthorbox_email"><a href="mailto:fay@studvest.no">fay@studvest.no</a></div>			


                
				
                
            </div><!-- .author-info -->
        <div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2020/09/Emily-Dishington-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/dishington/">Emily Dishington</a></div><div class="postauthorbox_bio">Foto&nbsp;</div><div class="postauthorbox_email"><a href="mailto:dishington@studvest.no">dishington@studvest.no</a></div>			


                
				
                
            </div><!-- .author-info -->
        </div></div><div class="addthis_sharing_toolbox"></div><br/><div class="biginfo"></div>	
    


<div class="entry-content content">


  
<p>Til tross for forsinkelser grunnet korona begynner VID vitenskapelige høgskole (VID) i Bergen sitt oppussingsprosjekt å bli ferdig. Nybygget skulle opprinnelig <a href="https://www.studvest.no/nybygg-skal-samle-alle-studentene-under-ett-tak/" title="stå klart høsten 2021.">stå klart høsten 2021.</a></p>



<p>Prosjektet startet i 2020 for å samle de to campusene i byen som tidligere lå i Fyllingsdalen og Haraldsplass. Nå ligger de begge sistnevnte sted.</p>



<h5 id="samarbeid-mellom-studenter-og-elever">Samarbeid mellom studenter og elever</h5>



<p>Oppussingen av høyskolen omtales som et samarbeidsprosjekt mellom studentene og ledelsen.&nbsp;</p>



<p>– Det har vært viktig for oss at studentene skulle være med på å utforme campus, forteller prorektor ved VID, Anita Lyssand.</p>



<p>– Ja, fordi det er jo vi som i hovedsak skal bruke skolen, skyter studentrådsleder Heidi Indseth inn.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_090-720x480.jpg" alt="" class="wp-image-149594" srcset="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_090-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_090-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_090-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_090-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_090-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_090-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_090-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_090-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_090.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>SAMARBEID.&nbsp;Oppussingen av høyskolen har vært et samarbeidsprosjekt mellom studentene og ledelsen.&nbsp;</figcaption></figure></div>



<p>Lyssand forteller at studentene har vært et aktivt ledd i utforming av ny campus.&nbsp;Dette innebærer utforming av undervisningsrom, sosiale soner, kunst og interiør.</p>



<p>Gangene har blitt pyntet med pop-art kunst på alle vegger. Dette er en del av et kunstprosjekt i som er en blanding av kunst på veggene, skulpturer, installasjoner og hovedverket, som skal henges opp i entreen.&nbsp;&nbsp;&nbsp;</p>



<p>Studentene har selv fått velge fargene på interiøret. Arbeidsrom, klasserom, auditorier og lekeområder har fått en rød og brun fargepalett, mens kantinen og avslapningsområdene er blitt blå og grønne.&nbsp;&nbsp;</p>



<h5 id="pustende-dukker"><strong>Pustende dukker&nbsp;</strong></h5>



<p>Sykepleierstudentene har fått et splitter nytt simulerings- og ferdighetssenter til undervisning. Det er lokalisert i kjelleren på campus, og bygd slik at det likner et sykehus.</p>



<div class="wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-image size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_014-720x480.jpg" alt="" class="wp-image-149621" srcset="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_014-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_014-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_014-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_014-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_014-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_014-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_014-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_014-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_014.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>CASE. Her blir en av de pustende dukkene brukt for å simulere en eldre pasient.</figcaption></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_018-720x480.jpg" alt="" class="wp-image-149618" width="398" height="265" srcset="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_018-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_018-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_018-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_018-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_018-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_018-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_018-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_018-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_018.jpg 1500w" sizes="(max-width: 398px) 100vw, 398px" /><figcaption>DUKKER. Dukkene i det nye ferdighetssenteret kan blant annet puste og bytte hud.</figcaption></figure>
</div>
</div>



<p>– Dette er det gamle akuttmottaket til Haraldsplass Diakonale sykehus som vi har pusset opp, opplyser prorektor Lyssand.</p>



<p>Her har sykepleierstudenter muligheten til å øve seg på hvordan det er å være ute i praksis på en realistisk måte. Studentene får flere caser å øve seg på, og kan trene seg på lærere som spiller ulike pasienter og dukker i sykehusrommene.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_157-720x480.jpg" alt="" class="wp-image-149569" width="674" height="449" srcset="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_157-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_157-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_157-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_157-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_157-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_157-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_157-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_157-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_157.jpg 1500w" sizes="(max-width: 674px) 100vw, 674px" /><figcaption>Leder av studentrådet på VID, Heidi Indseth, og leder av Studentparlamentet, Martin Belov, er fornøyde med at høyskolen har involvert dem i prosessen.</figcaption></figure></div>



<p>I forbindelse med oppussingen har skolen kjøpt inn tre nye elektroniske dukker.&nbsp;De har puls og kan snakke, blunke, puste og bytte hud. Dukkene gir studentene en bedre simulering av hvordan det er å behandle pasienter.&nbsp;</p>



<p>– Det har vært viktig at dette senteret skal være en arena for trening, som ligger tett opp mot de fasilitetene de møter på sin praksis på sykehus og i kommuner, forteller Lyssand.</p>



<h5 id="kroppsdeler-i-3d"><strong>Kroppsdeler i 3D</strong></h5>



<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" src="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_074-720x480.jpg" alt="" class="wp-image-149601" width="362" height="241" srcset="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_074-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_074-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_074-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_074-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_074-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_074-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_074-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_074-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_074.jpg 1500w" sizes="(max-width: 362px) 100vw, 362px" /><figcaption>VR-ROM. Her blir det demonstrert hvordan VR-brillene kan  brukes i anatomiundervisning. </figcaption></figure></div>



<p>En egen IT-arbeider ble ansvarlig for å opprette et greenscreen-rom og et VR-rom. </p>



<p>I VR-rommet kan studentene blant annet dekonstruere en kropp og se hver kroppsdel i 3D-format.</p>



<p>Leder av Studentparlamentet ved VID, Martin Belov, er imponert over de nye rommene.</p>



<p>– Jeg har jo sett bilder av alt i bøker, men det å se det på den måten i 3D er en helt utrolig opplevelse, forteller han.</p>



<h5 id="auditorium-og-klasserom"><strong>Auditorium og klasserom&nbsp;</strong></h5>



<p>Auditoriene og klasserommene er bygd med tanke på aktiv læring. Målet er at studentene skal få mulighet til å ha gruppearbeid under en forelesning.&nbsp;Sykepleierstudentene Alexander Fredheim og Sebastian Eide liker godt de nye klasserommene.</p>



<p>Indseth, lederen for studentrådet, har vært fornøyd med involveringen studentene har fått i prosjektet.&nbsp;</p>



<p>– Jeg synes VID er veldig flinke som undervisningsinstitusjon til å samarbeide med studentene sine, forteller Belov.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_139-720x480.jpg" alt="" class="wp-image-149577" srcset="https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_139-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_139-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_139-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_139-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_139-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_139-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_139-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_139-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2022/02/VID_310122_ED_139.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>FORNØYDE. Alexander Fredheim og Sebastian Eide er fornøyde med at de kan bruke klasserommene til å arbeide i.</figcaption></figure></div>



<p>I dag gjenstår fortsatt uteområdet å bli ferdigstilt, og noe kunst mangler fremdeles.</p>



<p>– Men til våren skal det bli flyttet ut møbler slik at man kan gå rett ut fra biblioteket og sette seg utenfor, forteller Lyssand.</p>



<h5 id="husleie-star-for-storst-kostnad">Husleie står for størst kostnad</h5>



<p>Administrerende direktør ved VID, Marianne Brattland, forteller at de største kostnadene knyttet prosjektet er utvidelsen av lokalene, hvor de leier større deler av skolearealet.</p>



<p>Om prisen for utvidelsen sier hun følgende:</p>



<p>– Prisbildet for dette er sammensatt og består av økt husleie og investeringer i infrastruktur og oppussing, opplyser Brattland.</p>



<p>Semesteravgiften vil være lik som før. Studieavgiften har økt noe, men vil variere noe ut fra av hvilket studieprogram man går.</p>



<ul><li><strong><em>Les også: <a href="https://www.studvest.no/leder-bade-velferdstinget-vest-og-bergenhus-arbeiderpartilag/" title="Leder både Velferdstinget Vest og Bergenhus Arbeiderpartilag">Leder både Velferdstinget Vest og Bergenhus Arbeiderpartilag</a></em></strong></li><li><strong><em>Les også: <a href="https://www.studvest.no/maria-23-og-magnus-22-vil-gjore-framtidige-leger-tryggere-nar-de-snakker-om-sex/" title="Vil gjøre framtidige leger tryggere når de snakker om sex ">Vil gjøre framtidige leger tryggere når de snakker om sex </a></em></strong></li></ul>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis/" data-numposts="100" data-width="100%" data-colorscheme="light"></div>  

</div>


  <footer class="entry-footer cf">
    <p><i class="x-icon-tags" data-x-icon-s="&#xf02c;"></i>Tags:<a href="https://www.studvest.no/tag/anita-lyssand/" rel="tag">Anita Lyssand</a>, <a href="https://www.studvest.no/tag/haraldsplass/" rel="tag">Haraldsplass</a>, <a href="https://www.studvest.no/tag/oppussing/" rel="tag">oppussing</a>, <a href="https://www.studvest.no/tag/vid/" rel="tag">VID</a>, <a href="https://www.studvest.no/tag/vid-vitenskapelige-hogskole/" rel="tag">VID Vitenskapelige Høgskole</a></p>  </footer>
	
		
	
	
  </div>
</article>
        
      
    </div>

          
    
  </div>



  

  <footer class="x-colophon top">
    <div class="x-container max width">

      <div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text">			<div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Theodor Langston</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>+45 261 67 162</span>
<br/>
<br/>
<b>Nyhetsredaktør</b><br><span>Astri Lovett Hageberg</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>480 60 062</span>
<br>
<br>
<b>Daglig leder / Annonseansvarlig</b><br><span>Magnus Akselberg Iversen</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>938 39 678</span><br><br><a href="/annonsere">Annonsere?</a></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p><strong>Skjer det noe folk bør vite om? Tips oss:</strong></p>
<div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/bli-med-inn-i-vids-nye-lokaler-ligger-tett-opp-til-de-fasiliteter-de-moter-pa-sin-praksis/?fbclid=IwAR1-dmlblm9v96pQDF4m0Q4r0AgM4q32geOk5QzMVBTZgBxQnoQWCfeEKYQ#wpcf7-f55021-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="55021" />
<input type="hidden" name="_wpcf7_version" value="5.5.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> Emne<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Melding<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><label> Epost (valgfritt)<br />
    <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Send" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div>
		</div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text">			<div class="textwidget"><b>Kulturredaktør</b><br><span>Erik Stolpestad</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>411 85 033</span>
<br>
<br>
<b>Fotoredaktør</b><br><span>Anna Jakobsen</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>936 20 180</span><br><br>
<b>Adresse</b><br>
<span>Studvest, Parkveien 1</span><br>
<span>Studentsenteret, 5007 Bergen</span><br>
<a href="mailto:post@studvest.no">post@studvest.no</a></div>
		</div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text">			<div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img width="50%" src="https://www.studvest.no/wp-content/uploads/2021/01/Secondary-logo-positive.png" /><br></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og 
<a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br>
<a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div>
		</div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p>
<p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p>
<!-- / WYSIWYG Widgets --></div></div>
    </div>
  </footer>


  

    
      <div class="x-searchform-overlay">
        <div class="x-searchform-overlay-inner">
          <div class="x-container max width">
            <form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/">
              <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
              <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
                           </form>
          </div>
        </div>
      </div>

      
    </div> <!-- END .x-site -->

    
  </div> <!-- END .x-root -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' id='cornerstone-site-body-js-extra'>
/* <![CDATA[ */
var csJsData = {"linkSelector":"a[href*=\"#\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/cornerstone/assets/js/site/cs.6f62d0f.js' id='cornerstone-site-body-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.studvest.no\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"8e0d8f8919","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.5' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.8.8.2' id='pt-cv-public-pro-script-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=2.2.10' id='ai-core-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/aesop-story-engine/public/assets/js/swipebox.min.js?ver=2.2.10' id='ai-swipebox-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x-child/js/fitty.min.js?ver=1597827406' id='fitty-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x-child/js/child.js?ver=1599655668' id='child-js'></script>
<script type='text/javascript' id='x-site-js-extra'>
/* <![CDATA[ */
var xJsData = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/themes/x/framework/dist/js/site/x.js?ver=9.1.4' id='x-site-js'></script>
<script type='text/javascript' src='https://www.studvest.no/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"studv-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.studvest.no/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.4' id='wpcf7-recaptcha-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			<script type="text/javascript" id="pt-cv-custom-script-9241c2axn6">
			(function($){$(function(){ 
window.cvp_sf_fixdropcol = true; 

 });}(jQuery));			</script>
			<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="studv-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.studvest.no\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.studvest.no\/linkout\/"};</script>
</body>
</html><!-- Cache Enabler by KeyCDN @ Wed, 16 Feb 2022 13:54:21 GMT (https-index.html) -->