<!DOCTYPE html> <!--[if IE 9]><html class="no-js ie9" lang="en-US"
 prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#"><![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#"><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.studvest.no/xmlrpc.php"><link media="all" href="https://www.studvest.no/wp-content/cache/autoptimize/css/autoptimize_d3e428edeb2400d663877c86a9bb6ab2.css" rel="stylesheet" /><title>Dekanvalg ved Samfunnsvitenskapelig fakultet | STUDVEST</title><link rel="canonical" href="https://www.studvest.no/dekanvalg-ved-samfunnsvitenskapelig-fakultet/" /><meta property="og:site_name" content="STUDVEST" /><meta property="og:type" content="article" /><meta property="og:title" content="Dekanvalget ved SV-fakultetet er i gang" /><meta property="og:description" content="Hvem fortjener din stemme?" /><meta property="og:url" content="https://www.studvest.no/dekanvalg-ved-samfunnsvitenskapelig-fakultet/" /><meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2019/05/20130714_SVHFpraksis_SRF_19.jpg" /><meta property="og:image:secure_url" content="https://www.studvest.no/wp-content/uploads/2019/05/20130714_SVHFpraksis_SRF_19.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="1000" /><meta property="article:published_time" content="2021-05-19T15:08:04Z" /><meta property="article:modified_time" content="2021-05-19T16:11:49Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="www.studvest.no" /><meta name="twitter:title" content="Dekanvalget ved SV-fakultetet er i gang" /><meta name="twitter:description" content="Hvem fortjener din stemme?" /><meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2019/05/20130714_SVHFpraksis_SRF_19.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.studvest.no\/#website","url":"https:\/\/www.studvest.no\/","name":"STUDVEST","publisher":{"@id":"https:\/\/www.studvest.no\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.studvest.no\/#organization","name":"STUDVEST","url":"https:\/\/www.studvest.no\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.studvest.no\/dekanvalg-ved-samfunnsvitenskapelig-fakultet\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.studvest.no\/#listItem","position":"1","item":{"@id":"https:\/\/www.studvest.no\/#item","name":"Home","url":"https:\/\/www.studvest.no\/"},"nextItem":"https:\/\/www.studvest.no\/dekanvalg-ved-samfunnsvitenskapelig-fakultet\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.studvest.no\/dekanvalg-ved-samfunnsvitenskapelig-fakultet\/#listItem","position":"2","item":{"@id":"https:\/\/www.studvest.no\/dekanvalg-ved-samfunnsvitenskapelig-fakultet\/#item","name":"Dekanvalg ved Samfunnsvitenskapelig fakultet","url":"https:\/\/www.studvest.no\/dekanvalg-ved-samfunnsvitenskapelig-fakultet\/"},"previousItem":"https:\/\/www.studvest.no\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.studvest.no\/author\/johnsen\/#author","url":"https:\/\/www.studvest.no\/author\/johnsen\/","name":"Ulrik \u00d8en Johnsen"},{"@type":"WebPage","@id":"https:\/\/www.studvest.no\/dekanvalg-ved-samfunnsvitenskapelig-fakultet\/#webpage","url":"https:\/\/www.studvest.no\/dekanvalg-ved-samfunnsvitenskapelig-fakultet\/","name":"Dekanvalg ved Samfunnsvitenskapelig fakultet | STUDVEST","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/www.studvest.no\/#website"},"breadcrumb":{"@id":"https:\/\/www.studvest.no\/dekanvalg-ved-samfunnsvitenskapelig-fakultet\/#breadcrumblist"},"author":"https:\/\/www.studvest.no\/dekanvalg-ved-samfunnsvitenskapelig-fakultet\/#author","creator":"https:\/\/www.studvest.no\/dekanvalg-ved-samfunnsvitenskapelig-fakultet\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.studvest.no\/#mainImage","url":"https:\/\/www.studvest.no\/wp-content\/uploads\/2019\/05\/20130714_SVHFpraksis_SRF_19.jpg","width":"1500","height":"1000"},"primaryImageOfPage":{"@id":"https:\/\/www.studvest.no\/dekanvalg-ved-samfunnsvitenskapelig-fakultet\/#mainImage"},"datePublished":"2021-05-19T15:08:04+00:00","dateModified":"2021-05-19T16:11:49+00:00"},{"@type":"Article","@id":"https:\/\/www.studvest.no\/dekanvalg-ved-samfunnsvitenskapelig-fakultet\/#article","name":"Dekanvalg ved Samfunnsvitenskapelig fakultet | STUDVEST","headline":"Dekanvalg ved Samfunnsvitenskapelig fakultet","author":{"@id":"https:\/\/www.studvest.no\/author\/johnsen\/#author"},"publisher":{"@id":"https:\/\/www.studvest.no\/#organization"},"datePublished":"2021-05-19T15:08:04+00:00","dateModified":"2021-05-19T16:11:49+00:00","articleSection":"Nyhet, askildsen, dekan, stemme, st\u00f8msnes, studenter, sv, UiB, Valg, Johnsen","mainEntityOfPage":{"@id":"https:\/\/www.studvest.no\/dekanvalg-ved-samfunnsvitenskapelig-fakultet\/#webpage"},"isPartOf":{"@id":"https:\/\/www.studvest.no\/dekanvalg-ved-samfunnsvitenskapelig-fakultet\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.studvest.no\/#articleImage","url":"https:\/\/www.studvest.no\/wp-content\/uploads\/2019\/05\/20130714_SVHFpraksis_SRF_19.jpg","width":"1500","height":"1000"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":135675,"token":"d6c3720b1f","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://www.studvest.no/wp-json/" /><link rel="alternate" type="application/json" href="https://www.studvest.no/wp-json/wp/v2/posts/135675" /><link rel='shortlink' href='https://www.studvest.no/?p=135675' /><link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fdekanvalg-ved-samfunnsvitenskapelig-fakultet%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fdekanvalg-ved-samfunnsvitenskapelig-fakultet%2F&#038;format=xml" /><meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1518846,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <script data-ad-client="ca-pub-6051661779810386" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts /> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script> <meta name="google-site-verification" content="4Q3RVLVfqeLatuexPMe6dkR176EnMtJVbVjWF9ydrDo" /> <script>$( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
		
		
	
		
		
		
		
		
	
	
});
 
		
	
		
		
    });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');</script> <script src='https://www.google.com/recaptcha/api.js'></script> </head><body class="post-template-default single single-post postid-135675 single-format-standard browser-unknown aesop-core aesop-on-x-&ndash;-child-theme x-renew x-child-theme-active x-full-width-layout-active x-full-width-active x-post-meta-disabled aa-prefix-studv- x-navbar-fixed-top-active cornerstone-v5_3_3 x-v8_3_3"><div id="top" class="site"><header class="masthead masthead-inline" role="banner"><div class="x-topbar"><div class="x-topbar-inner x-container max width"><div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div></div></div><div class="x-navbar-wrap"><div class="x-navbar"><div class="x-navbar-inner"><div class="x-container max width"> <a href="https://www.studvest.no/" class="x-brand text"> STUDVEST</a> <a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar"> <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i> <span class="visually-hidden">Navigation</span> </a><nav class="x-nav-wrap desktop" role="navigation"><div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div><ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li id="menu-item-126713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126713"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li id="menu-item-126497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126497"><a href="https://www.studvest.no/papirutgave/"><span>Papirutgave</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav><div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar"><ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126713"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126497"><a href="https://www.studvest.no/papirutgave/"><span>Papirutgave</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div></div></div></div></div></header><div class="x-container max width offset"><header class="entry-header"><h1 class="entry-title">Dekanvalg ved Samfunnsvitenskapelig fakultet</h1></header><div class="x-main full" role="main"><article id="post-135675" class="post-135675 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhet tag-askildsen tag-dekan tag-stemme tag-stomsnes tag-studenter tag-sv tag-uib tag-valg"><div class="entry-wrap"><div class="ingress_innside"><p>Nå avholdes det dekanvalg ved det samfunnsvitenskapelige fakultet. – I år er det særlig viktig at studenter deltar i valget, sier dekankandidat.</p></div><div class="entry-featured"><img width="900" height="600" src="https://www.studvest.no/wp-content/uploads/2019/05/20130714_SVHFpraksis_SRF_54.jpg" class="attachment-singlepost-inside size-singlepost-inside" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2019/05/20130714_SVHFpraksis_SRF_54.jpg 1500w, https://www.studvest.no/wp-content/uploads/2019/05/20130714_SVHFpraksis_SRF_54-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2019/05/20130714_SVHFpraksis_SRF_54-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2019/05/20130714_SVHFpraksis_SRF_54-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2019/05/20130714_SVHFpraksis_SRF_54-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2019/05/20130714_SVHFpraksis_SRF_54-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2019/05/20130714_SVHFpraksis_SRF_54-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2019/05/20130714_SVHFpraksis_SRF_54-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2019/05/20130714_SVHFpraksis_SRF_54-400x267.jpg 400w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">DEKANVALG. Team Askildsen og Team Strømsnes kjemper om å lede SV-fakultetet. ARKIVFOTO: Silje Fridén</p></div><div class="postdate"><br><b>Publisert: </b>19. mai 15:08 2021 - <b>Sist oppdatert</b> 19. mai 16:11 2021</div><div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2020/09/Ulrik-Oen-Johansen-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/johnsen/">Ulrik Øen Johnsen</a></div><div class="postauthorbox_bio">Tekst&nbsp;</div><div class="postauthorbox_email"><a href="mailto:johnsen@studvest.no">johnsen@studvest.no</a></div></div></div></div><div class="addthis_sharing_toolbox"></div><br/><div id="studv-555966099"><div class="studv-adlabel">Annonse</div><div data-advadstrackid="127739" data-advadstrackbid="1" data-advadsredirect="" class="studv-target" id="studv-1195337331"><a href="https://pedagogstudentene.no/medlem?utm_source=Studvest&#038;utm_medium=banner&#038;utm_campaign=FLSS-01-21" class="adv-link"><img src="https://www.studvest.no/wp-content/uploads/2021/03/Studvest-nettannonse3-scaled.jpg" alt=""  width="2560" height="1137"   /></a></div></div><div class="biginfo"></div><div class="entry-content content"><p>Tirsdag 18. mars startet valget av det nye dekanteamet ved Det Samfunnsvitenskapelige Fakultet (SV-fakultetet) ved Universitetet i Bergen (UiB). I år er det Team Askildsen og Team Strømsnes som kjemper om å bli leder for fakultetet.</p><p>Tidigere har Studvest skrevet om<a href="https://www.studvest.no/lagaste-valoppslutnad-pa-fleire-ar/"> lav valgdeltakelsen blant studentene ved UiB</a>. Dette håper Team Strømsnes å gjøre noe med ved å belyse saker av særlig interesse for studenter under årets dekanvalg ved Det Samfunnsvitenskapelige Fakultet (SV-fakultetet)</p><p>Team Strømsnes består av Kristin Strømsnes, visekandidat Frode Meland og prodekankandidat Asbjørn Grønstad kjemper i årets valg mot team Askildsen, nåværende dekanteam ved fakultetet.</p><p>– <em>Hvorfor er det viktig at studentene stemmer ved dekanvalg?</em></p><p><em>– </em>Studentene har stor påvirkning! Et dekanvalg betyr mye for hvordan studentenes hverdag vil formes i tiden fremover. Det vil vi ha dem med på, forteller Kristin Strømsnes som stiller som dekankandidat.</p><p>Ved dekanvalget på SV-fakultetet utgjør studentenes stemme 25 prosent av det totale resultatet. Studentene har derfor stor innflytelse på valgets utfall.&nbsp;</p><h5>Vil satse på mer praksis og arbeidslivsrelevans&nbsp;</h5><p>Meland forteller at en viktig satsing for teamet, om de blir valgt, blir å tilrettelegge for at studenter som ønsker det skal få anledning til å få relevant arbeids – og praksiserfaring i løpet av studietiden.</p><p>– Bred arbeidslivsrelevans er viktig for både studenter og fagmiljøer, og vi ønsker å gjøre det enklere for studenter å komme seg ut i praksis eller på annen måte få arbeidslivsrelevans i sine studier. Derfor vil vi blant annet se på måter å forbedre og bedre utnytte dagens plattformer for praksis.&nbsp;</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2021/05/Team_3-kopi1-720x480.jpg" alt="" class="wp-image-135748" srcset="https://www.studvest.no/wp-content/uploads/2021/05/Team_3-kopi1-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/05/Team_3-kopi1-440x293.jpg 440w, https://www.studvest.no/wp-content/uploads/2021/05/Team_3-kopi1-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/05/Team_3-kopi1-1536x1024.jpg 1536w, https://www.studvest.no/wp-content/uploads/2021/05/Team_3-kopi1-2048x1365.jpg 2048w, https://www.studvest.no/wp-content/uploads/2021/05/Team_3-kopi1-900x600.jpg 900w, https://www.studvest.no/wp-content/uploads/2021/05/Team_3-kopi1-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/05/Team_3-kopi1-884x589.jpg 884w, https://www.studvest.no/wp-content/uploads/2021/05/Team_3-kopi1-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2021/05/Team_3-kopi1-400x267.jpg 400w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>UTFORDRER. Team Strømsnes stiller til dekanvalg ved SV-fakultetet 2021. F.v. Asbjørn Grønstad, Skristin Strømsnes og Frode Meland. FOTO: Maja Vedå/UiB</figcaption></figure></div><p>Meland forteller også at Team Strømsnes vil sørge for at nåværende førsteårsstudenter blir prioritert om de vinner valget.</p><p>– Denne gruppen har mistet mye av både det sosiale og faglige, og det som inngår i å være student ved SV-fakultetet på grunn av pandemien. Vi skal tilrettelegge for at de får en best mulig start til høsten, gjennom samarbeid med studentorganisasjonene om vi blir valgt, forteller Meland.</p><h5>Internasjonalisering og forskning skal være en del av studiehverdagen</h5><p>Team Strømsnes forteller at de vil jobbe videre med å skape et internasjonalt miljø og tilrettelegge både for utveksling til og fra fakultetet, samtidig som at aktiv forskning skal være med på å forme fagene det undervises i.</p><p>– De siste årene har jeg sett stor nytte av at masterstudentene i større grad har blitt inkludert i pågående forskning. Å knytte innsiktene fra studentene direkte inn i forskningsprosessen er givende for alle ved fakultetet, bemerker prodekankandidat Grønstad.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="720" height="720" src="https://www.studvest.no/wp-content/uploads/2021/05/180304760_111047087798942_2971790500803148081_n-720x720.jpg" alt="" class="wp-image-135752" srcset="https://www.studvest.no/wp-content/uploads/2021/05/180304760_111047087798942_2971790500803148081_n-720x720.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/05/180304760_111047087798942_2971790500803148081_n-440x440.jpg 440w, https://www.studvest.no/wp-content/uploads/2021/05/180304760_111047087798942_2971790500803148081_n-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2021/05/180304760_111047087798942_2971790500803148081_n-768x768.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/05/180304760_111047087798942_2971790500803148081_n-1536x1536.jpg 1536w, https://www.studvest.no/wp-content/uploads/2021/05/180304760_111047087798942_2971790500803148081_n-900x900.jpg 900w, https://www.studvest.no/wp-content/uploads/2021/05/180304760_111047087798942_2971790500803148081_n-100x100.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/05/180304760_111047087798942_2971790500803148081_n-884x884.jpg 884w, https://www.studvest.no/wp-content/uploads/2021/05/180304760_111047087798942_2971790500803148081_n-1250x1250.jpg 1250w, https://www.studvest.no/wp-content/uploads/2021/05/180304760_111047087798942_2971790500803148081_n-400x400.jpg 400w, https://www.studvest.no/wp-content/uploads/2021/05/180304760_111047087798942_2971790500803148081_n-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2021/05/180304760_111047087798942_2971790500803148081_n-300x300.jpg 300w, https://www.studvest.no/wp-content/uploads/2021/05/180304760_111047087798942_2971790500803148081_n.jpg 2048w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>DEKANKANDIDAT: Kristin Strømsnes ønsker et fakultet med liten avstand mellom ledelse og studentene, samt heve kvaliteten på et forskningsbasert utdanningstilbud. FOTO: Maja Vedå/UiB</figcaption></figure></div><p>Dekankandidat Strømsnes er også opptatt av å satse på «kombinerte stillinger» hvor ansatte ved fakultetet både underviser og forsker samtidig.&nbsp;</p><p>– Vi ønsker at det skal være mest mulig kombinerte stillinger. At de som underviser også er aktive forskere med på å heve kvaliteten på undervisningen og gjør den mer relevant for studentene.</p><h5>Andre viktige satsingspunkter for Team Strømsnes:</h5><ul><li>Digitalisering og forbedring av infrastruktur ved SV-fakultetet, samt digitalt kompetanseløft og kursing for best mulig kvalitet på digital undervisning, hvor det er nødvendig.<br></li><li>Forbedring og økt tilbud av leseplasser for studentene. Bedre utnyttelse av allerede eksisterende arealer ved UiB, og et mål om å opprette flere leseplasser.</li></ul><ul><li>Økt bruk av studentaktive læringsformer og vurderinger. Bedre rutiner for informasjon til studenter om alle arrangementer og læringsressurser ved fakultetet gjennom Mitt UiB.<br></li><li>Tilrettelegging for at studentorganisasjoner ved fakultetet kan samles “under ett tak” og benytte tilgjengelige rom i fakultetsbygget for å samle disse.</li></ul><h5>Satser på synliggjøring av kompetanse</h5><p>Team Strømsnes stiller til valg mot Team Askildsen, med sittende dekan Jan Erik Askildsen i spissen.</p><p>– Det viktigste for oss er å støtte instituttene og å utvikle kurstilbudene vi har i dag. Samtidig ønsker vi å utvikle nye kurs som kan være spennende for studentene, sier Askildsen.&nbsp;</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="720" height="481" src="https://www.studvest.no/wp-content/uploads/2021/05/184832716_114093654163226_7955303494817455681_n-720x481.jpg" alt="" class="wp-image-135749" srcset="https://www.studvest.no/wp-content/uploads/2021/05/184832716_114093654163226_7955303494817455681_n-720x481.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/05/184832716_114093654163226_7955303494817455681_n-440x294.jpg 440w, https://www.studvest.no/wp-content/uploads/2021/05/184832716_114093654163226_7955303494817455681_n-768x513.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/05/184832716_114093654163226_7955303494817455681_n-1536x1025.jpg 1536w, https://www.studvest.no/wp-content/uploads/2021/05/184832716_114093654163226_7955303494817455681_n-900x601.jpg 900w, https://www.studvest.no/wp-content/uploads/2021/05/184832716_114093654163226_7955303494817455681_n-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/05/184832716_114093654163226_7955303494817455681_n-884x590.jpg 884w, https://www.studvest.no/wp-content/uploads/2021/05/184832716_114093654163226_7955303494817455681_n-1250x834.jpg 1250w, https://www.studvest.no/wp-content/uploads/2021/05/184832716_114093654163226_7955303494817455681_n-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2021/05/184832716_114093654163226_7955303494817455681_n.jpg 2048w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>TEAM ASKILDSEN. Sittende dekanat vil satse på synliggjøring av kompetanse ved SV-fakultetet. F.v. Siri Gloppen, Jan Erik Askildsen og Kristine Jørgensen. FOTO: Team Askildsen</figcaption></figure></div><p>Sammen med Siri Gloppen fra institutt for administrasjons – og organisasjonsvitenskap som prodekankandidat og Kristine Jørgensen fra institutt for medievitenskap som visekandidat, ønsker Team Askildsen blant annet å satse på disse områdene skulle de bli gjenvalgt:&nbsp;</p><ul><li>Mer studentinvolvering i utdanningen. Aktiv deltakelse av studenter i den forskningsbaserte undervisningen.<br></li><li>Utvide studietilbudet ved fakultetet. Starter tre nye studieprogram til høsten, (IT og økonomi, Kunstig intelligens, Lektorprogram i sosiologi).<br></li><li>Fokus på synliggjøring av arbeidslivsrelevansen utdanningene ved fakultetet tilbyr. Jobbe aktivt mot næringsliv og offentlig sektor, og synliggjøre hvilken kompetanse som finnes ved SV-fakultetet.<br></li><li>Utvide åpningstider på bibliotekene og tilrettelegge for flere leseplasser til studentene og iverksette tiltak for studenter som har blitt rammet av siste års nedstengning og begrensninger i et aktivt studentliv, faglig og sosialt.<br></li></ul><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="720" height="411" src="https://www.studvest.no/wp-content/uploads/2021/05/110130-720x411.jpg" alt="" class="wp-image-135753" srcset="https://www.studvest.no/wp-content/uploads/2021/05/110130-720x411.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/05/110130-440x251.jpg 440w, https://www.studvest.no/wp-content/uploads/2021/05/110130-768x438.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/05/110130-900x514.jpg 900w, https://www.studvest.no/wp-content/uploads/2021/05/110130-100x57.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/05/110130-884x505.jpg 884w, https://www.studvest.no/wp-content/uploads/2021/05/110130-400x228.jpg 400w, https://www.studvest.no/wp-content/uploads/2021/05/110130.jpg 1058w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>SITTENDE DEKAN: Jan Erik Askildsen sikter på gjenvalg som dekan og vil gjøre SV-fakultetet til et attraktivt sted å være for studenter. FOTO: Team Askildsen.</figcaption></figure></div><p>– Vi skal hele tiden fokusere på å være et attraktivt alternativ for både nye studenter og studenter som allerede går på SV-fakultetet. Det vil vi gjøre ved å tilpasse oss studentenes behov og interesser når vi utvikler studieprogrammer, forteller Askildsen.</p><h5>Slik stemmer du ved dekanvalget på SV-fakultetet</h5><p>Det avholdes elektronisk dekanvalg ved SV-fakultetet. Valget åpnet 18. mai kl. 09.00 og avsluttes 25. mai kl. 12.00. Du kan stemme ved å følge lenken<a href="https://www.uib.no/svf/foransatte/145037/stem-ved-dekanvalget-ved-det-samfunnsvitenskapelige-fakultet"> HER</a>.</p><ul><li><a href="https://www.studvest.no/ved-enden-av-den-lange-koen-star-to-studenter/" target="_blank" rel="noreferrer noopener" title="https://www.studvest.no/ved-enden-av-den-lange-koen-star-to-studenter/"><strong>Les også: Ved enden av køen står to studenter</strong></a></li><li><strong><a href="https://www.studvest.no/snart-vaksineres-studentene-du-ma-ta-begge-dosene-samme-sted/" target="_blank" rel="noreferrer noopener" title="https://www.studvest.no/snart-vaksineres-studentene-du-ma-ta-begge-dosene-samme-sted/">Les også: Slik skal Bergen vaksinere studentene</a></strong></li></ul><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/dekanvalg-ved-samfunnsvitenskapelig-fakultet/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/dekanvalg-ved-samfunnsvitenskapelig-fakultet/" data-numposts="100" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer cf"><p><i class="x-icon-tags" data-x-icon-s="&#xf02c;"></i>Tags:<a href="https://www.studvest.no/tag/askildsen/" rel="tag">askildsen</a>, <a href="https://www.studvest.no/tag/dekan/" rel="tag">dekan</a>, <a href="https://www.studvest.no/tag/stemme/" rel="tag">stemme</a>, <a href="https://www.studvest.no/tag/stomsnes/" rel="tag">stømsnes</a>, <a href="https://www.studvest.no/tag/studenter/" rel="tag">studenter</a>, <a href="https://www.studvest.no/tag/sv/" rel="tag">sv</a>, <a href="https://www.studvest.no/tag/uib/" rel="tag">UiB</a>, <a href="https://www.studvest.no/tag/valg/" rel="tag">Valg</a></p></footer></div></article></div></div><footer class="x-colophon top"><div class="x-container max width"><div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text"><div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Elina Hjønnevåg</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>974 10 514</span> <br/> <br/> <b>Nyhetsredaktør</b><br><span>Aurora Berg</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>404 36 097</span> <br> <br> <b>Daglig leder / Annonseansvarlig</b><br><span>Mads Mamre Gjellebæk</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>482 64 547</span><br><br><a href="/annonsere">Annonsere?</a></div></div><div id="text-8" class="widget widget_text"><div class="textwidget"><p><strong>Skjer det noe folk bør vite om? Tips oss:</strong></p><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/dekanvalg-ved-samfunnsvitenskapelig-fakultet/#wpcf7-f55021-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="55021" /> <input type="hidden" name="_wpcf7_version" value="5.4.1" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><label> Emne<br /> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p><p><label> Melding<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><p><label> Epost (valgfritt)<br /> <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text"><div class="textwidget"><b>Kulturredaktør</b><br><span>Tora Carlsen Haaland</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>480 51 535</span> <br> <br> <b>Fotoredaktør</b><br><span>Henriette Frøysland Thorkildsen</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>955 52 906</span><br><br> <b>Adresse</b><br> <span>Studvest, Parkveien 1</span><br> <span>Studentsenteret, 5007 Bergen</span><br> <a href="mailto:post@studvest.no">post@studvest.no</a></div></div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text"><div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img width="50%" src="https://www.studvest.no/wp-content/uploads/2021/01/Secondary-logo-positive.png" /><br></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br> <a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div></div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p><p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p></div></div></div></footer><div class="x-searchform-overlay"><div class="x-searchform-overlay-inner"><div class="x-container max width"><form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/"> <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label> <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s"></form></div></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";</script> <script type='text/javascript' id='cornerstone-site-body-js-extra'>var csJsData = {"linkSelector":"a[href*=\"#\"]"};</script> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.studvest.no/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.studvest.no\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"5a89c499dd","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' id='advadsTrackingScript-js-extra'>var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"studv-target","blogId":"1"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" id="pt-cv-custom-script-7603e547it">(function($){$(function(){ 
window.cvp_sf_fixdropcol = true; 

 });}(jQuery));</script> <script>var advads_tracking_ads = {"1":[127739]};var advads_tracking_urls = {"1":"https:\/\/www.studvest.no\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.studvest.no\/linkout\/"};</script> <script defer src="https://www.studvest.no/wp-content/cache/autoptimize/js/autoptimize_2e05f15f20cbb5d2ad053b7298cb6c76.js"></script></body></html>