<!DOCTYPE html> <!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
 prefix="og: https://ogp.me/ns#" ><![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
 prefix="og: https://ogp.me/ns#" ><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.studvest.no/xmlrpc.php"><link media="all" href="https://www.studvest.no/wp-content/cache/autoptimize/css/autoptimize_1f3875fbe9f476c5f72c10310a5a30f0.css" rel="stylesheet" /><title>Klar for nye eventyr | STUDVEST</title>  <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.studvest.no/#organization","url":"https://www.studvest.no/","name":"STUDVEST","sameAs":[]},{"@type":"WebSite","@id":"https://www.studvest.no/#website","url":"https://www.studvest.no/","name":"STUDVEST","publisher":{"@id":"https://www.studvest.no/#organization"}},{"@type":"WebPage","@id":"https://www.studvest.no/klar-for-nye-eventyr/#webpage","url":"https://www.studvest.no/klar-for-nye-eventyr/","inLanguage":"en-US","name":"Klar for nye eventyr","isPartOf":{"@id":"https://www.studvest.no/#website"},"breadcrumb":{"@id":"https://www.studvest.no/klar-for-nye-eventyr/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.studvest.no/klar-for-nye-eventyr/#primaryimage","url":"https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_007.jpg","width":1500,"height":1000},"primaryImageOfPage":{"@id":"https://www.studvest.no/klar-for-nye-eventyr/#primaryimage"},"datePublished":"2021-02-01T14:05:14+00:00","dateModified":"2021-02-01T14:07:04+00:00"},{"@type":"Article","@id":"https://www.studvest.no/klar-for-nye-eventyr/#article","isPartOf":{"@id":"https://www.studvest.no/klar-for-nye-eventyr/#webpage"},"author":{"@id":"https://www.studvest.no/author/stolpestad/#author"},"headline":"Klar for nye eventyr","datePublished":"2021-02-01T14:05:14+00:00","dateModified":"2021-02-01T14:07:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.studvest.no/klar-for-nye-eventyr/#webpage"},"publisher":{"@id":"https://www.studvest.no/#organization"},"articleSection":"Kultur, Andrea Ådland, artister bergen, Atari, Finding Neo, Greigakademiet, kmd, Neo-soul, stolpestad, sakinah","image":{"@type":"ImageObject","@id":"https://www.studvest.no/klar-for-nye-eventyr/#primaryimage","url":"https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_007.jpg","width":1500,"height":1000}},{"@type":"Person","@id":"https://www.studvest.no/author/stolpestad/#author","name":"Erik Stolpestad","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://www.studvest.no/klar-for-nye-eventyr/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.studvest.no/","url":"https://www.studvest.no/","name":"STUDVEST"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.studvest.no/klar-for-nye-eventyr/","url":"https://www.studvest.no/klar-for-nye-eventyr/","name":"Klar for nye eventyr"}}]}]}</script> <link rel="canonical" href="https://www.studvest.no/klar-for-nye-eventyr/" /><meta property="og:type" content="article" /><meta property="og:title" content="Finding Neo-vokalist om koronaåret:  – Litt smud" /><meta property="og:description" content="Nå er hun klar for nye eventyr." /><meta property="og:url" content="https://www.studvest.no/klar-for-nye-eventyr/" /><meta property="og:site_name" content="STUDVEST" /><meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_007-720x480.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="article:published_time" content="2021-02-01T14:05:14Z" /><meta property="article:modified_time" content="2021-02-01T14:07:04Z" /><meta property="og:image:secure_url" content="https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_007-720x480.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Finding Neo-vokalist om koronaåret:  – Litt smud" /><meta name="twitter:description" content="Nå er hun klar for nye eventyr." /><meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_007-720x480.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":121976,"token":"ffc0a0ca4d","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://www.studvest.no/wp-json/" /><link rel="alternate" type="application/json" href="https://www.studvest.no/wp-json/wp/v2/posts/121976" /><link rel='shortlink' href='https://www.studvest.no/?p=121976' /><link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fklar-for-nye-eventyr%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fklar-for-nye-eventyr%2F&#038;format=xml" /><meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1518846,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <script data-ad-client="ca-pub-6051661779810386" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts /> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script> <meta name="google-site-verification" content="4Q3RVLVfqeLatuexPMe6dkR176EnMtJVbVjWF9ydrDo" /> <script>$( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
    });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');</script> <script src='https://www.google.com/recaptcha/api.js'></script> </head><body class="post-template-default single single-post postid-121976 single-format-standard browser-unknown aesop-core aesop-on-x-&ndash;-child-theme aa-prefix-studv- x-renew x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-child-theme-active x-navbar-fixed-top-active x-v7_2_3 cornerstone-v4_2_3"><div id="top" class="site"><header class="masthead masthead-inline" role="banner"><div class="x-topbar"><div class="x-topbar-inner x-container max width"><p class="p-info"><div id="studv-1856387201"><div class="studv-adlabel">Annonse</div><a data-bid="1" href="https://www.studvest.no/linkout/120250"><img loading="lazy" src="https://www.studvest.no/wp-content/uploads/2021/01/annonse-Studvest-Web-toppbanner-V21-ny-dato-scaled.jpg" alt=""  width="2560" height="500"   /></a></div></p><div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div></div></div><div class="x-navbar-wrap"><div class="x-navbar"><div class="x-navbar-inner"><div class="x-container max width"> <a href="https://www.studvest.no/" class="x-brand text"> STUDVEST</a> <a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar"> <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i> <span class="visually-hidden">Navigation</span> </a><nav class="x-nav-wrap desktop" role="navigation"><div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div><ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav><div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar"><ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div></div></div></div></div></header><div class="x-container max width offset"><header class="entry-header"><h1 class="entry-title">Klar for nye eventyr</h1></header><div class="x-main left" role="main"><article id="post-121976" class="post-121976 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-andrea-adland tag-artister-bergen tag-atari tag-finding-neo tag-greigakademiet tag-kmd tag-neo-soul"><div class="entry-wrap"><div class="ingress_innside"><p>Andrea Ådland (22) er klar for det 2021 har å by på. Som å slippe EP med eksen, for eksempel.</p></div><div class="entry-featured"><img width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_031-720x480.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_031-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_031-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_031-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_031-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_031-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_031-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_031-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_031-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_031.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">AKTUELL. Andrea Ådland (22) er student på Greigakademiet og vokalist i gruppene Finding Neo og Atari.</p></div><div class="postdate"><b>Publisert: </b> 1. februar 14:05 2021 - <b>Sist oppdatert</b> 1. februar 14:07 2021</div><div class="byline_mobile"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/stolpestad/">Erik Stolpestad</a></div></div><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/sakinah/">Sakinah Lisa</a></div></div></div></div><div class="addthis_sharing_toolbox"></div><br/><div id="studv-700072705"><div class="studv-adlabel">Annonse</div><a data-bid="1" href="https://www.studvest.no/linkout/120050"><img src="https://www.studvest.no/wp-content/uploads/2021/01/StudVest_-720x320px-1.png" alt=""  width="720" height="320"   /></a></div><div class="biginfo"></div><div class="entry-content content"><p>På Nobel Bopel er det lavmælt prat, en slags overhengende summing akkompagnert av stille musikk. Lokalet er så fullt som det kan være under disse omstendigheter.&nbsp;</p><p>Andrea Ådland (22) kommer inn døra. Hun finner frem til riktig bord, et par minutter før avtalt tid.&nbsp;Setter seg ned og takker ja til en kopp svart kaffe.</p><p>I tillegg til å gå siste året på utøvende musikk på Griegakademiet, har hun en Eggstock-pris, Månedens Urørt og Vill Vill Vest-opptreden på rullebladet. Hun er vokalist i neo-soul-duoen Finding Neo og bandet Atari, begge basert i Bergen.</p><figure class="wp-block-image alignfull size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_203-720x480.jpg" alt="" class="wp-image-121475" srcset="https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_203-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_203-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_203-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_203-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_203-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_203-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_203-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_203-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_203.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>EKSEN. Finding Neo består av vokalist Andrea Ådland og produsent Mathias Keilegavlen.</figcaption></figure><h5>Duo med eksen</h5><p>Finding Neo<em> </em>ble til etter at Ådland og daværende kjæreste og produsent Mathias Keilegavlen slutta på Kongshavn Musikkgymnas, en internatskole for unge musikere på Os.</p><p>– Vi begynte å lage musikk sammen. Det var kjekt, så da fortsatte vi bare å lage musikk, sier hun og smiler.&nbsp;</p><p>Ådland og Keilegavlen er i dag gode venner og samarbeider godt.</p><p>– Det funker kanskje bedre å være kollegaer når man ikke er kjærester, forteller Ådland på en blandingsdialekt som er vanskelig å stadfeste.</p><figure class="wp-block-image alignfull size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_028-720x480.jpg" alt="" class="wp-image-121458" srcset="https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_028-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_028-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_028-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_028-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_028-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_028-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_028-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_028-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_028.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>PRISVINNER. Andrea Ådland har med Finding Neo fått flere utmerkelser, vært Månedens Urørt og opptrådt på P3 Live.</figcaption></figure><p>Mange av tekstene i begge gruppene er skrevet av Ådland selv. Hun forteller at hun alltid skriver av egne erfaringer og eget liv.&nbsp;</p><p>– Når jeg er glad, har jeg ingenting å skrive om. Det må være en konflikt eller et problem for at jeg skal være inspirert til å skrive.</p><h5>Månedens<strong> Urørt</strong></h5><p>Etter at Finding Neo vant Vill Vill Vest-prisen på Eggstockfestivalen 2018 begynte ballen å rulle for duoen.</p><p>– Det var Eggstockfestivalen som satt det i gang, slik at vi fikk spille på Vill Vill Vest. Og så slapp vi EP, forteller Ådland.&nbsp;</p><p>Hun tar en slurk kaffe.</p><ul><li><strong><em>Les </em></strong><span style="font-weight: 600"><i>ogs</i></span><strong><em>å: <a href="https://www.studvest.no/er-dagens-eksamensordninger-utdatert/">Er dagens eksamensordning utdatert?</a></em></strong></li></ul><p>Duoen ble deretter Månedens Urørt og opptrådte så på P3 Live. De har opptrådt flere ganger på Vill Vill Vest, og har senest vært oppvarmingsband for Girl in Red på norgesturné i desember 2019. Nå arbeides det med potensiell platekontrakt og en kommende EP.</p><p>– Den blir dritbra, konstaterer Ådland.&nbsp;</p><p>Livebandet skal inkluderes i innspillingsprosessen av den nye EP-en. Det ferdige produktet kommer i løpet av våren. Mer vil hun ikke røpe. </p><h5>Men hva er egentlig neo-soul?</h5><p>En av Finding Neos mest streamede låter, «Time», er en upbeat sang med tydelige innslag av funk. Sammen med Ådlands myke, men sterke vokal passer låta seg godt på en scene foran et syngende publikum. </p><p>Sjangeren kan, ifølge Ådland, beskrives som neo-soul og indiepop.</p><p>– Neo-soul er med referanse til D’Angelo og Erykah Badu. Det er en litt sånn bakpå beat, på en måte, forteller Ådland ivrig.</p><p>– Jeg synes det er så vanskelig å skulle si hvilken sjanger ting er. I hvert fall ens egne ting.&nbsp;</p><figure class="wp-block-image alignfull size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_142-720x480.jpg" alt="" class="wp-image-121469" srcset="https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_142-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_142-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_142-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_142-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_142-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_142-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_142-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_142-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_142.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>NEO-SOUL. Ådland beskriver sjangeren med referanse til D&#8217;Angelo og Erykah Badu.</figcaption></figure><p>Bak disken dunker baristaen i espressomaskinen. Ådland tar en slurk til.</p><p>– Jeg hører faktisk ganske lite på musikk, sier hun forsiktig.</p><p>Når Ådland lager musikk, bruker hun mye tid på å analysere eget arbeid. I andre perioder leter hun aktivt etter musikalske inspirasjonskilder.&nbsp;</p><p>– Med Atari så er det australske bandet Hiatus Kaiyote som inspirerer mest. Det er favorittbandet mitt. De har nok formet ganske mye av smaken min, særlig rettet inn mot Atari-prosjektet.</p><ul><li><strong><em>Les også: <a href="https://www.studvest.no/disse-skal-stanse-rusmisbruk-for-det-er-for-sent/">Disse skal stanse rusmisbruk før det er for sent</a></em></strong></li></ul><p>Bandet Atari, Ådlands andre gruppe, ble til som følge av en prosjektoppgave på Griegakademiet og består for det meste av studenter derfra.&nbsp;</p><p>– Atari er et litt mer nerdete prosjekt. Det har ikke vært et prosjekt hvor vi tenker at alle kommer til å elske denne musikken, fordi det er ganske sært. Men vi elsker det! </p><h5>Et ganske bra år</h5><p>Det dufter av kaffe og bakevarer, på andre siden av de store vinduene er det kaldt, men lyst. Lysere enn tidligere, på alle måter.&nbsp;</p><p>I 2021 blir Finding Neo og Atari forhåpentligvis å se på scener rundt i landet. Ådland gleder seg stort til å begynne å spille konserter igjen.</p><p>Samtidig har hun en ikke utelukkende negativ innstilling til 2020.</p><p>– Alle hatet koronaåret. Jeg synes egentlig det var litt…</p><p>Hun nøler litt.</p><p>– Smud.</p><figure class="wp-block-image alignfull size-large"><img loading="lazy" width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_074-720x480.jpg" alt="" class="wp-image-121466" srcset="https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_074-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_074-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_074-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_074-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_074-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_074-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_074-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_074-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2021/01/220121findingneo_SL_074.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>OPTIMIST. Ådland gleder seg til å spille konserter. Forhåpentligvis allerede i 2021.</figcaption></figure><p>Hun titter ned i den tomme koppen. Lunsj-rushet i kafeén har roet seg.</p><p>– Man måtte finne en ny måte å være kreativ på, sier hun og erkjenner samtidig at året har vært tungt mange for mange.</p><p>Vokalisten forteller at 2020 medførte stor utvikling av sitt musikalske uttrykk.</p><p>– Jeg trodde jeg skulle finne meg selv da jeg reiste til Asia – det gjorde jeg ikke. Dette året kom jeg litt nærmere.</p><p></p><p><em><strong>Har du fått med deg disse?</strong></em></p><ul><li><strong><em><a href="https://www.studvest.no/bedre-lykke-neste-ar/">Apropos – Bedre lykke neste år</a></em></strong></li></ul><ul><li><strong><em><a href="https://www.studvest.no/tre-bergenshoteller-er-fylt-med-utvekslingsstudenter/">Tre Bergenshoteller er fylt med utvekslingsstudenter</a></em></strong></li></ul><ul><li><em><strong><a href="https://www.studvest.no/bystyret-og-velferdstinget-raser-mot-byradets-studentmelding/">Raser mot byrådets studentmelding</a></strong></em></li></ul><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/klar-for-nye-eventyr/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/klar-for-nye-eventyr/" data-numposts="100" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer cf"><p><i class="x-icon-tags" data-x-icon-s="&#xf02c;"></i>Tags:<a href="https://www.studvest.no/tag/andrea-adland/" rel="tag">Andrea Ådland</a>, <a href="https://www.studvest.no/tag/artister-bergen/" rel="tag">artister bergen</a>, <a href="https://www.studvest.no/tag/atari/" rel="tag">Atari</a>, <a href="https://www.studvest.no/tag/finding-neo/" rel="tag">Finding Neo</a>, <a href="https://www.studvest.no/tag/greigakademiet/" rel="tag">Greigakademiet</a>, <a href="https://www.studvest.no/tag/kmd/" rel="tag">kmd</a>, <a href="https://www.studvest.no/tag/neo-soul/" rel="tag">Neo-soul</a></p></footer></div></article></div><aside class="x-sidebar right" role="complementary"><div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2020/09/Erik-Stolpestad-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/stolpestad/">Erik Stolpestad</a></div><div class="postauthorbox_bio">Tekst&nbsp;</div><div class="postauthorbox_email"><a href="mailto:stolpestad@studvest.no">stolpestad@studvest.no</a></div></div><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2020/09/Sakinah-Lisa-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/sakinah/">Sakinah Lisa</a></div><div class="postauthorbox_bio">Foto&nbsp;</div><div class="postauthorbox_email"><a href="mailto:lisa@studvest.no">lisa@studvest.no</a></div></div></div></div><div id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><h4 class="h-widget">Lurer du på hva som skjer i Bergen?</h4><p><a href="https://i.studvest.no/kulturpulsen/"><img class="alignnone wp-image-77952 size-medium" src="https://www.studvest.no/wp-content/uploads/2019/02/Kulturpulsen-promo-360x226.jpg" alt="" width="360" height="226" /></a></p></div><div id="wpp-2" class="widget popular-posts"><h4 class="h-widget">Mest lest denne uken</h4><ul class="wpp-list"><li><img width="80" height="80" src="https://www.studvest.no/wp-content/uploads/2021/01/270116_logo1_258014a-80x80.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2021/01/270116_logo1_258014a-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2021/01/270116_logo1_258014a-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2021/01/270116_logo1_258014a-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/bystyret-krever-oppfolging-av-studentmeldingen/" class="wpp-post-title" target="_self">Bystyret krever oppfølging av studentmeldingen</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" src="https://www.studvest.no/wp-content/uploads/2021/01/Untitled-1-80x80.png" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2021/01/Untitled-1-80x80.png 80w, https://www.studvest.no/wp-content/uploads/2021/01/Untitled-1-200x200.png 200w, https://www.studvest.no/wp-content/uploads/2021/01/Untitled-1-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/alt-du-trenger-a-vite-om-koronaviruset/" class="wpp-post-title" target="_self">Alt du trenger å vite om koronaviruset</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" src="https://www.studvest.no/wp-content/uploads/2021/01/150121velferdstinget_SL_007-80x80.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2021/01/150121velferdstinget_SL_007-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2021/01/150121velferdstinget_SL_007-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2021/01/150121velferdstinget_SL_007-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/bystyret-og-velferdstinget-raser-mot-byradets-studentmelding/" title="Bystyret og Velferdstinget raser mot byrådets studentmelding" class="wpp-post-title" target="_self">Bystyret og Velferdstinget raser mot byrådets studentme...</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" src="https://www.studvest.no/wp-content/uploads/2021/01/270121_URO__AO_011-80x80.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2021/01/270121_URO__AO_011-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2021/01/270121_URO__AO_011-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2021/01/270121_URO__AO_011-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/disse-skal-stanse-rusmisbruk-for-det-er-for-sent/" class="wpp-post-title" target="_self">Disse skal stanse rusmisbruk før det er for sent</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" src="https://www.studvest.no/wp-content/uploads/2021/01/IMG_4895-80x80.jpg" class="wpp-thumbnail wpp_featured attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.studvest.no/wp-content/uploads/2021/01/IMG_4895-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2021/01/IMG_4895-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2021/01/IMG_4895-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/rektorens-avskjedsskal/" class="wpp-post-title" target="_self">Rektorens avskjedsskål</a><p class="wpp-excerpt"></p></div></li></ul></div><div id="text-7" class="widget widget_text"><h4 class="h-widget">Les siste papirutgave</h4><div class="textwidget"><iframe allowfullscreen="true" allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=studvest_nr_1_2021&u=studvest"></iframe></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="width: 100%;" data-feedid="sbi_17841400509434511#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;,&quot;showfollow&quot;:&quot;false&quot;}" ><div class="sb_instagram_header " style=" margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/studvest/" target="_blank" rel="noopener nofollow noreferrer" title="@studvest" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >studvest</h3></div><div class="sbi_header_img" data-avatar-url="https://www.studvest.no/wp-content/uploads/sb-instagram-feed-images/studvest.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="https://www.studvest.no/wp-content/uploads/sb-instagram-feed-images/studvest.jpg" alt="studvest" width="50" height="50"></div> </a></div><div id="sbi_images" ><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17936270911454565" data-date="1611745217"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/CKi8Rpwp4r6/" target="_blank" rel="noopener nofollow noreferrer" data-full-res="https://scontent-arn2-2.cdninstagram.com/v/t51.29350-15/142503961_882982495824242_4589328143696176307_n.jpg?_nc_cat=108&#038;ccb=2&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qWV3IWzzLjAAX8eXgTj&#038;_nc_ht=scontent-arn2-2.cdninstagram.com&#038;oh=cb7d9406bf335735ef3e98f97f291eee&#038;oe=603E7E38" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.29350-15\/142503961_882982495824242_4589328143696176307_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qWV3IWzzLjAAX8eXgTj&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;oh=cb7d9406bf335735ef3e98f97f291eee&amp;oe=603E7E38&quot;,&quot;150&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.29350-15\/142503961_882982495824242_4589328143696176307_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qWV3IWzzLjAAX8eXgTj&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;oh=cb7d9406bf335735ef3e98f97f291eee&amp;oe=603E7E38&quot;,&quot;320&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.29350-15\/142503961_882982495824242_4589328143696176307_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qWV3IWzzLjAAX8eXgTj&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;oh=cb7d9406bf335735ef3e98f97f291eee&amp;oe=603E7E38&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-2.cdninstagram.com\/v\/t51.29350-15\/142503961_882982495824242_4589328143696176307_n.jpg?_nc_cat=108&amp;ccb=2&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qWV3IWzzLjAAX8eXgTj&amp;_nc_ht=scontent-arn2-2.cdninstagram.com&amp;oh=cb7d9406bf335735ef3e98f97f291eee&amp;oe=603E7E38&quot;}"> <span class="sbi-screenreader">APROPOS: Hvis en nyttårsforsett-Gud nå skulle ha</span> <img src="https://www.studvest.no/wp-content/plugins/instagram-feed/img/placeholder.png" alt="APROPOS: Hvis en nyttårsforsett-Gud nå skulle ha kommet for å måle mine prestasjoner og suksesser fra 2020, mot min anbefaling, er jeg sikker på at dette hadde vært bedømmelsen: «Bedre lykke neste år».  Tekst: Hannah Pretlove / @hannahpretlove 
Illustrasjon: Thale Mathiassen / @thalemath"> </a></div></div></div><div id="sbi_load"></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841400509434511#1" data-resized="{&quot;17936270911454565&quot;:{&quot;id&quot;:&quot;142503961_882982495824242_4589328143696176307_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div> <script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.studvest.no\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.studvest.no\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script> </div></div><div id="advads_ad_widget-3" class="widget studv-widget"><div id="studv-1000865498"><div class="studv-adlabel">Annonse</div> <iframe src="https://www.tankeogteknikk.no/qmedia/bergen.php" width="100%" height="630" style="margin-left: -7px" scrolling="no" class="iframe-class" frameborder="0"></iframe></div></div><div id="text-8" class="widget widget_text"><h4 class="h-widget">Skjer det noe folk bør vite om? Tips oss:</h4><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p><ul></ul></div><form action="/klar-for-nye-eventyr/#wpcf7-f55021-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="55021" /> <input type="hidden" name="_wpcf7_version" value="5.3" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_posted_data_hash" value="" /> <input type="hidden" name="_wpcf7_recaptcha_response" value="" /></div><p><label> Emne<br /> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p><p><label> Melding<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><p><label> Epost (valgfritt)<br /> <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div></div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p><p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p></div></aside></div><footer class="x-colophon top"><div class="x-container max width"><div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text"><div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Elina Hjønnevåg</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>974 10 514</span> <br/> <br/> <b>Nyhetsredaktør</b><br><span>Aurora Berg</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>404 36 097</span> <br> <br> <b>Daglig leder / Annonseansvarlig</b><br><span>Mads Mamre Gjellebæk</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>482 64 547</span><br><br><a href="/annonsere">Annonsere?</a></div></div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text"><div class="textwidget"><b>Kulturredaktør</b><br><span>Tora Carlsen Haaland</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>480 51 535</span> <br> <br> <b>Fotoredaktør</b><br><span>Henriette Frøysland Thorkildsen</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>955 52 906</span><br><br> <b>Adresse</b><br> <span>Studvest, Parkveien 1</span><br> <span>Studentsenteret, 5007 Bergen</span><br> <a href="mailto:post@studvest.no">post@studvest.no</a></div></div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text"><div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img width="50%" src="https://www.studvest.no/wp-content/uploads/2021/01/Secondary-logo-positive.png" /><br></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br> <a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div></div></div></div></footer><div class="x-searchform-overlay"><div class="x-searchform-overlay-inner"><div class="x-container max width"><form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/"> <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label> <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s"></form></div></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.studvest.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"046b075284","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" id="pt-cv-custom-script-d146bd1hzk">(function($){$(function(){ 
window.cvp_sf_fixdropcol = true; 

 });}(jQuery));</script> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> <script defer src="https://www.studvest.no/wp-content/cache/autoptimize/js/autoptimize_6edc748e95ee0b8ee0bd5cf79a08b971.js"></script></body></html>