<!DOCTYPE html> <!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
 prefix="og: https://ogp.me/ns#" ><![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
 prefix="og: https://ogp.me/ns#" ><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.studvest.no/xmlrpc.php"><link type="text/css" media="all" href="https://www.studvest.no/wp-content/cache/autoptimize/css/autoptimize_b3c1e35801540d1a2565701cf4582206.css" rel="stylesheet" /><title>Lei julemusikk allerede? Vi hjelper deg | STUDVEST</title><meta name="description"  content="Musikkstudenter ved Griegakademiet har noen anbefalinger på lur." /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.studvest.no/#organization","url":"https://www.studvest.no/","name":"STUDVEST","sameAs":[]},{"@type":"WebSite","@id":"https://www.studvest.no/#website","url":"https://www.studvest.no/","name":"STUDVEST","publisher":{"@id":"https://www.studvest.no/#organization"}},{"@type":"WebPage","@id":"https://www.studvest.no/musikkstudentene-anbefaler/#webpage","url":"https://www.studvest.no/musikkstudentene-anbefaler/","inLanguage":"en-US","name":"Musikkstudentene anbefaler","isPartOf":{"@id":"https://www.studvest.no/#website"},"image":{"@type":"ImageObject","@id":"https://www.studvest.no/musikkstudentene-anbefaler/#primaryimage","url":"https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209.jpg","width":1500,"height":1000,"caption":"ROMANTISK. Hva med \u00e5 ta med crushet p\u00e5 en romantisk spasertur p\u00e5 i duften av julekaker, brente mandler og gl\u00f8gg? "},"primaryImageOfPage":{"@id":"https://www.studvest.no/musikkstudentene-anbefaler/#primaryimage"},"datePublished":"2019-12-02T10:19:07+00:00","dateModified":"2019-12-02T10:47:36+00:00","description":"Musikkstudenter ved Griegakademiet har noen anbefalinger p\u00e5 lur. "},{"@type":"Article","@id":"https://www.studvest.no/musikkstudentene-anbefaler/#article","isPartOf":{"@id":"https://www.studvest.no/musikkstudentene-anbefaler/#webpage"},"author":{"@id":"https://www.studvest.no/author/tcastudvest-no/#author"},"headline":"Musikkstudentene anbefaler","datePublished":"2019-12-02T10:19:07+00:00","dateModified":"2019-12-02T10:47:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.studvest.no/musikkstudentene-anbefaler/#webpage"},"publisher":{"@id":"https://www.studvest.no/#organization"},"articleSection":"Kultur, advent, bjelleklang, Ekspert, Griegakademiet, jul, julemusikk, kurt nilsen, musikk, \u00f8rjan vollvik, rose \u00f8vretveit, signe bjorvatn, Solveig \u00c5mdal, stjernesludd, sverre s\u00e6b\u00f8, tips, viljar brunvoll, wanmei zhang, tca@studvest.no, kosler","image":{"@type":"ImageObject","@id":"https://www.studvest.no/musikkstudentene-anbefaler/#primaryimage","url":"https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209.jpg","width":1500,"height":1000,"caption":"ROMANTISK. Hva med \u00e5 ta med crushet p\u00e5 en romantisk spasertur p\u00e5 i duften av julekaker, brente mandler og gl\u00f8gg? "}},{"@type":"Person","@id":"https://www.studvest.no/author/tcastudvest-no/#author","name":"Tora Carlsen Haaland","sameAs":[]}]}</script> <link rel="canonical" href="https://www.studvest.no/musikkstudentene-anbefaler/" /><meta property="og:type" content="article" /><meta property="og:title" content="– Jeg blir aldri lei av «Bjelleklang»" /><meta property="og:description" content="Sjekk musikkstudentenes julemusikktips!" /><meta property="og:url" content="https://www.studvest.no/musikkstudentene-anbefaler/" /><meta property="og:site_name" content="STUDVEST" /><meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="article:published_time" content="2019-12-02T10:19:07Z" /><meta property="article:modified_time" content="2019-12-02T10:47:36Z" /><meta property="og:image:secure_url" content="https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="– Jeg blir aldri lei av «Bjelleklang»" /><meta name="twitter:description" content="Sjekk musikkstudentenes julemusikktips!" /><meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"94911","token":"491fe8bb16","debug":""};</script> <link rel='https://api.w.org/' href='https://www.studvest.no/wp-json/' /><link rel='shortlink' href='https://www.studvest.no/?p=94911' /><link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fmusikkstudentene-anbefaler%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fmusikkstudentene-anbefaler%2F&#038;format=xml" /><meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1518846,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts /> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script> <meta name="google-site-verification" content="4Q3RVLVfqeLatuexPMe6dkR176EnMtJVbVjWF9ydrDo" /> <script>$( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
    });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');</script> <script src='https://www.google.com/recaptcha/api.js'></script> </head><body class="post-template-default single single-post postid-94911 single-format-standard browser-unknown aesop-core aesop-on-x-&ndash;-child-theme x-renew x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-child-theme-active x-navbar-fixed-top-active x-v7_1_0 cornerstone-v4_1_0"><div id="top" class="site"><header class="masthead masthead-inline" role="banner"><div class="x-topbar"><div class="x-topbar-inner x-container max width"><p class="p-info"><a href="https://www.nhh.no/en/study-programmes/phd-programme-at-nhh/"><img width="768" height="150" src='https://www.studvest.no/wp-content/uploads/2019/11/Studvest-toppbanner-2019_768x150.jpg' alt=''  /></a></p><div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div></div></div><div class="x-navbar-wrap"><div class="x-navbar"><div class="x-navbar-inner"><div class="x-container max width"> <a href="https://www.studvest.no/" class="x-brand text"> STUDVEST</a> <a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar"> <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i> <span class="visually-hidden">Navigation</span> </a><nav class="x-nav-wrap desktop" role="navigation"><div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div><ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav><div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar"><ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div></div></div></div></div></header><div class="x-container max width offset"><header class="entry-header"><h1 class="entry-title">Musikkstudentene anbefaler</h1></header><div class="x-main left" role="main"><article id="post-94911" class="post-94911 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-advent tag-bjelleklang tag-ekspert tag-griegakademiet tag-jul tag-julemusikk tag-kurt-nilsen tag-musikk tag-orjan-vollvik tag-rose-ovretveit tag-signe-bjorvatn tag-solveig-amdal tag-stjernesludd tag-sverre-saebo tag-tips tag-viljar-brunvoll tag-wanmei-zhang"><div class="entry-wrap"><div class="entry-featured"><img width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209-720x480.jpg" class="attachment-large size-large" alt="" srcset="https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2018/12/Julesteming_THT_0209.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">ARKIVFOTO: Tore H. Thiesen</p></div><div class="ingress_innside"><p>Kurt Nilsen eller ikke Kurt Nilsen? Vi har tatt turen til Griegakademiet for å høre om den beste julemusikken.</p></div><div class="postdate">Publisert: 2. Dec 10:19 2019</div><div class="byline_mobile"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/tcastudvest-no/">Tora Carlsen Haaland</a></div></div><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/kosler/">Josef Kosler</a></div></div></div></div><div class="addthis_sharing_toolbox"></div><br/><div style="position: relative; display: block; height: 0; padding: 0;overflow: hidden; padding-bottom: 320px;"><iframe width="663" height="320" style="position: absolute; top: 0; left: 0; bottom: 0; height: 100%; width: 100%; border: 0;" src="https://karriere.no/partner/2/studvest-studentavisa-i-bergen-688081/promote/pm-728937"></iframe></div><br/><div class="biginfo"></div><div class="entry-content content"><p>Har du rukket å bli lei julemusikken før julen i det hele tatt er i gang?</p><p>Frykt ikke! Vi i er her for å gi deg julemusikken som ikke gir deg følelsen av å ha trasket Galleriet på kryss og tvers med verkende føtter, svett hårfeste og klam akrylgenser.</p><p>Vi tok nemlig turen til Griegakademiet for å høre hva student-Bergens fremste innen nettopp musikk hører på når julen ringes inn.&nbsp;</p><h5>Rose Øvretveit (22), Solveig Åmdal (24) og Viljar Brunvoll (23)</h5><p style="background-color:#ffbebe" class="has-background">• Studerer: Bachelorprogrammet i utøvende musikk<br><br>• Julemusikksmak: Fra ingenting til Wham!</p><div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_61-720x480.jpg" alt="" class="wp-image-94839" width="344" height="229" srcset="https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_61-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_61-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_61-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_61-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_61-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_61-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_61-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_61-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_61.jpg 1500w" sizes="(max-width: 344px) 100vw, 344px" /><figcaption>HØRT DET FØR. Det blir lite julemusikk på musikkstudent Viljar Brunvoll.</figcaption></figure></div><p></p><p>– Jeg hører lite på julemusikk. Det kommer til et punkt der du har hørt alt før, sier Brunvoll.&nbsp;</p><p>Åmdal, på sin side, er helt for julemusikk, og liker det så «cheesy» som mulig.&nbsp;</p><p>– Gjerne «Last Christmas» med Wham!. Eller Bachs juleoratorium. Det er enten eller, ler hun.&nbsp;</p><p>Øvretveit anbefaler albumet <em>It’s snowing on my piano </em>av pianisten Bugge Wesseltoft, og «In the Bleak Midwinter» med Gustav Holst.&nbsp;</p><div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_70-720x480.jpg" alt="" class="wp-image-94841" width="328" height="218" srcset="https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_70-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_70-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_70-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_70-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_70-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_70-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_70-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_70-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_70.jpg 1500w" sizes="(max-width: 328px) 100vw, 328px" /><figcaption>CHEESY. For Solveig Åmdal skal det gjerne være så svulstig som mulig, og både «Last Christmas» og Bachs juleoratorium trekkes frem.</figcaption></figure></div><div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_65-720x480.jpg" alt="" class="wp-image-94840" width="329" height="217"/><figcaption>ET PAR FAVORITTER. Rose Øvretveit har et par favorittsanger i førjulstiden.</figcaption></figure></div><p></p><p></p><h5>Wanmei Zhang (25)</h5><p style="background-color:#ffbebe" class="has-background">• <strong>Studerer:</strong> Piano<br><br>• <strong>Julemusikksmak:</strong> I Kina hørte hun utelukkende på «Bjelleklang» i julen. Det gjør hun ennå.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_33-720x480.jpg" alt="" class="wp-image-94836" srcset="https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_33-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_33-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_33-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_33-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_33-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_33-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_33-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_33-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_33.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>BJELLEKLANG. For Wanmei Zhang er det kun én låt som gjelder i desember .</figcaption></figure></div><p>Wanmei Zhang levde hele sitt liv i Kina fram til hun ved fylte 21 år forlot alt hun kjente for å flytte til… Bergen? Nå som da er det én spesiell julelåt det går i, nemlig «Bjelleklang».</p><p>– Jeg blir aldri lei. Melodien er nydelig og lett å huske. Det er det jeg leter etter i en sang, forteller Zhang.&nbsp;</p><h5>Signe Bjorvatn (20)</h5><p style="background-color:#ffbebe" class="has-background">• <strong>Studerer:</strong> Bachelor i utøvende musikk<br><br>• <strong>Julemusikksmak:</strong> Ikke helt sikker på hva hun liker, men veldig sikker på hva hun <em>ikke</em> liker</p><div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_19-720x480.jpg" alt="" class="wp-image-94835" srcset="https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_19-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_19-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_19-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_19-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_19-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_19-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_19-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_19-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_19.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>JULETE KLINGELYD. Signe Bjorvatn er ikke spesielt fan av rørklokker, men kommer med andre gode anbefalinger.</figcaption></figure></div><p>– Den der harpete, veldig julete klingelyden som er i starten av alle julesanger. Den provoserer meg, forteller Bjorvatn.&nbsp;</p><p>Etter omfattende research kan Studvest avsløre at det er rørklokker som lager denne julete lyden. Du har garantert hørt det i en Michael Bublé-låt. </p><ul><li><strong><em><a href="https://www.studvest.no/en-dag-pa-lesesalen-to-dogn-for-eksamen/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Vi ble med på lesesalen to døgn før eksamen. Hvor mange kopper kaffe tipper du gikk med?</a></em></strong></li></ul><p>Når Bjorvatn får tenkt seg om, kan hun faktisk komme på tre julesanger hun liker.</p><div class="wp-block-image"><figure class="alignright size-large is-resized"><img src="https://www.studvest.no/wp-content/uploads/2019/11/Yamaha_Deagan_chimes_from_LA_Percussion_Rentals-606x1024.jpg" alt="" class="wp-image-94964" width="179" height="302" srcset="https://www.studvest.no/wp-content/uploads/2019/11/Yamaha_Deagan_chimes_from_LA_Percussion_Rentals-606x1024.jpg 606w, https://www.studvest.no/wp-content/uploads/2019/11/Yamaha_Deagan_chimes_from_LA_Percussion_Rentals-355x600.jpg 355w, https://www.studvest.no/wp-content/uploads/2019/11/Yamaha_Deagan_chimes_from_LA_Percussion_Rentals-768x1298.jpg 768w, https://www.studvest.no/wp-content/uploads/2019/11/Yamaha_Deagan_chimes_from_LA_Percussion_Rentals-909x1536.jpg 909w, https://www.studvest.no/wp-content/uploads/2019/11/Yamaha_Deagan_chimes_from_LA_Percussion_Rentals-1212x2048.jpg 1212w, https://www.studvest.no/wp-content/uploads/2019/11/Yamaha_Deagan_chimes_from_LA_Percussion_Rentals-100x169.jpg 100w, https://www.studvest.no/wp-content/uploads/2019/11/Yamaha_Deagan_chimes_from_LA_Percussion_Rentals-865x1462.jpg 865w, https://www.studvest.no/wp-content/uploads/2019/11/Yamaha_Deagan_chimes_from_LA_Percussion_Rentals-984x1663.jpg 984w, https://www.studvest.no/wp-content/uploads/2019/11/Yamaha_Deagan_chimes_from_LA_Percussion_Rentals-1250x2113.jpg 1250w, https://www.studvest.no/wp-content/uploads/2019/11/Yamaha_Deagan_chimes_from_LA_Percussion_Rentals-400x676.jpg 400w, https://www.studvest.no/wp-content/uploads/2019/11/Yamaha_Deagan_chimes_from_LA_Percussion_Rentals.jpg 1452w" sizes="(max-width: 179px) 100vw, 179px" /><figcaption>RØRKLOKKER. Etter en solid google-runde fant Studvests graveteam ut hva som lager den irriterende julelyden. FOTO: Xylosmygame</figcaption></figure></div><p>– Jeg er veldig glad i «The Little Drummer Boy». Den ordentlige versjonen, sier hun.&nbsp;</p><p>– <em>Med Justin Bieber?&nbsp;</em></p><p>– Nei, absolutt ikke. Med Harry Simeone Chorale.&nbsp;</p><p>De to andre sangene er «Det er makt i de foldede hender» med Sigvart Dagsland og «Fairytale of New York» med The Pogues.</p><p>– Sigvart Dagsland sin sang har et fint budskap. Den handler om det jula egentlig handler om. «Fairytale of New York» liker jeg lydbildet på. Det er autentisk.</p><h5>Sverre Sæbø (21) og Ørjan Vollvik (22)</h5><p style="background-color:#ffbebe" class="has-background">• <strong>Studerer:</strong> Jazz<br><br>• <strong>Julemusikksmak:</strong> Særlig lite fan av Kurt.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_58-720x480.jpg" alt="" class="wp-image-94838" srcset="https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_58-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_58-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_58-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_58-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_58-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_58-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_58-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_58-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_58.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>IKKE KURT. Sverre Sæbø hører lite på julemusikk, og spesielt lite på Kurt Nilsen.</figcaption></figure></div><p><em>– Hvilken julemusikk hører dere på?&nbsp;</em></p><p>–Ingen, egentlig. Og virkelig ikke Kurt.&nbsp;</p><p>– <em>Nilsen?&nbsp;</em></p><p>– Nilsen. Han lever enda på den éne juleplata si, og den er ikke bra engang, brummer Sæbø. </p><ul><li><strong><em><a href="https://www.studvest.no/stemningsrapport-fra-bergens-lesealer/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Oskar (21) forbereder seg på kont: Sjekk vår stemningsrapport fra Bergens lesesaler</a></em></strong></li></ul><p>Vollvik er enig.&nbsp;</p><p>– Jeg hadde én julesang jeg likte: «Stjernesludd» av Dumdum Boys. Men Kurt Nilsen ødela den også. Jeg vil ikke si at jeg hater Kurt Nilsen sin musikk, men jeg misliker den sterkt, sier han.</p><figure class="wp-block-image size-large"><img src="https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_53-720x480.jpg" alt="" class="wp-image-94837" srcset="https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_53-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_53-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_53-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_53-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_53-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_53-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_53-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_53-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2019/11/11222019_Julemusikk_JK_53.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>ØDELAGT. Ørjan Vollvik fikk «Stjernesludd» ødelagt av Kurt Nilsen.</figcaption></figure><p>– <em>Så dere ser ikke for dere å lage et eget julealbum en gang i fremtiden?&nbsp;</em></p><p>– Det kommer helt og holdent an på konto, fastslår Vollvik.&nbsp;</p><p>– Julealbum betaler altfor godt. Du oppsøker ikke julemusikken, julemusikken oppsøker deg.&nbsp;</p><p style="background-color:#ffbebe" class="has-background"><strong>Oppsummert – her er musikkjennernes beste julemusikktips:&nbsp;</strong><br><br>• <em>It’s Snowing on my Piano, </em>Bugge Wesseltoft (album)<br><br>• «In the Bleak Midwinter», Gustav Holst<br><br>• «Last Christmas», Wham!<br><br>• Bachs juleoratorium<br><br>• «Bjelleklang», absolutt alle versjoner<br><br>• «The Little Drummer Boy», Harry Simeone Chorale&nbsp;<br><br>• «Det er makt i de foldede hender», Sigvart Dagsland&nbsp;<br><br>• «Fairytale of New York», The Pogues<br><br>• «Stjernesludd», Dumdum Boys<br><br>• Ikke Kurt Nilsen</p><p>God førjulstid!</p><ul><li><strong><em><a href="https://www.studvest.no/bysyklene-har-vaert-pa-nesten-800-000-turer-i-ar/">Les også: Bysyklene har blitt brukt åtte ganger så mye som i fjor</a></em></strong></li><li><strong><em><a href="https://www.studvest.no/tissetrengt-pa-eksamen/">APROPOS: Tissetrengt på eksamen</a></em></strong></li></ul><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/musikkstudentene-anbefaler/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/musikkstudentene-anbefaler/" data-numposts="100" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer cf"><p><i class="x-icon-tags" data-x-icon-s="&#xf02c;"></i>Tags:<a href="https://www.studvest.no/tag/advent/" rel="tag">advent</a>, <a href="https://www.studvest.no/tag/bjelleklang/" rel="tag">bjelleklang</a>, <a href="https://www.studvest.no/tag/ekspert/" rel="tag">Ekspert</a>, <a href="https://www.studvest.no/tag/griegakademiet/" rel="tag">Griegakademiet</a>, <a href="https://www.studvest.no/tag/jul/" rel="tag">jul</a>, <a href="https://www.studvest.no/tag/julemusikk/" rel="tag">julemusikk</a>, <a href="https://www.studvest.no/tag/kurt-nilsen/" rel="tag">kurt nilsen</a>, <a href="https://www.studvest.no/tag/musikk/" rel="tag">musikk</a>, <a href="https://www.studvest.no/tag/orjan-vollvik/" rel="tag">ørjan vollvik</a>, <a href="https://www.studvest.no/tag/rose-ovretveit/" rel="tag">rose øvretveit</a>, <a href="https://www.studvest.no/tag/signe-bjorvatn/" rel="tag">signe bjorvatn</a>, <a href="https://www.studvest.no/tag/solveig-amdal/" rel="tag">Solveig Åmdal</a>, <a href="https://www.studvest.no/tag/stjernesludd/" rel="tag">stjernesludd</a>, <a href="https://www.studvest.no/tag/sverre-saebo/" rel="tag">sverre sæbø</a>, <a href="https://www.studvest.no/tag/tips/" rel="tag">tips</a>, <a href="https://www.studvest.no/tag/viljar-brunvoll/" rel="tag">viljar brunvoll</a>, <a href="https://www.studvest.no/tag/wanmei-zhang/" rel="tag">wanmei zhang</a></p></footer></div></article></div><aside class="x-sidebar right" role="complementary"><div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2018/09/Tora-Haaland_-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/tcastudvest-no/">Tora Carlsen Haaland</a></div><div class="postauthorbox_bio">Tekst&nbsp;</div><div class="postauthorbox_email"><a href="mailto:tca@studvest.no">tca@studvest.no</a></div></div><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2019/09/Josef_Kosler-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/kosler/">Josef Kosler</a></div><div class="postauthorbox_bio">Foto&nbsp;</div><div class="postauthorbox_email"><a href="mailto:kosler@studvest.no">kosler@studvest.no</a></div></div></div></div><div id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><p><a href="https://i.studvest.no/kulturpulsen/"><img class="alignnone wp-image-77952 size-medium" src="https://www.studvest.no/wp-content/uploads/2019/02/Kulturpulsen-promo-360x226.jpg" alt="" width="360" height="226" /></a></p></div><div id="wpp-2" class="widget popular-posts"><h4 class="h-widget">Mest lest denne uken</h4><ul class="wpp-list"><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2019/11/051119_NHHkutterSAIHstøtten_6-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2019/11/051119_NHHkutterSAIHstøtten_6-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2019/11/051119_NHHkutterSAIHstøtten_6-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2019/11/051119_NHHkutterSAIHstøtten_6-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/i-gar-var-det-lett-a-fa-pult-pa-nhh/" class="wpp-post-title" target="_self">Vannlekkasjen satte NHH på hodet</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2019/11/Tora_Håland-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2019/11/Tora_Håland-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2019/11/Tora_Håland-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2019/11/Tora_Håland-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/sann-er-du/" class="wpp-post-title" target="_self">Sånn er du</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2019/09/Kaia-Hauge-Nustad-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2019/09/Kaia-Hauge-Nustad-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2019/09/Kaia-Hauge-Nustad-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2019/09/Kaia-Hauge-Nustad-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/tissetrengt-pa-eksamen/" class="wpp-post-title" target="_self">Tissetrengt på eksamen</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2019/11/Hva-har-du-i-sekken_-ESE-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2019/11/Hva-har-du-i-sekken_-ESE-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2019/11/Hva-har-du-i-sekken_-ESE-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2019/11/Hva-har-du-i-sekken_-ESE-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/mysteriet-endelig-lost-hva-har-studentene-i-sekken/" class="wpp-post-title" target="_self">Mysteriet endelig løst: Hva har studentene i sekken?</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2019/11/Leserinnleg_okonomiformidlingen--80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2019/11/Leserinnleg_okonomiformidlingen--80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2019/11/Leserinnleg_okonomiformidlingen--200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2019/11/Leserinnleg_okonomiformidlingen--300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/bor-jeg-alltid-sette-over-til-bsu/" class="wpp-post-title" target="_self">Bør jeg alltid sette over til BSU?</a><p class="wpp-excerpt"></p></div></li></ul></div><div id="text-7" class="widget widget_text"><h4 class="h-widget">Les siste papirutgave</h4><div class="textwidget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=studvest_nr_16_2019_&u=studvest"></iframe></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="width: 100%;" data-feedid="sbi_288720981#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{}" ><div class="sb_instagram_header " style=" margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/studvest" target="_blank" rel="noopener noreferrer" title="@studvest" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >studvest</h3></div><div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/vp/bdad4b5c835d9377fd64a726f7a74620/5E7397FF/t51.2885-19/11363709_148280495512354_2003304301_a.jpg?_nc_ht=scontent.cdninstagram.com"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="https://scontent.cdninstagram.com/vp/bdad4b5c835d9377fd64a726f7a74620/5E7397FF/t51.2885-19/11363709_148280495512354_2003304301_a.jpg?_nc_ht=scontent.cdninstagram.com" alt="" width="50" height="50"></div> </a></div><div id="sbi_images" ><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2184832468776370889_288720981" data-date="1574672348"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B5SFY37J8LJ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/73512646_3041968806028590_8498237435274580382_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=e2f30674d37e44dd64d0b21e4f81584f&#038;oe=5E831A85" data-img-src-set="{&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c0.180.1440.1440a\/s150x150\/73512646_3041968806028590_8498237435274580382_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=73c6ffa345e6b33797781406c9f02ea5&amp;oe=5E7B03D4&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/p320x320\/73512646_3041968806028590_8498237435274580382_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=5c3f5ba409d2bda639010df53a221cf6&amp;oe=5E8AC778&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/p640x640\/73512646_3041968806028590_8498237435274580382_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;oh=e2f30674d37e44dd64d0b21e4f81584f&amp;oe=5E831A85&quot;}"> <span class="sbi-screenreader">Instagram post 2184832468776370889_288720981</span> <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"> <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path> </svg> <img src="https://www.studvest.no/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Alexander Petersen (26) har eit litt anna utgangspunkt enn andre studentar. Han tar oss med på ein dag i hans liv, med alle oppturar og nedturar som følgjer med det å vere student i rullestol. • Tekst: Kristina Haugen Moe (@kristinahaugenm) • Foto: Line Magde Lunde Hatleskog (@linemagde)"> </a></div></div></div><div id="sbi_load"></div> <span class="sbi_resized_image_data" data-feed-id="sbi_288720981#1" data-resized="{&quot;2184832468776370889_288720981&quot;:{&quot;id&quot;:&quot;2184832468776370889_288720981&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}"> </span></div><script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.studvest.no\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.studvest.no\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script></div></div><div id="advads_ad_widget-2" class="widget studv-widget"><a href="https://www.bergenkino.no/incoming/article1414666.ece"><img width="180" height="500" src='https://www.studvest.no/wp-content/uploads/2018/12/Studvest-FordvFerrari.jpg' alt=''  /></a></div><div id="advads_ad_widget-3" class="widget studv-widget"> <iframe src="https://www.tankeogteknikk.no/qmedia/bergen.php" width="100%" height="630" style="margin-left: -7px" scrolling="no" class="iframe-class" frameborder="0"></iframe></div><div id="text-8" class="widget widget_text"><h4 class="h-widget">Skjer det noe folk bør vite om? Tips oss:</h4><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/musikkstudentene-anbefaler/#wpcf7-f55021-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="55021" /> <input type="hidden" name="_wpcf7_version" value="5.1.5" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><label> Emne<br /> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p><p><label> Melding<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><p><label> Epost (valgfritt)<br /> <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p><p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p></div></aside></div><footer class="x-colophon top"><div class="x-container max width"><div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text"><div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Johanne Mikkelsen Espeland</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>482 52 669</span> <br/> <br/> <b>Nyhetsredaktør</b><br><span>Johannes Steen</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>988 84 485</span> <br> <br> <b>Daglig leder / Annonseansvarlig</b><br><span>Benjamin Kiil</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>949 88 332</span><br><br><a href="/annonsere">Annonsere?</a></div></div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text"><div class="textwidget"><b>Kulturredaktør</b><br><span>Håvard Finnseth</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>954 99 569</span> <br> <br> <b>Fotoredaktør</b><br><span>Beate Felde</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>414 24 494</span><br><br> <b>Adresse</b><br> <span>Studvest, Parkveien 1</span><br> <span>Studentsenteret, 5007 Bergen</span><br> <a href="mailto:post@studvest.no">post@studvest.no</a></div></div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text"><div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img src="https://www.studvest.no/wp-content/themes/x-child/images/vtb.png" /><br></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br> <a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div></div></div></div></footer><div class="x-searchform-overlay"><div class="x-searchform-overlay-inner"><div class="x-container max width"><form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/"> <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label> <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s"></form></div></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.studvest.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"14af456850","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":""};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm&#038;ver=3.0'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" id="pt-cv-custom-script-a0f8691c8j">(function($){$(function(){ 
window.cvp_sf_fixdropcol = true; 

 });}(jQuery));</script> <script type="text/javascript" defer src="https://www.studvest.no/wp-content/cache/autoptimize/js/autoptimize_15bd6cbbf4875a16a7775dec0879508b.js"></script></body></html>