<!DOCTYPE html> <!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
 prefix="og: https://ogp.me/ns#" ><![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
 prefix="og: https://ogp.me/ns#" ><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.studvest.no/xmlrpc.php"><link type="text/css" media="all" href="https://www.studvest.no/wp-content/cache/autoptimize/css/autoptimize_e11849a3a248a3d27ac44121c809793f.css" rel="stylesheet" /><title>Psykolog svarer: Derfor sliter så mange studenter psykisk | STUDVEST</title> <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '190232585', '0');</script>  <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.studvest.no/#organization","url":"https://www.studvest.no/","name":"STUDVEST","sameAs":[]},{"@type":"WebSite","@id":"https://www.studvest.no/#website","url":"https://www.studvest.no/","name":"STUDVEST","publisher":{"@id":"https://www.studvest.no/#organization"}},{"@type":"WebPage","@id":"https://www.studvest.no/psykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk/#webpage","url":"https://www.studvest.no/psykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk/","inLanguage":"en-US","name":"Psykolog svarer: Derfor sliter s\u00e5 mange studenter psykisk","isPartOf":{"@id":"https://www.studvest.no/#website"},"image":{"@type":"ImageObject","@id":"https://www.studvest.no/psykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk/#primaryimage","url":"https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641.jpg","width":1500,"height":1000},"primaryImageOfPage":{"@id":"https://www.studvest.no/psykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk/#primaryimage"},"datePublished":"2019-09-11T12:10:41+00:00","dateModified":"2019-09-11T12:46:38+00:00"},{"@type":"Article","@id":"https://www.studvest.no/psykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk/#article","isPartOf":{"@id":"https://www.studvest.no/psykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk/#webpage"},"author":{"@id":"https://www.studvest.no/author/vilde-skauge/#author"},"headline":"Psykolog svarer: Derfor sliter s\u00e5 mange studenter psykisk","datePublished":"2019-09-11T12:10:41+00:00","dateModified":"2019-09-11T12:46:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.studvest.no/psykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk/#webpage"},"publisher":{"@id":"https://www.studvest.no/#organization"},"articleSection":"Kultur, prestasjonsangst, Psykisk helse, psykolog, shot, studenter, vivian woodfin, Vilde Skauge, Eliza Syropoulou","image":{"@type":"ImageObject","@id":"https://www.studvest.no/psykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk/#primaryimage","url":"https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641.jpg","width":1500,"height":1000}},{"@type":"Person","@id":"https://www.studvest.no/author/vilde-skauge/#author","name":"Vilde Skauge","sameAs":[]}]}</script> <link rel="canonical" href="https://www.studvest.no/psykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk/" /><meta property="og:type" content="article" /><meta property="og:title" content="Psykolog svarer: Derfor sliter så mange studenter psykisk" /><meta property="og:description" content="– I dag sover unge mennesker mye mindre enn de gjorde før." /><meta property="og:url" content="https://www.studvest.no/psykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk/" /><meta property="og:site_name" content="STUDVEST" /><meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641-720x480.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="article:published_time" content="2019-09-11T12:10:41Z" /><meta property="article:modified_time" content="2019-09-11T12:46:38Z" /><meta property="og:image:secure_url" content="https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641-720x480.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Psykolog svarer: Derfor sliter så mange studenter psykisk" /><meta name="twitter:description" content="– I dag sover unge mennesker mye mindre enn de gjorde før." /><meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641-720x480.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var ctPublic = {"_ajax_nonce":"88b20e405f","_ajax_url":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var ctNocache = {"ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.studvest.no\/"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"87197","token":"6526f01c0b","debug":""};</script> <script type='text/javascript'>var aamLocal = {"nonce":"41c47c4466","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.studvest.no/wp-json/' /><link rel='shortlink' href='https://www.studvest.no/?p=87197' /><link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fpsykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fpsykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk%2F&#038;format=xml" /><meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;subset=latin,latin-ext" type="text/css" media="all" data-x-google-fonts /> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script> <meta name="google-site-verification" content="4Q3RVLVfqeLatuexPMe6dkR176EnMtJVbVjWF9ydrDo" /> <script>$( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
    });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');</script> <script src='https://www.google.com/recaptcha/api.js'></script> </head><body class="post-template-default single single-post postid-87197 single-format-standard browser-unknown aesop-core aesop-on-x-&ndash;-child-theme x-renew x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-child-theme-active x-navbar-fixed-top-active x-v6_5_6 cornerstone-v3_5_4"><div id="top" class="site"><header class="masthead masthead-inline" role="banner"><div class="x-topbar"><div class="x-topbar-inner x-container max width"><p class="p-info"><a href="https://www.facebook.com/events/2436788889735913/"><img width="768" height="150" src='https://www.studvest.no/wp-content/uploads/2019/09/Annonse-Studvest-Norec-CMI.jpg' alt=''  /></a></p><div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div></div></div><div class="x-navbar-wrap"><div class="x-navbar"><div class="x-navbar-inner"><div class="x-container max width"> <a href="https://www.studvest.no/" class="x-brand text"> STUDVEST</a> <a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar"> <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i> <span class="visually-hidden">Navigation</span> </a><nav class="x-nav-wrap desktop" role="navigation"><div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div><ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav><div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar"><ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div></div></div></div></div></header><div class="x-container max width offset"><header class="entry-header"><h1 class="entry-title">Psykolog svarer: Derfor sliter så mange studenter psykisk</h1></header><div class="x-main left" role="main"><article id="post-87197" class="post-87197 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur tag-prestasjonsangst tag-psykisk-helse tag-psykolog tag-shot tag-studenter tag-vivian-woodfin"><div class="entry-wrap"><div class="entry-featured"><img width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641-720x480.jpg" class="attachment-large size-large" alt="" srcset="https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0641.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">KURSHOLDER. Psykolog Vivian Woodfin holder blant annet kurs i selvmedfølelse.</p></div><div class="ingress_innside"><p>Blant annet trekker psykologen fram sosiale medier og prestasjonsangst som påvirkningsfaktorer.</p></div><div class="postdate">Publisert: 11. Sep 12:10</div><div class="byline_mobile"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/vilde-skauge/">Vilde Skauge</a></div></div><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/eliza-syropoulou/">Eliza Syropoulou</a></div></div></div></div><div class="addthis_sharing_toolbox"></div><br/><div style="position: relative; display: block; height: 0; padding: 0;overflow: hidden; padding-bottom: 320px;"><iframe width="663" height="320" style="position: absolute; top: 0; left: 0; bottom: 0; height: 100%; width: 100%; border: 0;" src="https://karriere.no/partner/2/studvest-studentavisa-i-bergen-688081/promote/pm-728937"></iframe></div><br/><div class="biginfo"><div class="faktaboks"><div class="faktaboks_heading toggleHide"><span class="ftitle">Trenger du hjelp?</span> <span class="fa fa-chevron-down downs rotate"></span></div><aside class="elementToHide"><p><strong>Mental Helses hjelpetelefon (døgnåpen):</strong></p><p>tlf. 116 123</p><p><strong>Kirkens SOS (døgnåpen): </strong></p><p>tlf. 22 40 00 40</p></aside></div></div><div class="entry-content content"><p>Vivian Woodfin er psykolog og doktorgradsstipendiat på Institutt for klinisk psykologi ved UiB.&nbsp;</p><p>– Studenter er veldig selvkritiske, forklarer hun.&nbsp;</p><p><strong>I studentenes helse- og trivselsundersøkelse fra 2018 (SHoT) kommer det frem at det har skjedd en betydelig økning i rapporterte psykiske plager hos studenter. </strong></p><p>I 2010 var andelen studenter med det som kan karakteriseres som alvorlige psykiske plager nesten hver sjette student, nærmere bestemt 16 prosent. I fjorårets undersøkelse har det tallet økt til over hver fjerde student, eller 29 prosent.</p><p><strong><em><a href="https://www.studvest.no/vil-vise-studentene-at-de-er-gode-nok/">De nye Sammen-koppene: Vil vise deg at du er god nok</a></em></strong></p><p>– Noe av det som diskuteres er om det er en sammenheng mellom sosiale medier og psykisk helse. I dag sover unge mennesker mye mindre enn det de gjorde i tidligere generasjoner. I tillegg er det i dag viktigere at vi hele tiden skal være perfekte, sier Woodfin.&nbsp;</p><h5>Økt prestasjonsangst</h5><p>I undersøkelsen fra 2018 kommer det frem at mange studenter skårer høyt på perfeksjonisme på tvers av kjønn, alder og region.</p><p><strong>For eksempel svarer én av fire at de alltid eller svært ofte hater å ikke være best.&nbsp;</strong></p><p>Psykolog Woodfin forklarer at prestasjonsangst og perfeksjonisme består av tre komponenter.&nbsp;</p><figure class="wp-block-image"><img src="https://www.studvest.no/wp-content/uploads/2019/09/IMG_0667-720x480.jpg" alt="" class="wp-image-86966" srcset="https://www.studvest.no/wp-content/uploads/2019/09/IMG_0667-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0667-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0667-768x512.jpg 768w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0667-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0667-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0667-984x656.jpg 984w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0667-1250x833.jpg 1250w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0667-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2019/09/IMG_0667.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>SØVNMANGEL. Blant annet sier Woodfin at dagens unge sover mye mindre enn tidligere, blant annet på grunn av sosiale medier.</figcaption></figure><p>– Den ene komponenten er at vi i dag stiller høyere krav til oss selv, den andre er at vi i dag stiller høyere krav til andre. Den tredje komponenten, og den vi opplever at har størst økning i dag, er at vi opplever at samfunnet stiller høyere krav til oss selv. I dag opplever unge at samfunnet krever mer av de enn det unge opplevde for 20-30 år siden.&nbsp;</p><p><em>– Hvorfor er studenter mer deprimerte enn andre samfunnsgrupper?&nbsp;</em></p><p>–&nbsp;Studietiden er en veldig spesiell tid i livet. Samtidig som studenter skal finne ut av alt fra bosituasjonen sin til nye venner, egen økonomi og karakterer så skal studenter ta veldig store avgjørelser som kommer til å påvirke dem resten av livet. Det er veldig mye som skjer samtidig, så det kan være en stor belastning, forklarer Woodfin.&nbsp;</p><h5>– Snakk med noen</h5><p>Woodfin holder blant annet kurs i selvmedfølelse. Hun forklarer at hun der jobber med å få deltakere til å behandle seg selv godt.</p><p>– Det største fokuset vi har er at man skal lære å behandle seg selv som en ville behandlet en god venn når man har det vanskelig. Vi skriver ned hvordan vi ville snakket med en venn i en gitt situasjon og går da gjennom hva vi hadde sagt til den vennen, i tillegg til hvilken stemme og tone vi ville brukt. Så prøver vi å snakke til oss selv på denne måten. Vi ønsker også å validere det vonde vi har opplevd. Etter det vil vi spørre oss selv hva vi trenger å høre eller gjøre.</p><p><em>– Hvilke tips eller råd har du til studenter som er usikker på sin egen psykiske helse?&nbsp;</em></p><p>&nbsp;<strong>– Oppsøk hjelp. Snakk med noen. Du trenger ikke ha det vondt alene. </strong></p><p><strong><em><a href="https://www.studvest.no/erkjennelse-fra-en-rik-snart-fattig-student/">Apropos: Erkjennelse fra en rik (snart fattig) student</a></em></strong></p><p><strong><em><a href="https://www.studvest.no/faddermangel-pa-hf-det-virket-skikkelig-useriost/">Fikk du med deg: Fem faddere på 113 fadderbarn</a></em></strong></p><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/psykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/psykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk/" data-numposts="100" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer cf"><p><i class="x-icon-tags" data-x-icon-s="&#xf02c;"></i>Tags:<a href="https://www.studvest.no/tag/prestasjonsangst/" rel="tag">prestasjonsangst</a>, <a href="https://www.studvest.no/tag/psykisk-helse/" rel="tag">Psykisk helse</a>, <a href="https://www.studvest.no/tag/psykolog/" rel="tag">psykolog</a>, <a href="https://www.studvest.no/tag/shot/" rel="tag">shot</a>, <a href="https://www.studvest.no/tag/studenter/" rel="tag">studenter</a>, <a href="https://www.studvest.no/tag/vivian-woodfin/" rel="tag">vivian woodfin</a></p></footer></div></article></div><aside class="x-sidebar right" role="complementary"><div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2019/09/Vilde-Skauge-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/vilde-skauge/">Vilde Skauge</a></div><div class="postauthorbox_bio">Tekst&nbsp;</div><div class="postauthorbox_email"><a href="mailto:skauge@studvest.no">skauge@studvest.no</a></div></div><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2019/09/Eliza-Syropoulou-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/eliza-syropoulou/">Eliza Syropoulou</a></div><div class="postauthorbox_bio">Foto&nbsp;</div><div class="postauthorbox_email"><a href="mailto:syropoulou@studvest.no">syropoulou@studvest.no</a></div></div></div></div><div id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><p><a href="https://i.studvest.no/kulturpulsen/"><img class="alignnone wp-image-77952 size-medium" src="https://www.studvest.no/wp-content/uploads/2019/02/Kulturpulsen-promo-360x226.jpg" alt="" width="360" height="226" /></a></p></div><div id="wpp-2" class="widget popular-posts"><h4 class="h-widget">Mest lest denne uken</h4><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.studvest.no/erkjennelse-fra-en-rik-snart-fattig-student/" title="Erkjennelse fra en rik (snart fattig) student" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/86070-featured-80x80.jpg" width="80" height="80" alt="Erkjennelse fra en rik (snart fattig) student" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.studvest.no/erkjennelse-fra-en-rik-snart-fattig-student/" title="Erkjennelse fra en rik (snart fattig) student" class="wpp-post-title" target="_self">Erkjennelse fra en rik (snart fattig) student</a></li><li> <a href="https://www.studvest.no/vil-gi-gratiskort-til-studenter-som-melder-flytting/" title="Vil gi gratiskort til studenter som melder flytting" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/86693-featured-80x80.jpg" width="80" height="80" alt="Vil gi gratiskort til studenter som melder flytting" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.studvest.no/vil-gi-gratiskort-til-studenter-som-melder-flytting/" title="Vil gi gratiskort til studenter som melder flytting" class="wpp-post-title" target="_self">Vil gi gratiskort til studenter som melder flytting</a></li><li> <a href="https://www.studvest.no/jeg-er-en-synder-jeg-forarsaker-drikkepress/" title="Jeg er en synder: Jeg forårsaker drikkepress" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/86208-featured-80x80.jpg" width="80" height="80" alt="Jeg er en synder: Jeg forårsaker drikkepress" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.studvest.no/jeg-er-en-synder-jeg-forarsaker-drikkepress/" title="Jeg er en synder: Jeg forårsaker drikkepress" class="wpp-post-title" target="_self">Jeg er en synder: Jeg forårsaker drikkepress</a></li><li> <a href="https://www.studvest.no/faddermangel-pa-hf-det-virket-skikkelig-useriost/" title="Faddermangel på HF: – Det virket skikkelig useriøst" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/86295-featured-80x80.jpg" width="80" height="80" alt="Faddermangel på HF: – Det virket skikkelig useriøst" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.studvest.no/faddermangel-pa-hf-det-virket-skikkelig-useriost/" title="Faddermangel på HF: – Det virket skikkelig useriøst" class="wpp-post-title" target="_self">Faddermangel på HF: – Det virket skikkelig useriøst</a></li><li> <a href="https://www.studvest.no/vil-vise-studentene-at-de-er-gode-nok/" title="Vil vise studentene at de er gode nok" target="_self"><img src="https://www.studvest.no/wp-content/uploads/wordpress-popular-posts/86792-featured-80x80.jpg" width="80" height="80" alt="Vil vise studentene at de er gode nok" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://www.studvest.no/vil-vise-studentene-at-de-er-gode-nok/" title="Vil vise studentene at de er gode nok" class="wpp-post-title" target="_self">Vil vise studentene at de er gode nok</a></li></ul></div><div id="text-7" class="widget widget_text"><h4 class="h-widget">Les siste papirutgave</h4><div class="textwidget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=studvest_nr_11__2019_&u=studvest"></iframe></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_1" style="max-width: 640px; width:100%; " data-id="288720981" data-num="1" data-res="auto" data-cols="1" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;288720981&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;MDg3ZTk3YjcwYjczN.GMwMGIxOTlkMWYzOTg1ODJhN2Y=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 0px; padding-bottom: 0;"></div><div id="sbi_images"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden" style="padding-top: 5px"><span class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank" rel="noopener noreferrer"><i class="fa fab fa-instagram"></i>Følg oss på Instagram</a></span></div></div><script type="text/javascript">var sb_instagram_js_options = {"sb_instagram_at":"", "font_method":"svg"};</script></div></div><div id="advads_ad_widget-4" class="widget studv-widget"><a href="http://bit.ly/2HWyQax"><img width="180" height="500" src='https://www.studvest.no/wp-content/uploads/2019/08/Sweeney-Todd-180x500.jpg' alt=''  /></a></div><div id="advads_ad_widget-2" class="widget studv-widget"><a href="https://www.bergenkino.no/incoming/article1399263.ece"><img width="180" height="500" src='https://www.studvest.no/wp-content/uploads/2018/12/Studvest-barn.jpg' alt=''  /></a></div><div id="advads_ad_widget-3" class="widget studv-widget"> <iframe src="https://www.tankeogteknikk.no/qmedia/bergen.php" width="100%" height="630" style="margin-left: -7px" scrolling="no" class="iframe-class" frameborder="0"></iframe></div><div id="text-8" class="widget widget_text"><h4 class="h-widget">Skjer det noe folk bør vite om? Tips oss:</h4><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/psykolog-svarer-derfor-sliter-sa-mange-studenter-psykisk/#wpcf7-f55021-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="55021" /> <input type="hidden" name="_wpcf7_version" value="5.1.4" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><label> Emne<br /> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p><p><label> Melding<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><p><label> Epost (valgfritt)<br /> <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p> <input type='hidden' id='ct_checkjs_cf7_a67f096809415ca1c9f112d96d27689b' name='ct_checkjs_cf7' value='0' /><script type='text/javascript'>setTimeout(function(){apbct_sendAJAXRequest({action: 'apbct_js_keys__get'},{callback: apbct_js_keys__set_input_value, input_name: 'ct_checkjs_cf7_a67f096809415ca1c9f112d96d27689b'});}, 1000);</script><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p><p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p></div></aside></div><footer class="x-colophon top"><div class="x-container max width"><div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text"><div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Johanne Mikkelsen Espeland</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>482 52 669</span> <br/> <br/> <b>Nyhetsredaktør</b><br><span>Johannes Steen</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>988 84 485</span> <br> <br> <b>Daglig leder / Annonseansvarlig</b><br><span>Benjamin Kiil</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>949 88 332</span><br><br><a href="/annonsere">Annonsere?</a></div></div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text"><div class="textwidget"><b>Kulturredaktør</b><br><span>Håvard Finnseth</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>954 99 569</span> <br> <br> <b>Fotoredaktør</b><br><span>Beate Felde</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>414 24 494</span><br><br> <b>Adresse</b><br> <span>Studvest, Parkveien 1</span><br> <span>Studentsenteret, 5007 Bergen</span><br> <a href="mailto:post@studvest.no">post@studvest.no</a></div></div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text"><div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img src="https://www.studvest.no/wp-content/themes/x-child/images/vtb.png" /><br></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br> <a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div></div></div></div></footer><div class="x-searchform-overlay"><div class="x-searchform-overlay-inner"><div class="x-container max width"><form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/"> <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label> <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s"></form></div></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.studvest.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e7bc630413","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm&#038;ver=3.0'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" id="pt-cv-custom-script-86da1efru2">(function($){$(function(){ 
window.cvp_sf_fixdropcol = true; 

 });}(jQuery));</script> <script type="text/javascript" defer src="https://www.studvest.no/wp-content/cache/autoptimize/js/autoptimize_b01d287527203fd4fb170774c2637172.js"></script></body></html>