<!DOCTYPE html> <!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
 prefix="og: https://ogp.me/ns#" ><![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
 prefix="og: https://ogp.me/ns#" ><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.studvest.no/xmlrpc.php"><link media="all" href="https://www.studvest.no/wp-content/cache/autoptimize/css/autoptimize_3d7d09df102d8406881fc9a247b4a4ca.css" rel="stylesheet" /><title>Slik kan du fordele utbetalingen fra Lånekassen | STUDVEST</title><meta name="description"  content="Økonomiformidlingen forteller hvordan man bør fordele den samlede studiestøtten som blir utbetalt i april." /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.studvest.no/#organization","url":"https://www.studvest.no/","name":"STUDVEST","sameAs":[]},{"@type":"WebSite","@id":"https://www.studvest.no/#website","url":"https://www.studvest.no/","name":"STUDVEST","publisher":{"@id":"https://www.studvest.no/#organization"}},{"@type":"WebPage","@id":"https://www.studvest.no/slik-bor-du-fordele-utbetalingen-fra-lanekassen/#webpage","url":"https://www.studvest.no/slik-bor-du-fordele-utbetalingen-fra-lanekassen/","inLanguage":"en-US","name":"Slik kan du fordele utbetalingen fra L\u00e5nekassen","isPartOf":{"@id":"https://www.studvest.no/#website"},"image":{"@type":"ImageObject","@id":"https://www.studvest.no/slik-bor-du-fordele-utbetalingen-fra-lanekassen/#primaryimage","url":"https://www.studvest.no/wp-content/uploads/2018/11/20181211_IllustrasjonStipend_EHP_0002.jpg","width":1500,"height":1000},"primaryImageOfPage":{"@id":"https://www.studvest.no/slik-bor-du-fordele-utbetalingen-fra-lanekassen/#primaryimage"},"datePublished":"2020-04-20T11:38:30+00:00","dateModified":"2020-04-20T11:49:02+00:00","description":"\u00d8konomiformidlingen forteller hvordan man b\u00f8r fordele den samlede studiest\u00f8tten som blir utbetalt i april."},{"@type":"Article","@id":"https://www.studvest.no/slik-bor-du-fordele-utbetalingen-fra-lanekassen/#article","isPartOf":{"@id":"https://www.studvest.no/slik-bor-du-fordele-utbetalingen-fra-lanekassen/#webpage"},"author":{"@id":"https://www.studvest.no/author/titterud/#author"},"headline":"Slik kan du fordele utbetalingen fra L\u00e5nekassen","datePublished":"2020-04-20T11:38:30+00:00","dateModified":"2020-04-20T11:49:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.studvest.no/slik-bor-du-fordele-utbetalingen-fra-lanekassen/#webpage"},"publisher":{"@id":"https://www.studvest.no/#organization"},"articleSection":"Nyhet, korona, koronavirus, l\u00e5n, l\u00e5nekassen, \u00d8konomiformidlingen, penger, Stipend, student, Titterud","image":{"@type":"ImageObject","@id":"https://www.studvest.no/slik-bor-du-fordele-utbetalingen-fra-lanekassen/#primaryimage","url":"https://www.studvest.no/wp-content/uploads/2018/11/20181211_IllustrasjonStipend_EHP_0002.jpg","width":1500,"height":1000}},{"@type":"Person","@id":"https://www.studvest.no/author/titterud/#author","name":"Martine Titterud","sameAs":[]}]}</script> <link rel="canonical" href="https://www.studvest.no/slik-bor-du-fordele-utbetalingen-fra-lanekassen/" /><meta property="og:type" content="article" /><meta property="og:title" content="Slik kan du fordele utbetalingen fra Lånekassen" /><meta property="og:description" content="– Disse pengene skal vare i tre måneder." /><meta property="og:url" content="https://www.studvest.no/slik-bor-du-fordele-utbetalingen-fra-lanekassen/" /><meta property="og:site_name" content="STUDVEST" /><meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2018/11/20181211_IllustrasjonStipend_EHP_0002-720x480.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="article:published_time" content="2020-04-20T11:38:30Z" /><meta property="article:modified_time" content="2020-04-20T11:49:02Z" /><meta property="og:image:secure_url" content="https://www.studvest.no/wp-content/uploads/2018/11/20181211_IllustrasjonStipend_EHP_0002-720x480.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Slik kan du fordele utbetalingen fra Lånekassen" /><meta name="twitter:description" content="– Disse pengene skal vare i tre måneder." /><meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2018/11/20181211_IllustrasjonStipend_EHP_0002-720x480.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize-->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"104063","token":"bad041e70f","debug":""};</script> <link rel='https://api.w.org/' href='https://www.studvest.no/wp-json/' /><link rel='shortlink' href='https://www.studvest.no/?p=104063' /><link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fslik-bor-du-fordele-utbetalingen-fra-lanekassen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Fslik-bor-du-fordele-utbetalingen-fra-lanekassen%2F&#038;format=xml" /><meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1518846,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts /> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script> <meta name="google-site-verification" content="4Q3RVLVfqeLatuexPMe6dkR176EnMtJVbVjWF9ydrDo" /> <script>$( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
    });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');</script> <script src='https://www.google.com/recaptcha/api.js'></script> </head><body class="post-template-default single single-post postid-104063 single-format-standard browser-unknown aesop-core aesop-on-x-&ndash;-child-theme x-renew x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-child-theme-active x-navbar-fixed-top-active x-v7_2_3 cornerstone-v4_2_3"><div id="top" class="site"><header class="masthead masthead-inline" role="banner"><div class="x-topbar"><div class="x-topbar-inner x-container max width"><p class="p-info"><a href="https://www.studvalg.no/"><img width="2400" height="469" src='https://www.studvest.no/wp-content/uploads/2020/04/toppbanner.jpg' alt=''  /></a></p><div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div></div></div><div class="x-navbar-wrap"><div class="x-navbar"><div class="x-navbar-inner"><div class="x-container max width"> <a href="https://www.studvest.no/" class="x-brand text"> STUDVEST</a> <a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar"> <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i> <span class="visually-hidden">Navigation</span> </a><nav class="x-nav-wrap desktop" role="navigation"><div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div><ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav><div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar"><ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div></div></div></div></div></header><div class="x-container max width offset"><header class="entry-header"><h1 class="entry-title">Slik kan du fordele utbetalingen fra Lånekassen</h1></header><div class="x-main left" role="main"><article id="post-104063" class="post-104063 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhet tag-korona tag-koronavirus tag-lan tag-lanekassen tag-okonomiformidlingen tag-penger tag-stipend tag-student"><div class="entry-wrap"><div class="entry-featured"><img width="720" height="540" src="https://www.studvest.no/wp-content/uploads/2020/04/200131-Økonomiformidlingen-Kristian-Sweeney_0012-720x540.jpg" class="attachment-large size-large" alt="" srcset="https://www.studvest.no/wp-content/uploads/2020/04/200131-Økonomiformidlingen-Kristian-Sweeney_0012-720x540.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/04/200131-Økonomiformidlingen-Kristian-Sweeney_0012-360x270.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/04/200131-Økonomiformidlingen-Kristian-Sweeney_0012-768x576.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/04/200131-Økonomiformidlingen-Kristian-Sweeney_0012-1536x1152.jpg 1536w, https://www.studvest.no/wp-content/uploads/2020/04/200131-Økonomiformidlingen-Kristian-Sweeney_0012-2048x1536.jpg 2048w, https://www.studvest.no/wp-content/uploads/2020/04/200131-Økonomiformidlingen-Kristian-Sweeney_0012-100x75.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/04/200131-Økonomiformidlingen-Kristian-Sweeney_0012-865x649.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/04/200131-Økonomiformidlingen-Kristian-Sweeney_0012-984x738.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/04/200131-Økonomiformidlingen-Kristian-Sweeney_0012-1250x938.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/04/200131-Økonomiformidlingen-Kristian-Sweeney_0012-400x300.jpg 400w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text">FOTO: Kristian Sweeney/FOTO NHHS</p></div><div class="ingress_innside"><p>Leder for Økonomiformidlingen, Amund Kleven Rasmussen, ber nå studenter om å være prisbevisste og tenke langsiktig.</p></div><div class="postdate">Publisert: 20. Apr 11:38 2020</div><div class="byline_mobile"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/titterud/">Martine Titterud</a></div></div></div></div><div class="addthis_sharing_toolbox"></div><br/><a href="https://www.studvalg.no/"><img width="2560" height="746" src='https://www.studvest.no/wp-content/uploads/2020/04/midtbanner-scaled.jpg' alt=''  /></a><div class="biginfo"></div><div class="entry-content content"><p>Som en del av <a href="https://www.studvest.no/studentledere-svaert-skuffet-over-krisepakke/">regjeringens krisepakke</a>, utbetaler Lånekassen resten av semesterets studiestøtte til fulltidsstudenter i april. Det vil si at man får utbetalt alt lån og stipend for april, mai og juni, som utgjør 27.550 kroner. Amund Kleven Rasmussen, leder i Økonomiformidlingen, forteller hvordan en bør fordele pengene.</p><p>– Første bud er å sette opp et budsjett for å få en oversikt.</p><p>Rasmussen nevner først faste utgifter slik som husleie, strøm, internett og mat.&nbsp;</p><p>– De pengene en får utbetalt nå skal vare i tre måneder, så man må tenke langsiktig.</p><p>Etter at man har en oversikt over det som kommer inn og ut, anbefaler han å gripe sjansen til å spare opp en buffer.</p><p>– Det er mange usikkerhetsmomenter fremover. Vi vet ikke hvordan koronasituasjonen vil utvikle seg, men det er lurt å ha en buffer fremover. Mange forbruker mindre nå fordi en ikke drar ut og deltar på sosiale tilstelninger. Det er en god anledning til å spare, mener han.</p><ul><li><strong><em><a href="https://www.studvest.no/mal-om-ingen-forsinkelser-i-utdanning-med-praksis/">Les også: Endrer regler for gjennomføring av praksis.</a></em></strong></li></ul><h5><strong>Tilleggslånet</strong></h5><p>I tillegg til den faste studiestøtten som alle fulltidsstudenter får utbetalt, kan en søke om et <a href="https://www.studvest.no/fagforeninger-og-politikere-skuffet-over-krisepakken/">tilleggslån på 26.000</a> kroner dersom en har mistet inntekt på grunn av koronasituasjonen. Rasmussen synes tiltaket er godt på kort sikt, men ber studenter om å trå varsomt.</p><p>– Det er fint at en kan få disse utbetalingene slik at regninger blir betalt. Å unnlate å betale regninger kan bli dyrt. Likevel er det tross alt et lån som skal betales tilbake. Man bør ikke låne mer enn man trenger.</p><ul><li><strong><em><a href="https://www.studvest.no/alt-du-trenger-a-vite-om-koronaviruset/">Les også: Permitterte studenter får nå dagpenger fra Nav i 18 dager.</a></em></strong></li></ul><h5><strong>Knepene for å spare</strong></h5><p>Rasmussen har flere knep i ermet for å kunne spare der en kan spare.</p><p>– En god motivator er å sette seg et konkret sparemål. Først må man finne ut hva man har mulighet til å spare og deretter strekke seg etter det, sier han.</p><p>I tillegg til å sette seg mål, er det viktig å være prisbevisst.&nbsp;</p><p>– For eksempel kan man ta en titt på strømavtaler og se om det er mulighet for en bedre deal enn den man allerede har. Andre tiltak kan være å selge ting en ikke lenger bruker på Finn eller Tise.</p><p>Til tross for at et sparemål kan være lurt, er Rasmussen klar over at mange studenter sliter med å nå slike mål.&nbsp;</p><p>– Denne utbetalingen fra Lånekassen ligner litt på storstipendet en får i januar. Vi opplever at mange studenter får en følelse av å være midlertidig rike. Pengene som er ment til å være fordelt over lengre tid, har lett for å forsvinne på kort tid, forteller han.</p><p>Rasmussen ber studenter tenke over hva de vil de neste tre månedene og hva det vil kreve.</p><ul><li><strong><em><a href="https://www.studvest.no/sofie-22-ble-smittet-av-koronaviruset-slik-har-den-siste-tiden-vaert/">Les også: Sofie (22) ble smittet av korona – slik opplevdes det.</a></em></strong></li></ul><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/slik-bor-du-fordele-utbetalingen-fra-lanekassen/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/slik-bor-du-fordele-utbetalingen-fra-lanekassen/" data-numposts="100" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer cf"><p><i class="x-icon-tags" data-x-icon-s="&#xf02c;"></i>Tags:<a href="https://www.studvest.no/tag/korona/" rel="tag">korona</a>, <a href="https://www.studvest.no/tag/koronavirus/" rel="tag">koronavirus</a>, <a href="https://www.studvest.no/tag/lan/" rel="tag">lån</a>, <a href="https://www.studvest.no/tag/lanekassen/" rel="tag">lånekassen</a>, <a href="https://www.studvest.no/tag/okonomiformidlingen/" rel="tag">Økonomiformidlingen</a>, <a href="https://www.studvest.no/tag/penger/" rel="tag">penger</a>, <a href="https://www.studvest.no/tag/stipend/" rel="tag">Stipend</a>, <a href="https://www.studvest.no/tag/student/" rel="tag">student</a></p></footer></div></article></div><aside class="x-sidebar right" role="complementary"><div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2019/02/Martine-Titterud-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/titterud/">Martine Titterud</a></div><div class="postauthorbox_bio">Tekst&nbsp;</div><div class="postauthorbox_email"><a href="mailto:titterud@studvest.no">titterud@studvest.no</a></div></div></div></div><div id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><h4 class="h-widget">Lurer du på hva som skjer i Bergen?</h4><p><a href="https://i.studvest.no/kulturpulsen/"><img class="alignnone wp-image-77952 size-medium" src="https://www.studvest.no/wp-content/uploads/2019/02/Kulturpulsen-promo-360x226.jpg" alt="" width="360" height="226" /></a></p></div><div id="wpp-2" class="widget popular-posts"><h4 class="h-widget">Mest lest denne uken</h4><ul class="wpp-list"><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2020/04/3C9A9994-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2020/04/3C9A9994-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/04/3C9A9994-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/04/3C9A9994-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/espen-har-420-studiepoeng-det-er-butikkmedarbeider-jeg-vil-bli/" title="Espen har 420 studiepoeng: – Det er butikkmedarbeider jeg vil bli" class="wpp-post-title" target="_self">Espen har 420 studiepoeng: – Det er butikkmedarbeider j...</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2017/05/Torbjørn-Røe-Isaksen_TSA_16-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2017/05/Torbjørn-Røe-Isaksen_TSA_16-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2017/05/Torbjørn-Røe-Isaksen_TSA_16-32x32.jpg 32w, https://www.studvest.no/wp-content/uploads/2017/05/Torbjørn-Røe-Isaksen_TSA_16-50x50.jpg 50w, https://www.studvest.no/wp-content/uploads/2017/05/Torbjørn-Røe-Isaksen_TSA_16-64x64.jpg 64w, https://www.studvest.no/wp-content/uploads/2017/05/Torbjørn-Røe-Isaksen_TSA_16-96x96.jpg 96w, https://www.studvest.no/wp-content/uploads/2017/05/Torbjørn-Røe-Isaksen_TSA_16-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/alt-du-trenger-a-vite-om-koronaviruset/" class="wpp-post-title" target="_self">Alt du trenger å vite om koronaviruset</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2020/04/Leserinnlegg-Livet-som-student-i-koronakrisen--80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2020/04/Leserinnlegg-Livet-som-student-i-koronakrisen--80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/04/Leserinnlegg-Livet-som-student-i-koronakrisen--200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/04/Leserinnlegg-Livet-som-student-i-koronakrisen--300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/alt-blir-bra/" class="wpp-post-title" target="_self">«Alt blir bra»</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2020/04/Leserinnlegg-venstrealliansen-1-1-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2020/04/Leserinnlegg-venstrealliansen-1-1-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/04/Leserinnlegg-venstrealliansen-1-1-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/04/Leserinnlegg-venstrealliansen-1-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/hva-skjer-med-datamaskinene-uib/" class="wpp-post-title" target="_self">Hva skjer med datamaskinene, UiB?</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2018/11/20181211_IllustrasjonStipend_EHP_0002-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2018/11/20181211_IllustrasjonStipend_EHP_0002-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2018/11/20181211_IllustrasjonStipend_EHP_0002-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2018/11/20181211_IllustrasjonStipend_EHP_0002-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/slik-bor-du-fordele-utbetalingen-fra-lanekassen/" class="wpp-post-title" target="_self">Slik kan du fordele utbetalingen fra Lånekassen</a><p class="wpp-excerpt"></p></div></li></ul></div><div id="text-7" class="widget widget_text"><h4 class="h-widget">Les siste papirutgave</h4><div class="textwidget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=studvest_nr._4__2020&u=studvest"></iframe></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="width: 100%;" data-feedid="sbi_17841400509434511#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{&quot;num&quot;:&quot;1&quot;,&quot;cols&quot;:&quot;1&quot;,&quot;showfollow&quot;:&quot;false&quot;}" ><div class="sb_instagram_header " style=" margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/studvest/" target="_blank" rel="noopener noreferrer" title="@studvest" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >studvest</h3></div><div class="sbi_header_img" data-avatar-url="https://www.studvest.no/wp-content/uploads/sb-instagram-feed-images/studvest.jpg"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="https://www.studvest.no/wp-content/uploads/sb-instagram-feed-images/studvest.jpg" alt="" width="50" height="50"></div> </a></div><div id="sbi_images" ><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17883299362554919" data-date="1587377656"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B_Mu1x8pe1V/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-arn2-1.cdninstagram.com/v/t51.2885-15/93809706_1602096439940698_6394126263222009873_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xaXjdCxxW5YAX8KDys4&#038;_nc_ht=scontent-arn2-1.cdninstagram.com&#038;oh=cd55c5e8700c81cd72f9137a750695e4&#038;oe=5EC4FC8A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/93809706_1602096439940698_6394126263222009873_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xaXjdCxxW5YAX8KDys4&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=cd55c5e8700c81cd72f9137a750695e4&amp;oe=5EC4FC8A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_Mu1x8pe1V\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_Mu1x8pe1V\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-arn2-1.cdninstagram.com\/v\/t51.2885-15\/93809706_1602096439940698_6394126263222009873_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xaXjdCxxW5YAX8KDys4&amp;_nc_ht=scontent-arn2-1.cdninstagram.com&amp;oh=cd55c5e8700c81cd72f9137a750695e4&amp;oe=5EC4FC8A&quot;}"> <span class="sbi-screenreader">EKSPONERT: «Halloween tattoo flash» •  Foto: A</span> <img src="https://www.studvest.no/wp-content/plugins/instagram-feed/img/placeholder.png" alt="EKSPONERT: «Halloween tattoo flash» •  Foto: Adrian Grindbakken (@grindbakkenphoto)"> </a></div></div></div><div id="sbi_load"></div> <span class="sbi_resized_image_data" data-feed-id="sbi_17841400509434511#1" data-resized="{&quot;17883299362554919&quot;:{&quot;id&quot;:&quot;93809706_1602096439940698_6394126263222009873_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}"> </span></div> <script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.studvest.no\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.studvest.no\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script> </div></div><div id="advads_ad_widget-3" class="widget studv-widget"> <iframe src="https://www.tankeogteknikk.no/qmedia/bergen.php" width="100%" height="630" style="margin-left: -7px" scrolling="no" class="iframe-class" frameborder="0"></iframe></div><div id="text-8" class="widget widget_text"><h4 class="h-widget">Skjer det noe folk bør vite om? Tips oss:</h4><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/slik-bor-du-fordele-utbetalingen-fra-lanekassen/#wpcf7-f55021-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="55021" /> <input type="hidden" name="_wpcf7_version" value="5.1.7" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><label> Emne<br /> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p><p><label> Melding<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><p><label> Epost (valgfritt)<br /> <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p><p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p></div></aside></div><footer class="x-colophon top"><div class="x-container max width"><div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text"><div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Ylva Schwenke</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>974 38 879</span> <br/> <br/> <b>Nyhetsredaktør</b><br><span>Kristina Haugen Moe</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>456 64 887</span> <br> <br> <b>Daglig leder / Annonseansvarlig</b><br><span>Benjamin Kiil</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>949 88 332</span><br><br><a href="/annonsere">Annonsere?</a></div></div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text"><div class="textwidget"><b>Kulturredaktør</b><br><span>Håvard Finnseth</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>954 99 569</span> <br> <br> <b>Fotoredaktør</b><br><span>Beate Felde</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>414 24 494</span><br><br> <b>Adresse</b><br> <span>Studvest, Parkveien 1</span><br> <span>Studentsenteret, 5007 Bergen</span><br> <a href="mailto:post@studvest.no">post@studvest.no</a></div></div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text"><div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img width="75%" src="https://www.studvest.no/wp-content/themes/x-child/images/vtv.svg" /><br></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br> <a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div></div></div></div></footer><div class="x-searchform-overlay"><div class="x-searchform-overlay-inner"><div class="x-container max width"><form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/"> <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label> <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s"></form></div></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.studvest.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"63a064736c","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":""};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm&#038;ver=3.0'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" id="pt-cv-custom-script-44e8021ufm">(function($){$(function(){ 
window.cvp_sf_fixdropcol = true; 

 });}(jQuery));</script> <script defer src="https://www.studvest.no/wp-content/cache/autoptimize/js/autoptimize_0b4752cbda6de2fbeeec8c7336067ca3.js"></script></body></html>