<!DOCTYPE html> <!--[if IE 9]><html class="no-js ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
 prefix="og: https://ogp.me/ns#" ><![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
 prefix="og: https://ogp.me/ns#" ><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.studvest.no/xmlrpc.php"><link media="all" href="https://www.studvest.no/wp-content/cache/autoptimize/css/autoptimize_1a850af6c509115ecc854b99d3f2c4d2.css" rel="stylesheet" /><title>Tjener 140.000 kroner i året på styreverv | STUDVEST</title>  <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.studvest.no/#organization","url":"https://www.studvest.no/","name":"STUDVEST","sameAs":[]},{"@type":"WebSite","@id":"https://www.studvest.no/#website","url":"https://www.studvest.no/","name":"STUDVEST","publisher":{"@id":"https://www.studvest.no/#organization"}},{"@type":"WebPage","@id":"https://www.studvest.no/tjener-140-000-kroner-i-aret-pa-styreverv/#webpage","url":"https://www.studvest.no/tjener-140-000-kroner-i-aret-pa-styreverv/","inLanguage":"en-US","name":"Tjener 140.000 kroner i \u00e5ret p\u00e5 styreverv","isPartOf":{"@id":"https://www.studvest.no/#website"},"image":{"@type":"ImageObject","@id":"https://www.studvest.no/tjener-140-000-kroner-i-aret-pa-styreverv/#primaryimage","url":"https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005.jpg","width":1500,"height":1001},"primaryImageOfPage":{"@id":"https://www.studvest.no/tjener-140-000-kroner-i-aret-pa-styreverv/#primaryimage"},"datePublished":"2020-02-25T11:22:40+00:00","dateModified":"2020-02-25T13:44:33+00:00"},{"@type":"Article","@id":"https://www.studvest.no/tjener-140-000-kroner-i-aret-pa-styreverv/#article","isPartOf":{"@id":"https://www.studvest.no/tjener-140-000-kroner-i-aret-pa-styreverv/#webpage"},"author":{"@id":"https://www.studvest.no/author/rahman/#author"},"headline":"Tjener 140.000 kroner i \u00e5ret p\u00e5 styreverv","datePublished":"2020-02-25T11:22:40+00:00","dateModified":"2020-02-25T13:44:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.studvest.no/tjener-140-000-kroner-i-aret-pa-styreverv/#webpage"},"publisher":{"@id":"https://www.studvest.no/#organization"},"articleSection":"Nyhet, l\u00f8nn, m\u00f8tegodtgj\u00f8relse, nemnd, studentrepresentanter, styret, UiB, Universitetet i Bergen, universitetsstyret, utvalg, Rahman, Meijer","image":{"@type":"ImageObject","@id":"https://www.studvest.no/tjener-140-000-kroner-i-aret-pa-styreverv/#primaryimage","url":"https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005.jpg","width":1500,"height":1001}},{"@type":"Person","@id":"https://www.studvest.no/author/rahman/#author","name":"Rahman Akhtar Chaudhry","sameAs":[]}]}</script> <link rel="canonical" href="https://www.studvest.no/tjener-140-000-kroner-i-aret-pa-styreverv/" /><meta property="og:type" content="article" /><meta property="og:title" content="Lise og Gard tjener 140.000 kroner i styreverv" /><meta property="og:description" content="Det er 82 ganger mer enn studentene nederst på lista." /><meta property="og:url" content="https://www.studvest.no/tjener-140-000-kroner-i-aret-pa-styreverv/" /><meta property="og:site_name" content="STUDVEST" /><meta property="og:image" content="https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005-720x480.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="article:published_time" content="2020-02-25T11:22:40Z" /><meta property="article:modified_time" content="2020-02-25T13:44:33Z" /><meta property="og:image:secure_url" content="https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005-720x480.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Lise og Gard tjener 140.000 kroner i styreverv" /><meta name="twitter:description" content="Det er 82 ganger mer enn studentene nederst på lista." /><meta name="twitter:image" content="https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005-720x480.jpg" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Feed" href="https://www.studvest.no/feed/" /><link rel="alternate" type="application/rss+xml" title="STUDVEST &raquo; Comments Feed" href="https://www.studvest.no/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.studvest.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize-->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--> <script type='text/javascript' src='https://www.studvest.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.studvest.no\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"100008","token":"bfbce3b3fd","debug":""};</script> <link rel='https://api.w.org/' href='https://www.studvest.no/wp-json/' /><link rel='shortlink' href='https://www.studvest.no/?p=100008' /><link rel="alternate" type="application/json+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Ftjener-140-000-kroner-i-aret-pa-styreverv%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.studvest.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.studvest.no%2Ftjener-140-000-kroner-i-aret-pa-styreverv%2F&#038;format=xml" /><meta property="fb:app_id" content="336572293172803"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#cb1a20"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"> <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1518846,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=auto" type="text/css" media="all" data-x-google-fonts /> <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5416929d5bf08a45"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script> <meta name="google-site-verification" content="4Q3RVLVfqeLatuexPMe6dkR176EnMtJVbVjWF9ydrDo" /> <script>$( document ).ready(function() {
		
		$(".toggleHide").click(function() {
		$(".elementToHide").slideToggle("fast");
		$(".rotate").toggleClass("ups downs");
		});
		
		
		
		$( ".pt-cv-content-item" ).on( "click", function() {
		window.open( $( this ).find(".pt-cv-thumb-default").attr('href'), "_self" );
		});
    });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-819354-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-819354-1');</script> <script src='https://www.google.com/recaptcha/api.js'></script> </head><body class="post-template-default single single-post postid-100008 single-format-standard browser-unknown aesop-core aesop-on-x-&ndash;-child-theme x-renew x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-child-theme-active x-navbar-fixed-top-active x-v7_1_2 cornerstone-v4_1_2"><div id="top" class="site"><header class="masthead masthead-inline" role="banner"><div class="x-topbar"><div class="x-topbar-inner x-container max width"><p class="p-info"><a href="https://bo.sammen.no/"><img width="768" height="150" src='https://www.studvest.no/wp-content/uploads/2020/01/Banner_studvest_2_jan20_riktig-2.jpg' alt=''  /></a></p><div class="x-social-global"><a href="https://www.facebook.com/studvest" class="facebook" title="Facebook" target="blank" rel=""><i class="x-icon-facebook-square" data-x-icon-b="&#xf082;" aria-hidden="true"></i></a><a href="https://www.instagram.com/studvest/" class="instagram" title="Instagram" target="blank" rel=""><i class="x-icon-instagram" data-x-icon-b="&#xf16d;" aria-hidden="true"></i></a></div></div></div><div class="x-navbar-wrap"><div class="x-navbar"><div class="x-navbar-inner"><div class="x-container max width"> <a href="https://www.studvest.no/" class="x-brand text"> STUDVEST</a> <a href="#" id="x-btn-navbar" class="x-btn-navbar collapsed" data-x-toggle="collapse-b" data-x-toggleable="x-nav-wrap-mobile" aria-selected="false" aria-expanded="false" aria-controls="x-widgetbar"> <i class="x-icon-bars" data-x-icon="&#xf0c9;"></i> <span class="visually-hidden">Navigation</span> </a><nav class="x-nav-wrap desktop" role="navigation"><div id="addthisbox"><div class="addthis_inline_follow_toolbox"></div></div><ul id="menu-hovedmeny" class="x-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav><div id="x-nav-wrap-mobile" class="x-nav-wrap mobile x-collapsed" data-x-toggleable="x-nav-wrap-mobile" data-x-toggle-collapse="1" aria-hidden="true" aria-labelledby="x-btn-navbar"><ul id="menu-hovedmeny-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.studvest.no/nyhet/"><span>Nyhet</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.studvest.no/kultur/"><span>Kultur</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.studvest.no/meninger/"><span>Meninger</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.studvest.no/magasin/"><span>Magasin</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.studvest.no/english/"><span>English</span></a></li><li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon-s="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div></div></div></div></div></header><div class="x-container max width offset"><header class="entry-header"><h1 class="entry-title">Tjener 140.000 kroner i året på styreverv</h1></header><div class="x-main left" role="main"><article id="post-100008" class="post-100008 post type-post status-publish format-standard has-post-thumbnail hentry category-nyhet tag-lonn tag-motegodtgjorelse tag-nemnd tag-studentrepresentanter tag-styret tag-uib tag-universitetet-i-bergen tag-universitetsstyret tag-utvalg"><div class="entry-wrap"><div class="entry-featured"><img width="720" height="480" src="https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005-720x480.jpg" class="attachment-large size-large" alt="" srcset="https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005-768x513.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005-984x657.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005-1250x834.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_005.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><p class="wp-caption-text"></p></div><div class="ingress_innside"><p>Gard Aasmund Skulstad og Lise Carlsen tjener 140.000 kroner hver i året på styreverv. Det er 82 ganger mer enn sistemann på Studvests liste over hva studentene i UiBs styrer og utvalg får i møtegodtgjørelse. <br /></p></div><div class="postdate">Publisert: 25. Feb 11:22 2020</div><div class="byline_mobile"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/rahman/">Rahman Akhtar Chaudhry</a></div></div><div class="postauthorbox"><div class="postauthorbox_name"><a href="https://www.studvest.no/author/meijer/">Jeffrey Meijer</a></div></div></div></div><div class="addthis_sharing_toolbox"></div><div class="biginfo"></div><div class="entry-content content"><p>Studvest har undersøkt hva studentrepresentantene i flere styrer og utvalg ved Universitetet i Bergen (UiB) mottar i møtegodtgjørelser i løpet av et år.&nbsp;</p><p>På toppen av honorarlista rager studentrepresentantene i Universitetsstyret ved UiB. I løpet av 2019 hadde de krav på 140.600 kroner hver i møtegodtgjørelser. Det er over syv ganger så mye som nestemann på lista.</p><ul><li><strong><em><a href="https://www.studvest.no/studenter-fortviler-over-oppgave/">Les også: Studenter fortviler over «kostnadsfri» oppgave.</a></em></strong></li></ul><h5>– Ikke småpenger</h5><p>De sittende studentrepresentantene i Universitetsstyret er Lise Carlsen og Gard Aasmund Skulstad. De er begge klare over at beløpet er høyere enn de fleste styrehonorarer.&nbsp;</p><p>– Ved første øyekast virker nok dette som en del penger, sier Skulstad, og fortsetter:</p><p>– Men jeg mener det er en hensiktsmessig sum. Det er viktig at alle skal ha mulighet til å stille til valg. Personlig økonomi skal ikke være til hinder. Det er kanskje det største argumentet for ha høy møtegodtgjørelse.&nbsp;</p><figure class="wp-block-image size-large"><img src="https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_013-720x480.jpg" alt="" class="wp-image-99727" srcset="https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_013-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_013-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_013-768x513.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_013-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_013-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_013-984x657.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_013-1250x834.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_013-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_013.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>CASH. – Det er mye penger, det er det ingen tvil om, sier Gard Aasmund Skulstad.</figcaption></figure><p>Skulstads styrekollega, Carlsen, mener også at summen kan rettferdiggjøres. Hun erkjenner likevel at det ikke er snakk om småpenger.</p><p>– Det er bra at man kan være studentpolitiker på heltid uten å være avhengig av foreldre med god økonomi. Men man kommer ikke utenom at det er et høyt beløp. Den høye møtegodtgjørelsen gjør at man tar på seg vervet med stor ydmykhet.</p><p>Skulstad og Carlsen understreker begge at det ikke er de selv som fastsetter møtegodtgjørelsen sin. Det er det nemlig Kunnskapsdepartementet som gjør.&nbsp;</p><p>Det er Skulstad glad for.&nbsp;</p><p>– Jeg er glad jeg slipper å ta stilling til min egen møtegodtgjørelse, sier han, og legger til:</p><p>– Jeg er glad jeg ikke tjener så mye som 300.000 kroner, som for eksempel styrestudentene i 2013 gjorde. Det fortjener jeg ikke.&nbsp;</p><ul><li><strong><em><a href="https://www.studvest.no/brannutrykning-til-sammen-hytta/">Les også: Flere ble evakuert fra Sammen-hytten.</a></em></strong></li></ul><h5>Like satser, store forskjeller i utbetaling</h5><p>Flere av de sentrale styrene og utvalgene på UiB har lik sats for studentenes møtegodtgjørelse. Møtets varighet skal ganges med to, og så ganges med statens lønnstrinn 20, som i dag ligger på 155,79 kroner. </p><p>Det er likevel et stort sprik i hva studentene får utbetalt. Dette skyldes at noen av styrene og utvalgene møtes langt hyppigere enn andre. </p><p>Dette gjelder ikke for studentene i Universitetsstyret. Ifølge Universitets- og høyskoleloven har styreleder og styremedlemmer krav på rimelig godtgjøring for vervet, og det er dette som bestemmer satsene til representantene i Universitetsstyret.</p><p>I tillegg har Den sentrale klagenemnd også en egen sats.</p><p>Tallene er for møtegodtgjørelser per representant for utvalgte styrer og utvalg ved UiB.</p><p><iframe title="Sjekk tallene her:" aria-label="Bar Chart" id="datawrapper-chart-P84AB" src="//datawrapper.dwcdn.net/P84AB/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="304"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();</script></p><p><em>Tallene er for utbetalinger i 2019, med unntak av styret ved Universitetsmuseet og Forskningsutvalget som er 2020-tall, basert på forutsatt møtetid i styrets møteplan.</em></p><p>Nederst på listen av de som får utbetalt møtegodtgjørelse, er studentene som møter i styret ved Universitetsbiblioteket. I løpet av 2019 hadde de krav på omtrent 1700 kroner hver, som er 82 ganger mindre enn universitetsstyrestudentene. </p><p>De kommer likevel ikke verst ut. Det gjør studentene som møter i det sentrale valgstyret til UiB – de får ikke møtegodtgjørelse i det hele tatt.&nbsp;</p><ul><li><strong><em><a href="https://www.studvest.no/her-kan-du-trene-med-null-erfaring/">Les også: Her kan du trene med null erfaring</a></em></strong></li></ul><h5><strong>Uenige om å senke egen godtgjørelse</strong></h5><p>Studentene i Universitetsstyret er delt i spørsmålet om de synes deres egen møtegodtgjørelse burde senkes. </p><p>– Hvis en student som jobber deltid ved siden av studiene må si opp for å sitte i Universitetsstyret, skal studenten ha mulighet til å stille, uavhengig av økonomisk bakgrunn, sier Skulstad.&nbsp;</p><p>Carlsen er mer positiv til et kutt i møtegodtgjørelse.</p><p>– Jeg synes godtgjørelsen er veldig høy. Jeg kunne nok gått med på et kutt på 10.000 kroner, men det er en stor forskjell mellom for eksempel 10.000 og 50.000 kroner.</p><figure class="wp-block-image size-large"><img src="https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_002-720x480.jpg" alt="" class="wp-image-99726" srcset="https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_002-720x480.jpg 720w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_002-360x240.jpg 360w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_002-768x513.jpg 768w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_002-100x67.jpg 100w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_002-865x577.jpg 865w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_002-984x657.jpg 984w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_002-1250x834.jpg 1250w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_002-400x267.jpg 400w, https://www.studvest.no/wp-content/uploads/2020/02/170220_Studentrepresentantar_tar_140K_JM_002.jpg 1500w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>YDMYK. Lise Carlsen forteller at på grunn av den høye møtegodtgjørelsen, så tar hun på seg vervet med stor ydmykhet.</figcaption></figure><p><em>– Ville dere takket ja til å ta av deres eget honorar for å øke de andre studentrepresentantenes møtegodtgjørelser?</em></p><p>– Nei, i grunn ikke, sier Skulstad, før han legger til:</p><p>– Det tror jeg handler om ansvaret Universitetsstyret sitter med. Vi forvalter mye penger, og tar på oss et stort ansvar. Vi kan godt se på om andre studenter skal ha mer i honorar, men jeg synes ikke man skal sette ulike studenttillitsvalgte opp mot hverandre. Det er viktig at man har en skikkelig godtgjørelse på dette nivået.&nbsp;</p><p>Carlsen er mer positiv til tanken, men med et forbehold:&nbsp;</p><p>– Honoraret må fortsatt være høyt nok til å ta på seg vervet som en student med en vanlig studentøkonomi. Dersom pengene hadde gått til å styrke de underfinansierte vervene sammenlignet med ansvaret vervene innebærer, så kunne jeg godt ha sagt ja til det.&nbsp;</p><p>– Men det er kun et tankeeksperiment. Potten vår fastsettes av Kunnskapsdepartementet, i motsetning til de andre styrene på UiB, som får potten fastsatt lokalt.&nbsp;</p><p><em>Det har ikke lyktes Studvest å finne ut hvor ofte Skikkethetsnemnda møttes i 2019. Medlemmene får utbetalt etter følgende nøkkel: «Møtevarighet x 2 x timelønnen for statens lønnstrinn 20».</em></p><ul><li><strong><em><a href="https://www.studvest.no/wtf-is-norwegian-bus-culture/">Les også: WTF is Norwegian bus culture?</a></em></strong></li></ul><h3 class="facebookheading">Kommentarer</h3><p><fb:comments-count href=https://www.studvest.no/tjener-140-000-kroner-i-aret-pa-styreverv/></fb:comments-count> kommentarer</p><div class="fb-comments" data-href="https://www.studvest.no/tjener-140-000-kroner-i-aret-pa-styreverv/" data-numposts="100" data-width="100%" data-colorscheme="light"></div></div><footer class="entry-footer cf"><p><i class="x-icon-tags" data-x-icon-s="&#xf02c;"></i>Tags:<a href="https://www.studvest.no/tag/lonn/" rel="tag">lønn</a>, <a href="https://www.studvest.no/tag/motegodtgjorelse/" rel="tag">møtegodtgjørelse</a>, <a href="https://www.studvest.no/tag/nemnd/" rel="tag">nemnd</a>, <a href="https://www.studvest.no/tag/studentrepresentanter/" rel="tag">studentrepresentanter</a>, <a href="https://www.studvest.no/tag/styret/" rel="tag">styret</a>, <a href="https://www.studvest.no/tag/uib/" rel="tag">UiB</a>, <a href="https://www.studvest.no/tag/universitetet-i-bergen/" rel="tag">Universitetet i Bergen</a>, <a href="https://www.studvest.no/tag/universitetsstyret/" rel="tag">universitetsstyret</a>, <a href="https://www.studvest.no/tag/utvalg/" rel="tag">utvalg</a></p></footer></div></article></div><aside class="x-sidebar right" role="complementary"><div class="byline"><div class="postauthor"><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2020/02/Rahman_Akhtar_Chaudhry-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/rahman/">Rahman Akhtar Chaudhry</a></div><div class="postauthorbox_bio">Journalist&nbsp;</div><div class="postauthorbox_email"><a href="mailto:chaudhry@studvest.no">chaudhry@studvest.no</a></div></div><div class="postauthorbox"><div class="postauthorbox_image"><img src="https://www.studvest.no/wp-content/uploads/2018/09/Jeffrey-Meijer-80x80.jpg" alt=""></div><div class="postauthorbox_name"><a href="https://www.studvest.no/author/meijer/">Jeffrey Meijer</a></div><div class="postauthorbox_bio">Foto&nbsp;</div><div class="postauthorbox_email"><a href="mailto:jm@studvest.no">jm@studvest.no</a></div></div></div></div><div id="wysiwyg_widgets_widget-2" class="widget widget_wysiwyg_widgets_widget"><p><a href="https://i.studvest.no/kulturpulsen/"><img class="alignnone wp-image-77952 size-medium" src="https://www.studvest.no/wp-content/uploads/2019/02/Kulturpulsen-promo-360x226.jpg" alt="" width="360" height="226" /></a></p></div><div id="wpp-2" class="widget popular-posts"><h4 class="h-widget">Mest lest denne uken</h4><ul class="wpp-list"><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2020/02/02062020_HVL_bryter_gratisprinsippet_AO__027-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2020/02/02062020_HVL_bryter_gratisprinsippet_AO__027-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/02/02062020_HVL_bryter_gratisprinsippet_AO__027-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/02/02062020_HVL_bryter_gratisprinsippet_AO__027-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/studenter-fortviler-over-oppgave/" class="wpp-post-title" target="_self">Studenter fortviler over oppgave</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2020/02/100220_lavterskel_trening_AIS_11-1-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2020/02/100220_lavterskel_trening_AIS_11-1-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/02/100220_lavterskel_trening_AIS_11-1-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/02/100220_lavterskel_trening_AIS_11-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/her-kan-du-trene-med-null-erfaring/" class="wpp-post-title" target="_self">Her kan du trene med null erfaring</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2020/02/Buss_ESE-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2020/02/Buss_ESE-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/02/Buss_ESE-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/02/Buss_ESE-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/wtf-is-norwegian-bus-culture/" class="wpp-post-title" target="_self">WTF is&#8230; Norwegian bus culture?</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2020/01/210120_Pengemangel_HVL_JM_009-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2020/01/210120_Pengemangel_HVL_JM_009-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/01/210120_Pengemangel_HVL_JM_009-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/01/210120_Pengemangel_HVL_JM_009-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/kunsten-og-kalkulatoren/" class="wpp-post-title" target="_self">Kunsten og kalkulatoren</a><p class="wpp-excerpt"></p></div></li><li><img width="80" height="80" data-img-src="https://www.studvest.no/wp-content/uploads/2020/02/190220_Staffbar_renovation_GB_006-80x80.jpg" class="wpp-thumbnail wpp_featured wpp-lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="" data-img-srcset="https://www.studvest.no/wp-content/uploads/2020/02/190220_Staffbar_renovation_GB_006-80x80.jpg 80w, https://www.studvest.no/wp-content/uploads/2020/02/190220_Staffbar_renovation_GB_006-200x200.jpg 200w, https://www.studvest.no/wp-content/uploads/2020/02/190220_Staffbar_renovation_GB_006-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /><div class="wpp-item-data"><a href="https://www.studvest.no/na-skal-straffbar-bli-ny/" class="wpp-post-title" target="_self">Nå skal Straffbar bli ny</a><p class="wpp-excerpt"></p></div></li></ul></div><div id="text-7" class="widget widget_text"><h4 class="h-widget">Les siste papirutgave</h4><div class="textwidget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=studvest_nr._3__2020&u=studvest"></iframe></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_1  sbi_width_resp" style="width: 100%;" data-feedid="sbi_288720981#1" data-res="auto" data-cols="1" data-num="1" data-shortcode-atts="{}" ><div class="sb_instagram_header " style=" margin-bottom: 10px;padding-bottom: 0;"> <a href="https://www.instagram.com/studvest" target="_blank" rel="noopener noreferrer" title="@studvest" class="sbi_header_link"><div class="sbi_header_text sbi_no_bio"><h3 >studvest</h3></div><div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/79541962_463012407724958_5241144910521827328_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3hPRnhQkShsAX-iBvrV&amp;oh=cf94bf22e230c3d3f67477f84d8db937&amp;oe=5E8CA1D2"><div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512"> <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path> </svg></div> <img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/79541962_463012407724958_5241144910521827328_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=3hPRnhQkShsAX-iBvrV&#038;oh=cf94bf22e230c3d3f67477f84d8db937&#038;oe=5E8CA1D2" alt="" width="50" height="50"></div> </a></div><div id="sbi_images" ><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2251593699641708224_288720981" data-date="1582630907"><div class="sbi_photo_wrap"> <a class="sbi_photo" href="https://www.instagram.com/p/B8_RIpVps7A/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87423138_526578357992593_1419128451532786035_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=68yNoqSC_t8AX-oGPDK&#038;oh=6a9ecc0b02f1933c325eb1057cc21ced&#038;oe=5E85E709" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87423138_526578357992593_1419128451532786035_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=68yNoqSC_t8AX-oGPDK&amp;oh=6a9ecc0b02f1933c325eb1057cc21ced&amp;oe=5E85E709&quot;,&quot;150&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/c153.0.443.443a\/s150x150\/87423138_526578357992593_1419128451532786035_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=68yNoqSC_t8AX-oGPDK&amp;oh=fa0143c8a9b63ef1bbe07ff214b1275f&amp;oe=5E8AB73E&quot;,&quot;320&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/e35\/s320x320\/87423138_526578357992593_1419128451532786035_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=68yNoqSC_t8AX-oGPDK&amp;oh=07bfb931dde27f0923bde05de7bada39&amp;oe=5E8CDB5E&quot;,&quot;640&quot;:&quot;https:\/\/scontent.cdninstagram.com\/v\/t51.2885-15\/sh0.08\/e35\/s640x640\/87423138_526578357992593_1419128451532786035_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=68yNoqSC_t8AX-oGPDK&amp;oh=6a9ecc0b02f1933c325eb1057cc21ced&amp;oe=5E85E709&quot;}"> <span class="sbi-screenreader">Vi har anmeldt Studentteateret Immaturus’ først</span> <img src="https://www.studvest.no/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Vi har anmeldt Studentteateret Immaturus’ første oppsetning i 2020, «Den trofaste hyrde» •  Kulturredaktør Håvard beskriver den som en morsom og kreativt utført forestilling, som både hyller og gjør narr av seg selv •  Tekst: Håvard Finnseth (@havard.finnseth)
Foto: Daniella Daae (@ellawella)"> </a></div></div></div><div id="sbi_load"></div> <span class="sbi_resized_image_data" data-feed-id="sbi_288720981#1" data-resized="{&quot;2251593699641708224_288720981&quot;:{&quot;id&quot;:&quot;2251593699641708224_288720981&quot;,&quot;ratio&quot;:&quot;1.69&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}"> </span></div><script type="text/javascript">var sb_instagram_js_options = {"font_method":"svg","placeholder":"https:\/\/www.studvest.no\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","resized_url":"https:\/\/www.studvest.no\/wp-content\/uploads\/sb-instagram-feed-images\/"};</script></div></div><div id="advads_ad_widget-2" class="widget studv-widget"><a href="https://bno.no/forestillinger/2019/la-clemenza-di-tito"><img width="180" height="500" src='https://www.studvest.no/wp-content/uploads/2020/01/bildeharmonien.jpg' alt=''  /></a></div><div id="advads_ad_widget-3" class="widget studv-widget"> <iframe src="https://www.tankeogteknikk.no/qmedia/bergen.php" width="100%" height="630" style="margin-left: -7px" scrolling="no" class="iframe-class" frameborder="0"></iframe></div><div id="text-8" class="widget widget_text"><h4 class="h-widget">Skjer det noe folk bør vite om? Tips oss:</h4><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f55021-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/tjener-140-000-kroner-i-aret-pa-styreverv/#wpcf7-f55021-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="55021" /> <input type="hidden" name="_wpcf7_version" value="5.1.6" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f55021-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><label> Emne<br /> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p><p><label> Melding<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><p><label> Epost (valgfritt)<br /> <span class="wpcf7-form-control-wrap email-569"><input type="email" name="email-569" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </label></p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div><div id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><p><a href="http://bstv.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/bstv-small.png" target="_tab" alt="" width="1000" height="183" class="alignnone size-full wp-image-61256" /></a></p><p><a href="http://srib.no"><img src="https://www.studvest.no/wp-content/uploads/2018/02/sriblogo.png" target="_tab" alt="" width="261" height="69" class="alignleft size-full wp-image-61257" /></a></p></div></aside></div><footer class="x-colophon top"><div class="x-container max width"><div class="x-column x-md x-1-3"><div id="text-2" class="widget widget_text"><div class="textwidget"><b>Ansvarlig redaktør</b><br><span>Ylva Schwenke</span><br><a href="mailto:ansvarligredaktor@studvest.no">ansvarligredaktor@studvest.no</a><br><span>974 38 879</span> <br/> <br/> <b>Nyhetsredaktør</b><br><span>Kristina Haugen Moe</span><br><a href="mailto:nyhetsredaktor@studvest.no">nyhetsredaktor@studvest.no</a><br><span>456 64 887</span> <br> <br> <b>Daglig leder / Annonseansvarlig</b><br><span>Benjamin Kiil</span><br><a href="mailto:dagligleder@studvest.no">dagligleder@studvest.no</a><br><span>949 88 332</span><br><br><a href="/annonsere">Annonsere?</a></div></div></div><div class="x-column x-md x-1-3"><div id="text-3" class="widget widget_text"><div class="textwidget"><b>Kulturredaktør</b><br><span>Håvard Finnseth</span><br><a href="mailto:kulturredaktor@studvest.no">kulturredaktor@studvest.no</a><br><span>954 99 569</span> <br> <br> <b>Fotoredaktør</b><br><span>Beate Felde</span><br><a href="mailto:fotoredaktor@studvest.no">fotoredaktor@studvest.no</a><br><span>414 24 494</span><br><br> <b>Adresse</b><br> <span>Studvest, Parkveien 1</span><br> <span>Studentsenteret, 5007 Bergen</span><br> <a href="mailto:post@studvest.no">post@studvest.no</a></div></div></div><div class="x-column x-md x-1-3 last"><div id="text-4" class="widget widget_text"><div class="textwidget"><b>Velferdstinget</b><br><span>Studvest blir utgitt av Velferdstinget i Bergen, som står uten redaksjonelt ansvar.</span><br><br><img src="https://www.studvest.no/wp-content/themes/x-child/images/vtb.png" /><br></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><b>Etiske retningslinjer</b><br><span>Studvest arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> og <a href="http://www.nored.no/Redaktoerplakaten/Redaktoerplakaten">Redaktørplakatens</a> regler for god presseetikk.</span><br><br> <a href="https://www.studvest.no/wp-login.php?redirect_to=%2F" class="custom-class">Logg inn</a></div></div></div></div></footer><div class="x-searchform-overlay"><div class="x-searchform-overlay-inner"><div class="x-container max width"><form method="get" id="searchform" class="form-search center-text" action="https://www.studvest.no/"> <label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label> <input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s"></form></div></div></div></div></div>  <script type="text/javascript">var sbiajaxurl = "https://www.studvest.no/wp-admin/admin-ajax.php";</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.studvest.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f1e2e05fdc","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.studvest.no\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":""};
var PT_CV_PAGINATION = {"links":{"page_1":"https:\/\/www.studvest.no\/tjener-140-000-kroner-i-aret-pa-styreverv\/","page_n":"https:\/\/www.studvest.no\/tjener-140-000-kroner-i-aret-pa-styreverv\/?_page=_CVNUMBER_"},"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm&#038;ver=3.0'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfghI0UAAAAAMzel7Ec-SfqnOhrVB4jpmtA_czm',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=336572293172803&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" id="pt-cv-custom-script-43c2a74is3">(function($){$(function(){ 
window.cvp_sf_fixdropcol = true; 

 });}(jQuery));</script> <script defer src="https://www.studvest.no/wp-content/cache/autoptimize/js/autoptimize_89034bb69e6a408bc32a0341e53fa713.js"></script></body></html>